Willkommen

Navigation: »No topics above this level«

Willkommen

 Return to chapter overview

WaWi–Profi 3.x

Mit WaWi–Profi 3.x erledigen sie fast alle anfallenden Aufgaben Ihres täglichen Geschäftsverlaufs.

Egal ob sie kassieren, Rechnungen erstellen, Lieferscheine abrechnen oder Artikel anlegen wollen, kein Problem.

WaWi–Profi 3.x ist trotz seiner enormen Funktionsvielfalt benutzerfreundlich und praxisnah entwickelt worden, so dass sie sich schnell in WaWi – Profi 3.x zurechtfinden.

Aufgrund des riesigen Umfangs von WaWi–Profi 3.x, ist es in manchen Fällen sinnvoll die bereitgestellte Hilfe (F1) zu lesen oder sich evtl. die Hilfevideos anzusehen.

Kurzübersicht der beinhaltenden Module:

· Touchscreenkasse
· Standardkasse
· Rechnungskasse
· Artikelstamm
· Inventur
· Bestandszugangsverwaltung
· Abschreibungen
· Ausgabenplatzverwaltung
· Warengruppenverwaltung
· Lieferantenverwaltung
· Kundenverwaltung
· Briefe
· Mailfunktion, Serienmailfunktion
· Lieferantenverwaltung
· Vertreterverwaltung
· Dokumentenverwaltung
· Scannen und Hinterlegen von Dokumenten
· Terminverwaltung
· Konten und Buchungsverwaltung
· Datev - Schnittstelle
· Einzahlungen
· Privateinlagen
· Ausgaben, Eingangsrechnungen
· Datensicherung
· Lieferscheinverwaltung und Abrechnung
· Angebotsverwaltung
· Kundenbestellungen möglich
· Personalverwaltung
· Stundenabrechnungen (Aushilfen)
· Datenexport
· Datenimport
· Fixkostenanlge (mit Wiedervorlage)
· Rechte- Benutzerverwaltung
· Etikettendruck (frei definierbar)
· Etikettendruck über Dymo
· Bon- Journalkopien
· Tischverwaltung (optional)
· Billard und Internetplatzverwaltung (optional)
· Ebay, verkaufte Artikel (optional)
· Fernwartung
· Druckfunktionen (Listen, Etiketten, Auswertungen, usw.)
· Kassenbuch, Buchhaltung
· Viele Systemeinstellungen
· Viele detaillierte Auswertungen und Statistiken
· Seriennummerverwaltung
· Und noch vieles mehr!

GDPdU:

Seit Version 3.70 0.00 besitzt WaWi-Profi die Export-Schnittstelle (GDPdU). Damit kann ein Prüfer digital jederzeit auf Ihre nicht komprimierten Rohdaten zugreifen. Auch bietet WaWi-Profi viele interne Kontrollmechanismen die evtl. einen Rückschluss auf externe Manipulationen erhärten könnten. Jedoch gilt auch hier (wie z.B. beim Autofahrern) der Grundsatz der sachgemäßen Handhabung!

Korrespondenz:

WaWi-Profi 3.x steuert Ihre gesamte Korrespondenz. Per Knopfdruck können sie Briefe, E-Mails oder Faxe in Auftrag geben. Auch ein direkter Aufruf von Internetseiten ist aus WaWi–Profi 3.x möglich. Serienmail, oder Serienbriefe sind ebenfalls möglich.

Dokumente:

Ihren Schriftverkehr, erstellte Rechnungen, Lieferscheine und Angebote ordnet das Dokumentenmanagement von WaWi-Profi 3.x automatisch der betreffenden Adresse zu.

Auch können Artikel-, Kunden-, Lieferanten-, Vertreter, Personaldokumente problemlos hinzugefügt werden. Auch „globale“ Dokumente können hinterlegt werden.

WaWi-Profi 3.x hat auch eine integrierte Twainschnittstelle mit der sie einen installierten Scanner per Klick ansteuern könnten, genial und einfach!

Kassenmodul:

Sie können die Kasse im Touchscreenmodus, oder im normalen Modus betreiben. Der Funktionsumfang der Kasse ist so enorm, dass sie aus dem Staunen nicht heraus kommen werden! Weiter unter finden sie eine Stichwortübersicht der Kassenfunktionen.

Email- und Internetanbindung

Ein Klick auf die Email- oder Internetadresse Ihres Kunden / Lieferanten genügt und schon stellt WaWi-Profi 3.x eine Verbindung zum Mail-Programm oder ins Internet her. Auch können erstellte Rechnungen direkt per Mail oder als PDF – Anhang an den Kunden gesendet werden.

Terminplanung

Mit WaWi-Profi 3.x planen sie Termine für sich oder Ihre Kollegen. Die Terminplanung ist vollständig in alle wesentlichen Funktionen integriert. Per Knopfdruck können sie Termine und Aufgaben. Dabei hat jeder Ihrer Mitarbeiter seinen .eigenen. Terminplaner zur Verfügung. Tages-, Wochen- und Monatsansichten runden das Gesamtkonzept perfekt ab.

Stammdaten

Mit WaWi-Profi 3 können sie perfekt Artikel-, Kunden-, Vertreter-, Lieferanten-, Warengruppen-, Personalstämme verwalten. Diverse Listen-, Druck- und Suchfunktionen stehen Ihnen dabei zur Verfügung. Im Personalstamm können sie sogar Stundenabrechnungen für angelegte Aushilfskräfte erstellen. Auch können sie problemlos Etiketten drucken. Entweder über A4 aufgeteilte Etiketten oder endlos Etiketten.

Sicherheit durch Zugriffsrechte

In WaWi-Profi 3.x können sie ganz genau regeln, wer was im System machen darf. Nichts wird dem Zufall überlassen. Über sog. Benutzerrechte steuern sie alle Zugriffsrechte. Eine integrierte Übersicht zeigt Ihnen auch an, wer wann etwas versucht hat. Alle Zugriffe auf Programmoptionen werden nämlich protokolliert (wenn sie dies im System aktiviert haben).

Geldverkehr

In WaWi-Profi 3.x haben sie die Kontrolle über Einzahlungen, Privateinlagen, Ausgaben, Eingangsrechnungen. Das beinhaltende „Konten und Buchungen“ stellt Ihnen eine zentrale Verwaltungsschnittstelle über jede Geldtransaktion zur Verfügung. Die integrierte DATEV-Schnittstelle ermöglicht es Ihnen (wenn sie Ihre Datevkonten eingetragen haben), die Weitergabe Ihrer Transaktionen direkt an Ihren Steuerberater in ein Format das dieser auch benutzt.

Anwenderfreudlichkeit

WaWi-Profi 3.x ist praxiserprobt und anwenderfreudlich programmiert, damit sie sich schnell darin zu Recht finden.

Auswertungen

WaWi-Profi 3.x hat diverse Auswertungen (Statistiken, in Listen und grafischer Darstellung) die Ihnen eine perfekte Übersicht über Ihren Warenbestand, verkauften Artikeln, Monat- und Jahresübersicht, Verkaufszeiten, Warengruppenaufteilungen, Kundeneinkäufe, Ausgangs- und Eingangrechnen, Zugriffsübersicht, Lagerbestand (und diverse mehr) bietet.

Dabei können sie jede Auswertung ausdrucken, oder grafisch auf dem Bildschirm darstellen lassen.

In den Statistiken finden sie auch „Historien“.

Somit können sie den Lebenslauf eines Artikels im Detail nach verfolgen, genauso ist es bei erstellten Gutscheinen, usw.

Datensicherung

Mit dem integrierten Sicherungsprogramm schützen sie Ihre Daten vor einem Verlust aufgrund eines Fehlers bei der Hardware oder den Speichermedien. Sie können die Datensicherung beispielsweise verwenden, um eine Kopie der auf der Festplatte gespeicherten WaWi-Profi 3.x - Daten auf einem anderen Speichergerät zu sichern. Wenn die ursprünglichen Daten auf der Festplatte versehentlich gelöscht oder überschrieben wurden oder aufgrund eines Ausfalls der Festplatte nicht mehr zur Verfügung stehen, können sie die betreffenden Daten von der gesicherten Kopie problemlos wiederherstellen.

Datenverfügbarkeit

WaWi-Profi 3.x kann zu jeden rückwirkenden Datum, Kopien von Bon´s, oder Rechnungen, Lieferscheinen, Angeboten erstellen, einfach per Klick. Denn die Daten werden im System gespeichert.

Abrechnungen,

WaWi-Profi 3.x hat eine komfortable Rechnungs- und Buchungsverwaltung integriert. Damit können sie erstellte Rechnungen verwalten, buchen, mahnen und noch vieles mehr.

Integrierte Fernwartung

Sie haben Fragen oder ein Problem, dass sie gerne schnell gelöst hätten? Durch unsere

integrierte Fernwartung (ISDN oder DSL-Anschluss vorausgesetzt), können wir Ihnen schnell

und unkompliziert weiterhelfen.

Support

WaWi-Profi 3.x beinhaltet bei Kauf ein 6 monatiges Updaterecht mit kostenlosen Support. In dieser Zeit können sie unseren Service kostenlos in Anspruch nehmen. Danach haben sie die Möglichkeit, Ihren Supportvertrag zu verlängern (nur wenn sie es wünschen).

Bei Mietversionen ist für die Dauer der Mietnutzung unser Service vollkommen kostenlos.

Individuelles Verhalten, Optik, Einstellungen und Hardware

Die Systemeinstellungen sind der Dreh- und Angelpunkt des gesamten Systems.

Befassen Sie sich daher gründlich mit den Einstellungen. Denn in den Systemeinstellungen können sie Verhalten, Optik und Anwendungsspezifische Merkmale einstellen. Ebenso legen sie in den Systemeinstellungen fest, wie sich WaWi-Profi 3.x verhalten soll und was es können soll.

Hardwarevoraussetzungen

 | CPU | RAM | Auflösung | Festpl. Speicher
Einzelplatzversion | 2400 Dual- o. Quad Core | 2000 | 1024x768 o. höher | Mind. 650 MB
Netzwerkversion | 3000 Dual- o. Quad Core | 4000 | 1024x768 o. höher | Mind. 800 MB

Softwarevoraussetzungen

Das .NET Framework 2.0 muss installiert sein. Kostenlos erhältlich über Windowsupdates.

Das Aufführen aller Funktionen von WaWi-Profi 3.x würde diesen Kurzübersichtsrahmen extrem sprengen, deshalb laden sie sich einfach die Demoversion herunter und probieren sie es einfach aus.

Tipp:

Wenn Sie die Demoversion das erste Mal starten lassen Sie sich bei Aufforderung die Beispieldaten laden. Dann haben sie schon ein paar Daten im System und können gleich loslegen.

Für Fragen stehen wir Ihnen gerne zur Verfügung.

Ihr Team von

RM – Collection

Reinhard Müller

Schwaigerstr. 2

92421 Schwandorf

Tel. 09431 – 510 16 41

Fax 09431 – 510 16 42

Mail: Info@WaWi1.de

URL www.WaWi1.de


Einleitung

Navigation: Willkommen >

Einleitung

 Return to chapter overview

WaWi - Profi 3.x ist eine professionelle Kassenlösung mit komplexen Warenwirtschaftssystem.

Tipps:

- Alle Fenster lassen sich in der Größe und Farbe verändern und Fensterpositionen sind verschiebbar.

- Wenn Hilfevideo für ein Formular vorhanden ist , dann wird der Hilfe-Videobutton in der Menüleiste (oben) aktiv.

- Alle Farben und Hintergründe können sie selbst bestimmen und festlegen!

- Laden Sie beim ersten Start unbedingt die Beispieldaten, damit Sie sehen, wie WaWi 3.0 funktioniert!

- Unter Datensicherung, erweiterte Optionen können alle Beispieldaten entfernt werden und für den Echtzeitbetrieb geladen werden.

- Setzen Sie sich unbedingt mit den Systemeinstellungen auseinander!

Denn dort können sie WaWi-Profi 3.0 so einstellen, wie Sie wollen.

- Standardmäßig wird WaWi-Profi 3.0 als Demoversion ausgeliefert.

Unter Lizenz, Versionswechsel können sie WaWi-Profi 3.0 zu einer Vollversion umstellen. Unter Versionswechsel können sie auch im

laufenden Betrieb die Software erweitern. Ein Versionswechsel generiert eine Installations-ID, die Sie uns per Fax mitteilen müssen.

Aufgrund dieser, übermittelten ID, generieren wir einen einmalig gültigen Freischaltcode, den Sie dann unmittelbar per Fax und Mail zurück erhalten.

Reihenfolge für den Echtzeitbetrieb:

- Anwendungen, Buchhaltung, Konten

(Buchungskonten anlegen)

- Administration, Systemeinstellungen

(alle Systemeinstellungen anpassen, Standardkasse definieren,

und Zahlungskonten zuweisen)

- Anwendungen, Artikel, Warengruppen

(Warengruppen anlegen)

- Anwendungen, Lieferantenstamm

(Lieferanten anlegen)

- Startmenü, Personal

(Personal anlegen)

- Bei Start Verkauf, Anfangsbestand aus Ihrer alten Buchführung einmalig

eintragen

Es ist zu beachten, dass bei Kontenanlage und anschließender Eröffnungsbuchung, der Bestand des Kontos korrekt eingegeben werden muss.

Erstinstallation, Erststart und Versionswechsel muss mit administrativen Rechten erfolgen.

Bei Erststart bitte Beispieldaten laden und Hilfevideos von CD laden. (Oben in der Menüleiste

unter ?, Hilfe AVI von CD kopieren)

Passwort bei Login für den Erststart: 1111

Der Installationspfad Laufwerk:\WaWi_Profi3 muss so bestehen bleiben!

Die Laufwerkswahl darf geändert werden (z.B.: C anstatt D)

empfohlene Systemvoraussetzungen:

CPU: min. 3000 MHZ

RAM Speicher: Netzwerkbetrieb min. 4 GB, Einzelplatzbetrieb min. 2 GB

Freier Festplattenplatz: min: 600 MB

Auflösung: Mindestens 1024 x 768 besser 1280 x 1024 oder höher!

Datensicherung

Sie selbst sind für den Zustand Ihrer Daten verantwortlich!

Stromausfälle, oder unsachgemäßes ausschalten Ihres Computers können zu massiven Datenverlusten führen, ja sogar kann Ihre Festplatte dabei beschädigt werden, oder im schlimmsten Fall sogar kaputt gehen!

Um Stromausfällen vorzubeugen, raten wir Ihnen dringendst an, eine USV (Unterbrechnungsfreie Stromversorgung, ähnlich einen Akku am Laptop) anzuschließen. Dies würde einen plötzlichen Stromausfall überbrücken und Sie hätten Zeit Ihren PC ordnungsgemäß herunter zu fahren.

Sollten Sie trotz aller Warnungen grob fahrlässig mit Ihren Daten umgehen, können wir zwar in den meisten Fällen Datendefekte beheben, aber Datenrekonstruktionen sind immer kostenpflichtig.

Installtionen und Updateberechtigung

Für alle die eine Kaufversion haben:

Die Software gehört ab der Bezahlung des Kaufpreises Ihnen.

Eine kostenlose Hotline und kostenlose Updates stehen Ihnen für 6 Monate ab Kaufdatum frei zur Verfügung.

Danach sind Hotline und Updates kostenpflichtig!

Leider kam es in der Vergangenheit immer wieder vor, das einige Kunden, deren Updateberechtigung ausgelaufen ist einfach eine neue Version von unserer Homepage downgeloadet haben und installiert haben.

Diese wollten dann einfach die neueste Version haben und dabei die Kosten für eine Updateverlängerung einsparen (79.- + MwSt. pro 1/2 Jahr).

Jedoch hat dies zur Folge, das WaWi-Profi 3 sofort eine neue Installationskennung generiert die uns zur Aktivierung übersandt werden muss.

Hier sehen wir was installiert wurde, und sehen auch bis zu welcher Version Sie Update berechtigt gewesen wären!

Sollte dies der Fall sein, wird dem Benutzer natürlich eine aktuelle Updateverlängerung in Rechnung gestellt.

Ebenso werden Freischaltanforderungen nur dann erteilt, wenn eine Begleichung einer offenen Rechnung stattgefunden hat.

Diese Hinweis muss leider sein, da einige Benutzer in der Vergangenheit leider dies genauso praktizierten!

Für alle die eine Mietversion haben:

Die wird Ihnen für die Dauer der Mietnutzung kostenlos zur Verfügung gestellt.

Alle Updates und alle Hotlineanfragen (zu unseren Hotlinezeiten) sind kostenlos.

Mietnutzung muss im voraus für 1 Jahr beglichen werden.

Die Dauer der Mietnutzung beträgt 12 Monate und muss 4 Wochen vor Ablauf (wenn gewünscht) gekündigt werden.

Dabei wird jedes Jahr, nach Ablauf der 1 jährigen Mietnutzung, eine neue Installationskennung generiert.

Dies muss bei uns Aktiviert werden.

Aktivierungen werden immer erst nach Begleichung der vereinbarten Mietkosten erteilt!

Beachten Sie bitte das viele Hilfethemen so komplex sind, dass diese manchmal alleine ein Buch alleine füllen würden.

Deshalb haben wir zusätzlich und als Ergänzung zu dieser geschriebenen Hilfe viele YouTube-Videos zur Verfügung gestellt!

Auch bitten wir zu beachten, dass erwähnte Funktionen je nach Programmversion zur Verfügung stehen.

D.h., nicht jede Funktion in bei jeden Kunden vorhanden. Denn nicht jeder Kunde bringt seine Programmversion durch Update auf den neuesten und aktuellen Stand.

Denn der Kauf einer Software bedeutet nicht zwangsläufig das ein Benutzer lebenslange kostenlose Updates erhält!

Auch empfehlen wir Ihnen den Online-Searcher zu installieren und Ihren PC online zu bringen, damit Sie bequem die Hilfevideos abrufen können!

Dieser Helper ermöglicht es Ihnen nach einfach Schlagwörtern zu suchen (Z.B. Kasse, Bar, Lieferschein, usw.).

Dann erhalten sie eine Liste, die nach Kategorien sortiert ist in denen sich Ihr Suchbegriff befindet:


Datenimport aus Vers. 1.9x

Navigation: Willkommen >

Datenimport aus Vers. 1.9x

 Return to chapter overview

Laden Ihrer Stammdaten aus Version 1.9x

Dies muss als allererste Option ausgeführt werden!

In WaWi_Profi 3.x klicken Sie auf

· Datensicherung
· erweiterte Optionen
· Standarddaten laden (Erststartdaten).

Dann wird das Programm beendet.

Nun Klicken Sie auf den Start-Button im Windows, dort auf:

· WaWi_Profi 3.x
· Servicemodule
· Aus WaWi 1.9x
· Stammdaten – Import aus Version 1.9x

Hier können sie auswählen welche Daten Si importieren wollen. Für den Erstimport sollten Sie Alles auswählen!

Nun klicken Sie auf „WaWi 1.9x Verz. auswählen“

Geben Sie den Pfad zu WaWi 1.9x an.

Nun klicken Sie auf „WaWi_Profi 3.x Verz. auswählen“

Geben Sie den Pfad zu WaWi_Profi 3.x an.

Wenn Sie die Pfade zu den Installationsverzeichnissen angegeben haben können sie auf „Import ausführen“ klicken.

Das war´s schon!


Grundsätzliches

Navigation: Willkommen >

Grundsätzliches

 Return to chapter overview

Wichtig!

sichern sie immer Ihre Festplatte, um Datenverlust vorzubeugen!

Erstellen Sie immer eine Datensicherung über das Programm, denn Sie selbst sind für den Zustand Ihrer Daten verantwortlich.

Hier ein kurze Übersicht der wichtigsten Funktionen des Programms.

Resizer

Fentergrößen und Positionen:

Sie können alle Fenster über den Resizer (unten rechts in den Fenstern) in der Größe verändern.

Ebenso können sie alle Fenster verschieben.

WaWi-Profi 3.0 merkt sich Größe und Positionen der Fenster und öffnet diese in der veränderten Größe und an der zuletzt verschobenen Position.

Datumsfeld

Datumsfelder sind mit Funktionen belegt:

+ = angezeigtes Datum + 1 Tag

- = angezeigtes Datum - 1 Tag

h = heutiges Datum

y = Jahresanfang

a = Monatsanfang

w und + = Woche +1

w und - = Woche - 1

j und + = Jahr + 1

j und - = Jahr - 1

Sie Suche:

Das Banken-Formular:

Bankleitzahlen:

WaWi-Profi 3.0 hat ein komplette BLZ-Datei (nur für Deutschland) bereits dabei,

die es Ihnen vereinfacht, Bankleitzahlen zu suchen.

Sie können per Doppelklick in das BLZ-Feld, oder durch klicken auf "?"

das Bankleitzahl-Formular öffnen um dort neue Einträge anzulegen,

bestehende Einträge verändern oder nach bestimmten Banken suchen!

Wenn Sie aus einen anderen Land als Deutschland kommen, wird nach dem ersten

Start eine neue, leere BLZ-Datei erzeugt, in der Sie Ihre landesspezifischen Banken

anlegen können.

Sie Suche:

Das PLZ-Formular:

Postleitzahlen:

WaWi-Profi 3.0 hat ein komplette PLZ-Datei (nur für Deutschland) bereits dabei,

die es Ihnen vereinfacht, Postleitzahlen zu suchen.

Sie können per Doppelklick in das PLZ-Feld, oder durch klicken auf "?"

das Postleitzahl-Formular öffnen um dort neue Einträge anzulegen,

bestehende Einträge verändern oder nach bestimmten Postleitzahlen oder Orten zu suchen!

Wenn eine eingegebene PLZ gefunden wird, wird automatisch der Ort dazu eingetragen.

Wenn eine PLZ-Suche mehrere Ortstreffer ergab, erhalten sie ein Auswalliste mit den Orten der eingegebenen PLZ, die Sie dann auswählen können.

Wenn Sie aus einen anderen Land als Deutschland kommen, wird nach dem ersten

Start eine neue, leere PLZ-Datei erzeugt, in der Sie Ihre landesspezifischen Postleitzahlen

und Orte anlegen können.

Definition von Auswahlboxen:

(Comboboxen)

Wenn sich bei Comboboxen rechts ein kleiner Button mit "..." befindet, bedeutet dies, das sie den Inhalt dieser Comboboxen selbst definieren können.

Diesen kleinen Button werden Sie immer wieder im Programm finden ( Artikelstamm, Kundenstamm, Lieferantenstamm, usw.)

So können sie selbst bestimmen, welche Einträge einer Combobox haben soll.

Standardmäßig sind die Comboboxen bereits mit den entsprechenden Werten gefüllt.

Frage

Fragen:

Wenn in Fragen eine Checkbox (kleines Kästchen), "Diese Dialogbox in Zukunft nicht mehr anzeigen" erscheint, haben sie die Möglichkeit diese Frage in Zukunft nicht mehr stellen zu lassen.

Sie können auch die von Ihnen aufgeblendeten Fragen unter System, Verschiedenes wieder entfernen.

Dies hat zur Folge, dass alle Fragen wieder erscheinen.


Artikelstamm

Navigation: »No topics above this level«

Artikelstamm

 Return to chapter overview

Der Artikelstamm bietet Ihnen die Möglichkeit Ihre Artikel einzupflegen.

Dabei haben sie sehr viele Möglichkeiten:

Standard der Atikeldaten

Über einen Rechtsklick auf einen Artikel der Liste erhalten sie ein Kontextmenü:

(Klicken Sie auf einen Eintrag des Bildes, um zur verlinkten Hilfe zu gelangen)

Die Artikelnummer, ist die reine, interne WaWi-Profi Artikelnummer, die Sie frei eingaben können.

Dabei sind nur Zahlen erlaubt!

Die Katalognummer ist die Nachbestellnummer bei Ihren Lieferanten!

Diese kann sowohl Zahlen, als auch Buchstaben enthalten!

Lieferantenzuordnungen sollten Sie immer treffen, da Sie ansonsten das Nachbestellsystem nicht nutzen können.

Einkaufspreise in immer Netto, also ohne MwSt. einzugeben!

Beachten Sie hierzu die Systemeinstellungen für den Artikelstamm!

Sie haben die Möglichkeit, einen Durchschnittseinkaufpreis berechnen zu lassen. Dazu müssen Sie in den Systemeinstellungen, unter Artikelstamm, das Häkchen "Durchschnittseinkaufspreis berechnen" setzen.

Verkaufspreis Brutto ist immer Endkundenpreis inkl. MwSt.

VE, ist die Mindestabnahmemenge bei Ihren ausgewählten Artikel.

z.B.; 1 VE wäre 12 Stück, dann tragen Sie bei VE 12 ein.

oder: 1 VE wäre 5 Stück, dann tragen Sie bei VE 5 ein.

EAN-Nummer:

Unterstützt werden ausschließlich EAN13 und EAN8.

Falls Ihr Artikel bereits einen EAN-Code besitzt nehmen Sie Ihren Scanner und scannen über de Strichcode, ansonsten geben Sie

die 13 stellige Nummer per Hand ein.

Falls der Artikel keinen EAN-Code besitzt, lassen Sie das Eingabefeld leer. WaWi-Profi generiert nach dem Abspeichern des Artikels

selbständig einen eigenen EAN13 Code.

Geben Sie niemals selbst eine willkürliche Nummer ein, den oben genannte EAN-Codes unterliegen einer Prüfzifferberechnung!

Set-Nummer:

Hier legen sie interne Zugehörigkeiten fest.

Beispiel:

Sie haben 4 "fast" gleiche Artikel: Damenschuh, Farbe gelb, Größe:; 34,36,38,40

Dann können sie den 4 verschiedenen Artikel, eine gleiche "Set-Nummer" zuweisen.

Dies würde dann bei einen Verkauf (eines der 4 Artikel mit gleicher Set-Nummer) dazu führen, das sie ein Auswahlfenster angezeigt bekommen würden, in dem Sie nun einen der 4 Artikel auswählen könnten.

Siehe: Verkauf mit hinterlegten Set-Nummern.

Siehe auch: Hilfevideo auf YouTube

UVP / Rabatt

In UVP können sie die unverbindliche Preisempfehlung eintragen.

Das Eingabefeld "Rabatt", direkt unter UVP hat folgende Bedeutung:

Es gibt, wie uns viele Anwender berichtet haben folgende Situation:

- Sie erhalten eine Rechnung Ihres Lieferanten.

- Dieser führt die Preise im VK-Brutto auf.

- Am Ende der Rechnung steht "Sie erhalten 50%"

- Nun können sie also den Vk-Preis in Brutto eingeben

- Dann bei Rabatt 50 eingeben, und WaWi-Profi 3.x rechnet Ihnen automatisch den UVP-Rabatt = EK Netto aus!

Lagerführung:

Wenn Sie wollen, daß bei Verkauf eines Artikels auch die verkaufte Menge dem aktuellen Bestand abgezogen werden soll, dann

setzten Sie bei Lagerführung ein Häkchen.

Zigarettenartikel:

Nur relevant, wenn sie die Gastronomieversion besitzen und der Artikel ein Tabakwarenartikel ist.

Web-Shop-Artikel:

Mitte 2008 kommt die Anbindung zu Webshops.

Wenn der Artikel in Ihren Webshop geführt werden soll, dann Häkchen rein.

Selbstlöschung:

Sollen Sie immer deaktiviert lassen.

Jugendschutzartikel:

Hier können sie bestimmen, ob bei Verkauf eines solchen Artikels in der Kasse eine Geburtstagsprüfung stattfinden soll.

Artikel teilbar:

Wenn Sie das Häkchen setzen, kann z.B. 1,5 Stück dieses Artikels verkauft werden, nehmen Sie hingegen das Häkchen heraus, können nur ganze Stückzahlen dieses Artikel verkauft werden!

Waagencode:

Wenn Sie im System unter "Artikelstamm" das Lesen von Wagencodes aktiviert haben, können sie hier (für jeden Artikel) die, im System eingestellte Länge des EAN Codes eingeben.

Realer Artikel:

Kam ab Version 3.70 9.18 hinzu.

Was bedeutet dies nun?

Verkaufen Sie (als Beispiel) Dienstleistungen, Servicestunden, Luft zum Reifen auffüllen, also Dinge für die es keinen greifbaren Lagerbestand gibt, sollen Sie das Häkchen in dieser Checkbox herausnehmen.

Bei Artikel, die "keine reale Artikel" darstellen, wird auch keine Bestandsanpassung bei Verkauf durchgeführt. Auch werden solche Artikel nicht in Inventuren aufgelistet.

Angebot:

Hier können sie festlegen, ob der gewählte Artikel eine Angebotsklausel enthält.

Wenn Sie Angebot aktiviert haben, werden keinerlei Nachlässe, oder Rabatte auf diesen Artikel akzeptiert.

Sie können auch bestimmen, wie lange ein Artikel die Angebotsklausel behält, und welcher Verkaufspreis in hinterlegten

Angebotszeitraum gültig ist.

Suchen

Es gibt die Standardsuche, die erweiterte Suche und die Megasuche!

Die können sie selbst festlegen, welche Sie verwenden wollen.

Das Umschalten zwischen der Standard- und der erweiterten Suche erfolgt durch:

STRG - Taste drücken und halten und klicken auch Suche

Standardvariante:

Diese sucht nach dem ersten Vorkommen Ihrer Eingabe und ermöglicht das Weiterspringen auf den nächsten Datensatz, der Ihrem Suchbegriff entspricht.

Erweiterte Variante:

Diese reduziert die Ergebnisliste um das Vorkommen Ihres Suchbegriffs.

Mega Variante:

In dieser Variante können sie 17 verschiedene Kriterien miteinander kombinieren!

Bis zu Version 3.70 9.20, ab Version 3.70 9.21: siehe Artikelsuche, Megavariante

Wichtig:

Bestandsreduzierungen sind nur über Abschreibung / Verschrottung möglich! Damit ist gewährleistet, dass der Lebenslauf eines Artikels dokumentiert ist.

Siehe auch: Artikelzusätze, Artikeltextildaten, Artikel-Verkäuferinfos, Artikel-Staffelpreise, alternativer Lieferant, Toolbox, Set-Nummern

Zusatzinformation Inventur:

Wenn Sie bereits eine Inventur angelegt haben, können sie zu einer bestehenden Inventur einen bestimmten Artikel hinzufügen!

Die machen Sie wie folgt:

STRG + Rechtsklick auf einen Artikel in der rechten Liste!

Nun können sie den markierten Artikel zur Inventur hinzufügen, oder (falls Artikel bereits in Inventurliste enthalten ist) aus Inventurliste entfernen.

Ab Version 3.70 9.1.8 ist unten bei den Merkmalen ein neues Merkmal hinzugekommen: "Realer Artikel"

Dieses neue Merkmal sollten sie dann setzen, wenn es ein echter Artikel mit Lagerführung ist!

Arbeitsstunden, Serviceleistungen, Luft zum Reifen aufpumpen sind z.B. keine reellen Artikel!

Solche Artikel sind vom Bestand nicht greifbar und werden weder in Lagerwertberechnungen noch in Inventuren oder bei der Bestandspflege nicht berücksichtigt.

Hilfevideo, "Reale Ware" auf YouTube

Des Weiteren wurde in dieser Version das Bestandsfeld deaktiviert, wenn Bestandsmenge kleiner als 0 ist.

Warum?

Weil es einige anscheinend nicht verstehen...

Beispiel:

Bestand -1. So nun klicken mache auf Ändern und geben die Zugangsmenge 1 St. im Bestandsfeld ein.

Was passiert nun? -1 + 1 + 1 = 1, somit werden 2 als Eingangsmenge verbucht, was ja rechnerisch korrekt ist.

Damit so etwas nicht mehr passiert, müssen sie auf Neu klicken:

Dann die EAN ode Katalognummer das Artikels eingeben, dann die tatsächliche Zugangsmenge eingeben.

Damit ist gewährleistet, dass die richtige Bestandsmenge und die richtige Zugangsmenge eingetragen wird

Wenn sie gedrückter STRG-Taste auf Ändern klicken, springen sie sofort in die Warenzugangsmaske.

Hier wird automatisch die Artikelnummer des ausgewählten Artikels übernommen, und sie müssen sich nur noch um die Eingabe der Zugangsmengen kümmern.

Hier noch ein paar Links zu einzelnen Hilfevideos für des Artikelstamm:

Neuanlage eines Artikel: | Hilfevideo auf YouTube
Manuelle Bestandsveränderungen: | Hilfevideo auf YouTube
Angebote | Hilfevideo auf YouTube
3D BarCodes | Hilfevideo auf YouTube
Artikel dublizieren | Hilfevideo auf YouTube
Artikel löschen | Hilfevideo auf YouTube
Artikel Teilbar | Hilfevideo auf YouTube
Set-Nummern | Hilfevideo auf YouTube
Verkaufsinformation | Hilfevideo auf YouTube
VK-Preis negativ | Hilfevideo auf YouTube
Staffelpreise | Hilfevideo auf YouTube
Kunden Preislisten | Hilfevideo auf YouTube
Querverweise | Hilfevideo auf YouTube
Seriennummern | Hilfevideo auf YouTube
Artikel suchen | Hilfevideo auf YouTube
alternative Lieferanten und Nachbestellungen | Hilfevideo auf YouTube
Artikelbild ausdrucken | Hilfevideo auf YouTube
Jugendschutz | Hilfevideo auf YouTube
manuelle Etikettenanlage | Hilfevideo auf YouTube
Textilinformationen | Hilfevideo auf YouTube
Warenabschreibung | Hilfevideo auf YouTube
Ausgabe- und Lagerplätze | Hilfevideo auf YouTube
manueller Bestandszugang | Hilfevideo auf YouTube
Artikel verschieben | Hilfevideo auf YouTube
komplette Schnell-Übersicht | Hilfevideo auf YouTube
Dokumente | Hilfevideo auf YouTube
Unterschied Artikelnr. und Katalognr. | Hilfevideo auf YouTube
Artikelimport | Hilfevideo auf YouTube


Artikel - Bestandsreduzierung

Navigation: Artikelstamm >

Artikel - Bestandsreduzierung

 Return to chapter overview

Falls Sie den Versuch unternehmen wollen, Artikelbestände manuell reduzieren zu wollen, (z.B. 10 auf 8), dann passiert folgendes, wenn sie im Artikelstamm auf Speichern klicken:

Somit ist klar, das eine manuelle Bestandsreduzierung nicht zulässig ist, weil dadurch kein vollständiger und lückenloser Lebenslauf eines Artikels gewährleistet werden kann.

Bestandsreduzierungen können nur über Abschreibungen und Remissionen durchgeführt werden. Auch reduziert sich natürlich der Bestand eines Artikels durch Verkäufe.

Wenn Sie über die benötigten Rechte verfügen, werden Sie sofort zur Abschreibung weitergeleitet.

Hier können sie nun die Abschreibungsmenge eingeben und dies speichern.

Der Artikel bestand reduziert sich dann um die von Ihnen eingegebene Menge.

Beispiel:

Sie haben 10 St. eines Artikel im Bestand

Nun sind 2 kaputt, die Sie abschreiben können. Dabei geben Sie als Abschreibungsmenge 2 ein. = 10 - 2 = 8 als aktueller Bestand.

Jedoch können sie auch eine Bestandserhöhung eingeben.

Warum? Ganz einfach: Stellen Sie sich vor Sie haben anstatt (wir im oberen Beispiel) anstatt 2, 3 eingegeben...

Nun haben sie 7 im Bestand, was ja durch Ihre Falscheingabe zustande gekommen ist.

Nun können sie erneut eine Abschreibung für diesen Artikel durchführen, jedoch geben Sie als Abschreibungsmenge NICHT 1, sondern -1 ein!

Bedeutet, dass nun 1 Stück des Artikel zurückkommt (ähnlich wie bei einer Rücknahme eines Artikels im Verkauf).

= 10 - 3 = 7 - -1 = 8

Siehe auch: Hilfevideo auf YouTube

Rechte:

Der aktuelle Benutzer muss hierfür die Rechte "Verschrottung / Abschreibung" besitzen.

Siehe auch: Hilfevideo auf YouTube


Artikel - Doppelte EAN Nummern

Navigation: Artikelstamm >

Artikel - Doppelte EAN Nummern

 Return to chapter overview

Hier sehen sie die evtl. doppelt vorhandenen EAN Nummern, die Sie bei Klick ändern können.

Wenn Sie eine aufgeführte EAN Nummer anklicken, wird automatisch der Filter auf Ihre EAN Nummer gesetzt.

Dann können sie im Artikelstamm ggf. den Datensatz bearbeiten und die doppelt vorhandenen EAN Nummern korrigieren.


Artikel Gruppen (Set-Nummern)

Navigation: Artikelstamm >

Artikel Gruppen (Set-Nummern)

 Return to chapter overview

Hier erhalten sie eine Übersicht, welche Artikel Sie interne Set-Nummern zugewiesen haben.

Durch Klicken auf diesen Button, wird dem markierten Artikel der Liste, die Set-Nummer Zuordnung entzogen

Durch Klicken auf diesen Button, wird allen Artikel die gewählte Set-Nummer entzogen.

D.h.; alle Artikel, die die Set-Nummer 5 hatten, haben dann Set-Nummer 0, also keine Zuordnung mehr.

Die Artikel bleiben aber im Artikelstamm erhalten.

Siehe auch: Hilfevideo auf YouTube


Artikel - Eingangsliste

Navigation: Artikelstamm >

Artikel - Eingangsliste

 Return to chapter overview

Hier erhalten sie eine Kurzübersicht, wann und wieviel Bestandszugang für den selektierten Artikel erfasst wurde.

Da es immer wieder vorkommt, dass einige z.B. bei einen Datenmport falsche Zuweisungen machen, und natürlich zuvor keine Datensicherung erstellt haben, besteht nun die Möglichkeit zur Änderung:

Folgende Testenkombinationen wurden hinzugefügt:

STRG + Del = Löschen des Eintrages, auf dem man gerade in der Liste steht

STRG + Pos1 = Einfügen eines neuen Datensatzes für den Zugang des Artikels


Artikel - Etiketten anlegen

Navigation: Artikelstamm >

Artikel - Etiketten anlegen

 Return to chapter overview

Etiketten werden immer dann automatisch angelegt, wenn sie im Artikelstamm "Artikel benötigt ein Etikett" angeklickt haben.

Dabei wird für die Zugangsmenge Etiketten angelegt.

Sollten Sie manuell Etiketten anlegen wollen:

Wenn Sie mit der rechten Maustaste in der Artikelliste einen Artikel anklicken, und im Kontexmenü "Etikett anlegen" wählen, haben sie die Möglichkeit, Etiketten für den selektierten Artikel anzulegen.

Siehe auch: Etiketten drucken, Systemeinstellung -> Artikelstamm, Artikelstamm


Artikel -Etiketten drucken

Navigation: Artikelstamm >

Artikel - Etiketten drucken

 Return to chapter overview

Etiketten drucken

Etikettendruck auf DIN A4 Etiketten:

Sie erhalten eine Liste, mit den Etiketten die Sie bereits zum Drucken vorgemerkt haben.

Diese könnten Sie dann noch manuell verändern.

Wenn fertig, dann auf "Drucken" klicken.

Nachfolgend erhalten sie die hilfreichen und praktischen YouTube Links:

YouTube Hilfevideo bis zu Version 3.70 9.00: Hilfevideo

YouTube Hilfevideo ab Version 3.70 9.01: Hilfevideo

Siehe auch: Etikettenlayouts

Siehe auch: Etikettendruck auf DymoLabelWriter 400, Etikettendruck auf Zebra Drucker


Artikel - EAN Pool

Navigation: Artikelstamm >

Artikel - EAN Pool

 Return to chapter overview

Für einen gespeicherten Artikel, können sie in der Karteikarte "QR-Codes & Pool" mehrere EAN-Nummern hinterlegen. Verfügbar ab Version 3.70 9.12

Wann mach das Sinn?

Klassisches Beispiel ist z.B. eine Postkartenserie, bei denen auf jeder Postkarte eine Sammel-EAN-Nummer und eine Motiv-EAN-Nummer aufgedruckt ist.

Wenn Sie nun im Artikelstamm nicht jedes Motiv einzeln erfassen wollen, sondern z.B. 1 Artikel "Winter-Postkarten 2016" anlegen, können sie nach dem abspeichern des Artikels beliebig viele EAN-Nummern für diesen Artikel hinterlegen.

Dazu einfach auf den Button mit dem + Zeichen klicken, EAN-Nummer einscannen, fertig!

WaWi-Profi überprüft dabei automatisch, ob der von Ihnen eingescannte EAN im EAN-Pool existiert.

Wenn Sie versuchen eine EAN-Nummer einzuscannen, die im Stammdatensatz vorhanden ist, wird dies ebenfalls verweigert und Sie erhalten folgende Meldung:


Artikel - drucken

Navigation: Artikelstamm >

Artikel - drucken

 Return to chapter overview

Bis zur der Version 3.70 9.20 sah das Drucken von Artikellisten so aus:

Ab der Version 3.70 9.21 wurde das ausdrucken von Artikellisten extrem verfeinert.

Sie können nun sehr detailliert nach bestimmten Artikel suchen und drucken.

Es stehen ihnen dabei diverse kombinierbare Filterkriterien zur Verfügung.

Haben sie ihre Kriterien zusammengestellt, können sie unten rechts auf "Abfrage starten" klicken, um eine Vorschau ihrer Suche zu erhalten.

Wenn diese Vorschau ihrer Erwartung entspricht klicken sie einfach auf Drucken.


Artikel - suchen, Megavariante

Navigation: Artikelstamm >

Artikel - suchen, Megavariante

 Return to chapter overview

Ab der Version 3.70 9.21 wurde das ausdrucken von Artikellisten extrem verfeinert.

Sie können nun sehr detailliert nach bestimmten Artikel suchen und drucken.

Es stehen ihnen dabei diverse kombinierbare Filterkriterien zur Verfügung.

hierbei ist wahrscheinlich fast alles selbsterklärend, bis evtl. auf den Bestandsfilter.

"Bestand <>"

Hier können sie in dem Textfeld nun einen Wert eingeben. Z.B., 10 oder -5 oder 150

Bedeutet, dass bei der Eingabe von 5, sie alle Artikel aufgelistet bekommen, bei denen genau 5 St. im Bestand sind.

- bei der Eingabe von -5, sie alle Artikel aufgelistet bekommen, bei denen genau -5 St. im Bestand sind (überverkauft).

- bei der Eingabe von >5, sie alle Artikel aufgelistet bekommen, bei denen mehr als 5 St. im Bestand sind.

- bei der Eingabe von >=5, sie alle Artikel aufgelistet bekommen, bei denen mehr als 5, oder genau 5 St. im Bestand sind.

- bei der Eingabe von <5, sie alle Artikel aufgelistet bekommen, bei denen weniger als 5 St. im Bestand sind.

- bei der Eingabe von <=5, sie alle Artikel aufgelistet bekommen, bei denen weniger als 5 oder genau 5 St. im Bestand sind.


Artikel - Zusätze

Navigation: Artikelstamm >

Artikel - Zusätze

 Return to chapter overview

Hier geben Sie zusätzliche Informationen zum Artikel ein.

Artikelbild | Hinterlegen Sie zu Ihren eingegebenen Artikel ein Bild. Dazu müssen Sie NACHDEM der Artikel gespeichert wurde, auf den Button "..." klicken. Dann wählen Sie ein Bild aus und bestätigen dies. Nun wird eine Kopie des Orginialbildes in WaWi-Profi 3.x angelegt.
Ausgabeplatz | Falls Sie Ausgabeplätze angelegt haben, können diese dem Artikel zugeordnet werden.
Datenblatt | Hier können sie verschiedene PDF Dokumente dem Artikel zuordnen.
Hersteller |
Seriennummer | Für die maximale Anzahl (Bestand) können sie Seriennummern hinterlegen die Sie bei einem Verkauf auswählen können, falls Sie im System, die Seriennummerverwaltung aktiviert haben. Seriennummer werden meist bei elektronischen Artikel benötigt.
Querverweise | Hier können sie für einen Artikel, andere "passende" Artikel hinterlegen, die explizit zu diesen Artikel gehören.
Zusatz | Zusatzinformationen zu dem Artikel, die immer mit ausgedruckt werden.
Zusammensetzung | Legen Sie hier fest, aus welchen (erfaßten) Artikeln sich dieser Artikel zusammensetzt.


Artikel - Zusammensetzungsliste

Navigation: Artikelstamm >

Artikel - Zusammensetzungsliste

 Return to chapter overview

In der Zusammensetzungsliste können sie bestimmen, wie sich der Artikel zusammensetzt.

Beispiel für Zusammensetzung:

Stammdatenbezeichnung: Artikel: PC-12345567, Preis 799.-

Zusammensetzung: 1 x Mainboard Asus P45, 1 x Kühler silent, usw.

Also kann dafür verwendet werden, wenn sie einen Artikel aus Komponenten Ihres Artikelstamms zusammenstellen!

Hierbei wird, wenn sie den Artikel verkaufen, der Standard - Bestand um die verkaufte Menge reduziert und

die Zusammensetzungsartikel des Artikels werden um die Zusammensetzungsmenge reduziert!

Genial!

Hier sehen sie als Beispiel, wie sich der Artikel "Komplett-PC" zusammensetzt.

Diese Liste kann natürlich bearbeitet werden, indem Sie auf den Button mit der Glühlampe klicken.

Legen Sie hier fest, welcher Artikel, mit welcher Zusammensetzungsmenge dem Artikel zugeordnet werden soll.

Wenn Sie mit Zusammensetzungslisten arbeiten, müssen Sie in den Systemeinstellungen in der Karteikarte "Artikelstamm" das Häkchen bei Zusammensetzungslisten setzen.

Warum?

Weil bei "Nichtverwendung" der Zusammensetzungslisten im Netzwerk die Aktualisierung nur unnötig Zeit kostet, die Sie sich durch das Entfernen des Häkchen sparen können und somit an kl. Performance gewinnen können.


Artikel - Textil

Navigation: Artikelstamm >

Artikel - Textil

 Return to chapter overview

Falls der Artikel über Textilangaben verfügt, hinterlegen Sie diese.

Dazu können klicken Sie auf die Definitionsschaltflächen [image] und legen im Vorfeld die benötigten angaben fest, die Ihnen dann zur Auswahl bereitstehen.


Artikel - Verkäuferinfos

Navigation: Artikelstamm >

Artikel - Verkäuferinfos

 Return to chapter overview

Hier können sie Verkäuferinformationen in der Kasse anzeigen lassen, wenn sie diese in den Benutzerrechten unter "Verkaufsinformationen für Artikel anzeigen" aktiviert haben.

Wozu kann das gut sein?

Sie können festlegen, ob für bestimmte Verkäufer Zusatzinformationen angezeigt werden sollen.

Darin könnte stehen:

Zum Mousepad unser Tagesangebot, Maus 123" anbieten usw.

Welchen Vorteil kann dies haben?

Damit können sie u.U.; Ihren Umsatz erhöhen, denn manchmal kann der Verkäufer schon vergessen, dem Kunden noch einen passenden Zusatzartikel mit anzubieten.

Ebenso könnte diese Einblendung, hervorragend für neues, evtl. branchenfremdes Personal eingesetzt werden!

Unter System, Verkauf, Verhalten und Optik, "Dauer der Anzeige für Verkäufer - Zusatzinformationen" können sie einstellen, wie lange das Informationsfenster eingeblendet werden soll.


Artikel - Staffelpreise

Navigation: Artikelstamm >

Artikel - Staffelpreise

 Return to chapter overview

In den Staffelpreisen können sie bestimmen, welcher Preis ein Artikel hat, vom dem mehrere Stückzahlen verkauft werden.

Staffelmenge:

Ist die Abnahme bei der ein Staffelpreis zum Tragen kommt.

Geben Sie NIEMALS 1 bei Staffelmenge ein, denn ein Staffelpreis kann erst ab 2 beginnen!

Ebenso ist darauf zu achten, dass Staffelmenge 2 größer als Staffelmenge 1 sein muss,

Staffelmenge 3 muss größer als Staffelmenge 2 sein, usw.

Wenn Sie z.B.; keine Staffelpreis 3 haben, aber Staffelmenge 1 und 2 haben, lassen Sie einfach Staffelmenge 3 und 4 leer !

Happy - Hour:

Sie können in den Systemeinstellungen unter Verkauf, Happy Hour festlegen, ob Sie Happy - Hour Zeiten verwenden möchten, und wann diese sein sollen!

Wenn Sie für selektierten Artikel Happy - Hour - Preise vergeben wollen, dann tragen Sie diese ein.

Preisverordnungs- o. Grundpreisangaben:

Sie sind verpflichtet, Preisangaben bei Verkauf von offener Ware zu machen (Fleisch, Wurst, usw.)

MHD Abfrage = Bei Anlage eines Etiketts und aktivierter Option kommt ein kl. Fenster, indem sie das MHD Datum für diesen Artikel zum Ausdrucken auswählen können.

Folgende Angaben könnten eingetragen werde (Beispiel)n:

Inhaltsangabe: 0,500, Einheit des Inhalts: Gramm, KG, Milliliter, Liter

Hilfevideo auf YouTube

Angebot:

Sie können bestimmen, ob ein Angebotspreis hinterlegt werden soll und wenn ja, welcher Angebotspreis. Zusätzlich können sie den Zeitraum für das Angebot bestimmen. Durch "Jährliche Wiedervorlage" würde jedes Jahr der gesetzte Angebotszeitraum verlängert werden. Was auch sehr hilfreich ist, ist die Möglichkeit, ein Angebotszeitraum zu setzen. Also von bis...

VK-Preis ist negativ:

Wenn Sie hier das Häkchen setzen, wird bei Verkauf dieses Artikels automatisch der Artikel als Rücknahme gebucht = Betrag ist negativ.

Dies ist z.B. bei Artikel folgenden empfehlenswert: Lottoauszahlung, Gewinnauszahlungen

Gewichts - Divisor:

Wird für das Lesen von Waagencodes benötigt!

Bei Franchise tragen Sie den Prozentsatz ein, den Sie auf den Brutto - Verkaufspreis zu entrichten haben!

Unter Provisionssatz geben Sie den Prozentsatz ein, den Sie (wenn sie dies im Personalstamm unter Provisionen aktiviert haben) dem Verkäufer auszahlen wollen.

In den Systemeinstellungen können sie die Happy - Hour - Zeiten definieren.

Ebenso können sie bestimmen bestimmen, ob Sie zu den Happy - Hour - Zeiten Rabatte vergeben wollen, oder ob die hinterlegten H.H.Preise zum Tragen kommen sollen.

Wenn Sie die H.H.Rabatte aktiviert haben und auch einen Rabattsatz eingegeben haben, werden die hinterlegten H.H.Preise des Artikel nicht berücksichtigt!


alternativer Lieferant

Navigation: Artikelstamm >

alternativer Lieferant

 Return to chapter overview

Unter alternativen Lieferanten, können sie festlegen, von welchen Lieferant der Artikel noch kommen könnte.

Dies ist besonders dann effektiv, wenn sie das Nachbestellsystem von WaWi-Profi 3.0 verwenden.

Der Standardlieferant wird in der Karteikarte "Standard" eingetragen.

Zusätzliche Lieferanten werden unter "alt. Lief." eingetragen.

Hierzu ist zu beachten, dass sie unbedingt die Nachbestellnummer (auch fälschlicherweise "Artikelnummer" von vielen genannt) eintragen und den Einkaufspreis, der der Artikel bei dem alternativen Lieferanten kostet.


Artikel - Toolbox

Navigation: Artikelstamm >

Artikel - Toolbox

 Return to chapter overview

Die Toolbox stellt Ihnen weitere Zusatzfunktionen zum markierten Artikel bereit.

Artikel spiegeln:

Hier wird ein markierter Artikel dupliziert. Nach dem duplizieren, wird sofort in den Bearbeitungsmodus gewechselt, und Sie können den Artikel bearbeiten!

Verschieben:

Der markierte Artikel wird von Artikelnummer xxx auf die von Ihnen eingestellte, oder die nächste freie Artikelnummer nach der von Ihnen eingegebenen Nummer verschoben.

Etikett anlegen:

Es werden xxx Etiketten des markierten Artikels angelegt!

Excel Export

Erstellt eine Exceldatei (insofern Sie Excel installiert haben und in den Benutzerrechten eine Freigeben für den angemeldeten Benutze eingetragen haben) mit allen Artikel des Artikelstamms.

Bestellung vormerken:

Hier können sie einen markierten Artikel direkt in die Nachbestelldatei übertragen.

Nachbestellungen können unter Artikelstamm, Nachbestellungen übertragen, Ergänzt und Bearbeitet werden.

Wenn Ihr Artikel verschiedene Lieferanten hinterlegt hat, können sie eine Auswahl treffen, von welchen Lieferanten Sie diesen Artikel bestellen wollen.

Siehe auch:

Nachbestellungen

Artikeleingangsliste:

Hier sehen sie wann Sie vom markierten Artikel Wareneingänge hatten, und wieviel bereits davon verkauft wurden.

Etiketten drucken

Sie erhalten eine Liste, mit den Etiketten die Sie bereits zum Drucken vorgemerkt haben.

Dise könnten Sie dann noch manuell verändern.

Wenn fertig, dann auf "Drucken" klicken.

Im nebenstehenden Fenster können sie Ihr Etikettenformat auswählen, oder neue Etiketten anlegen, oder bestehende verändern (siehe hierzu: Etikettenlayouts)

Wenn Etikett ausgewählt, dann wiederum auf Drucken klicken. Sie erhalten nun eine Vorschau, die dann Ausgedruckt werden kann.

Ausgabeplätze:

Was sind Ausgabeplätze?

Ausgabeplätze sind z.B. Lager, Küche, usw.

Wenn Sie einen Artikel einen Ausgabeplatz zugewiesen haben, wird an dem zugewiesenen Ausgabeplatz ein Bon, A4-Zettel (je nach dem was Sie als Drucker für den Ausgabeplatz angegeben haben),

ein Zettel gedruckt, auf dem steht, welcher Artikel bereitgestellt werden soll. Denn dieser wird gleich vom Kunden abgeholt.

Ausgabeplätze machen dann Sinn, wenn sie z.B.; eine Verkaufstheke besitzen und einige Ihrer Artikel z.B.: am Lager vom Kunden abgeholt werden müssen.

Wenn Sie einen normalen Laden besitzen, an dem der Kunde mit den Artikeln zu Ihnen an die Kasse kommt, dann sollten Sie bei Ausgabeplätze nichts eintragen!

Waren bestellen:

Auf einfache Art und Weise können sie einen markierten Artikel im Artikelstamm im Nachbestellsystem vormerken!

In dem Eingabefeld (Spinnerfeld) können sie angeben wieviel VE des Artikels Sie nachbestellen möchten.

Die Zahl dahinter bezeichnet die gewünschte Menge ( Bestellmenge x Artikel.VE )

Siehe auch:

Nachbestellungen

Wareneingang:

Diese Funktion, bietet Ihnen die Möglichkeit Wareneingänge schnell zu verbuchen und ggf. Warenneuzugänge in einem Aufwasch zu erledigen.

Wenn Sie Nachbestellungen über WaWi-Profi 3.0 getätigt hätten, hätten Sie auch die Möglichkeit, die Bestellungen, nach Eingangsselektierung, direkt zu Buchen. Einfach per Klick!

Siehe auch: Nachbestellungen, Artikel Wareneingang

Abschreibung:

Siehe auch: Abschreibung

Artikeldokumente:

Siehe auch: Scannen von Dokumenten


Artikel - Seriennummerverwaltung

Navigation: Artikelstamm >

Artikel - Seriennummerverwaltung

 Return to chapter overview

Seriennummernverwaltung ist geeignet für elektronische Artikel, wie z.B.; PC-Hardware, Unterhaltungselektronik.

Also für alle Artikel, die über eine eindeutige Seriennummer verfügen.

Sie können für einen Artikel im Artikelstamm Seriennummern hinterlegen, aber maximal die Artikelbestandsmenge.

D.h.; wenn sie als Bestand eines Artikels 5 haben, können sie maximal 5 Seriennummern hinterlegen.

Unter Eingangsrechnungsnummer, könnten Sie die Rechnungsnummer angeben, die sich auf diesen Artikel bezieht.

Unter Lieferanten wählen Sie den Lieferanten aus.


Artikel - Katalogausdruck

Navigation: Artikelstamm >

Artikel - Katalogausdruck

 Return to chapter overview

Sie können eine Artikelliste ausdrucken.

Diese kann in Form eines Artikelkataloges erfolgen.

Dazu wählen Sie zuerst aus, wie die Artikel Sortiert werden sollen (Links).

Dann wählen Sie die Ausgabefelder aus ("Was soll ausgedruckt werden").

Letztendlich erhalten sie eine Vorschau der von Ihnen getroffenen Einstellungen Ihrer Artikel.

Sie können auch Begriffe ein- ausschließen.

Dies bedeutet, dass nur Artikel aufgelistet werden, deren Artikelbezeichnung den von Ihnen eingegebenen String (Wortteil) enthalten.

Beispiel:

Wir haben als Begriff "Audi" eingegeben.

Nun werden alle Artikel aufgelistet, die in der Artikelbezeichnung das Wort "Audi" stehen haben.

Somit könnten Sie gruppenspezifische Listen ausdrucken.

Ebenso könnten Sie Begriffe ausschließen.

Dies bedeutet, dass Begriffe die Sie eingegeben haben, in der Artikelbezeichnung nicht vorkommen dürfen.

Wenn wir obiges Beispiel zugrunde legen, würde dies bedeuten, dass alle Artikel aufgelistet werden, die den Begriff "Audi" nicht enthalten.

Wenn Sie auf "Drucken / Vorschau" klicken, erhalten sie eine Vorschau des Artikelkataloges, den Sie, wenn sie wollen ausdrucken können.

Der Ausdruck kann natürlich angepasst werden.

Dazu klicken Sie auf "Report anpassen".


Artikel Schnell - Wareneingang o. Neuanlage

Navigation: Artikelstamm >

Artikel Schnell - Wareneingang o. Neuanlage

 Return to chapter overview

Dies ist die Wareneingangsvariante für bereits bestehende Artikel im Artikelstamm.

Der Aufruf kann entweder aus dem Startmenü unter "Anwendungen", "Artikel", "Bestandszugang" erfolgen, oder im Artikelstamm unter "Toolbox", "Schnell Wareneingang", oder im Artikelstamm, wenn sie die Taste F8 drücken!

Sie können hier entweder die Artikelnummer, Katalognummer oder EAN-Nummer eingeben.

Wenn der von Ihnen eingegebene Artikel im Artikelstamm gefunden wurde, wird Ihnen unten die Standard - Artikelinformationen angezeigt.

Dann können sie die eingegangene Menge eingeben und auf "Übernehmen" klicken.

Sofort wird dann die Bestandsmenge des Artikels um die eingegebene Zugangsmenge erhöht und wenn sie "Etiketten anlegen" angeklickt haben, werden automatisch Etiketten für den Artikel angelegt, die Sie ausdrucken können.

Sollten Sie mehrere Artikel haben, die das gleiche Kriterium erfüllen (z.B.; gleiche Katalognummer) erhalten sie ein weiteres Fenster angezeigt, indem Sie den Artikel auswählen können, der dem Wareneingang entspricht.


Artikel - Datenimport

Navigation: Artikelstamm >

Artikel - Datenimport

 Return to chapter overview

Der Artikel - Datenimport ist die Schnittstelle zu anderen Daten.

Sie können wahlweise aus einer Exceldatei, oder einer DBF Datei importieren.

Bis zur Version 3.50 0.92 galt:

Sollte Sie eine Exceldatei verwenden, stellen Sie sicher, das diese im Excelformat "Arbeitsmappe 5/95" vorliegt.

Wenn Die Quelldatei nicht dieses format hat, einfach in Excel, auf "Datei speichern unter" klicken, und dann 5/95 auswählen.

Warum? Ganz einfach!

Wir haben ein Format gewählt, das jedes Excel kann, denn wir können nicht davon ausgehen, das jeder die neueste Excelversion installiert hat!

Ab Version 3.60 000 gilt:

Es können nun sowohl XLS, XLSX und auch CSV importiert werden, dabei ist es nun egal in welcher Microsoft-Excelversion diese erstellt wurden!

sehen sie sich hierzu das Hilfevideo des Datenimports auf unserer Homepage an!

Generell gilt:

Aber Vorsicht, der Import ist ein sehr sensible's Thema, mit dem Sie sich vorher unbedingt vertraut machen sollten.

Also bitte NICHT einfach wild loslegen und dann um Hilfe schreien!

Lesen Sie also diese Anleitung sorgfältig durch, oder drucken Sie sich diese noch aus!

Zur Anmerkung:

Der Import ist deshalb so komplex, weil Sie nicht davon ausgehen können, das sie alle Daten komplett, und so wie Sie diese benötigen von Ihren Lieferanten erhalten!

Deshalb ist der Import eine etwas komplexere Angelegenheit, die wunderbar funktioniert, wenn sie diese verstanden haben.

Haben Sie einmal eine Formel erstellt, können sie diese jederzeit wieder laden, und dann haben sie keine Arbeit mehr damit, also nur noch anklicken und fertig.

Sie sollten immer vor einem Datenimport eine Datensicherung erstellen, denn wenn der Datenimport fehl schlägt, können Ihren Originalzustand Ihrer Daten jederzeit problemlos über die Datensicherung wieder laden!

Anbei das YouTube Video zum Datenimport!

Falls Sie keine Datensicherung erstellt haben, macht Sie das Programm nochmals darauf aufmerksam, dass sie eine Sicherung erstellen sollten.

Nachdem Sie eine Datensicherung erstellt haben sind Sie im eigentlichen Importformular.

Die Vorgehensweise ist numeriert (1 - 8)

Also gehen Sie auch punktgenau vor!

Damit Ihnen das Verständnis für den Import näher gebracht werden kann, müssen Sie sich mit der Struktur der Artikeldatei von WaWi-Profi 3.x vertraut machen!

Klicken Sie hierzu auf "Zusätze" (in der Menüleiste) und dann auf "Artikelstruktur drucken"

Denn es ist unerlässlich, dass sie wissen wohin Sie was importieren müssen!

Alternativ erstellen wir Ihnen gerne Übernahmeformeln für einzelne Lieferanten, oder führen einen Import für Sie aus.

Diese Dienstleistung bewegt sich zwischen 30 - 150 Euro.

1. Wählen Sie eine Quelldatei aus:

Nun wählen Sie Ihre XLS Datei aus und klicken auf OK.

Nun wird das Grid mit den Daten der XLS-Datei gefüllt. Die ist also Ihre Quelldatei, aus der die Daten in WaWi-Profi 3.x importiert werden sollen.

Die Quelldatei muss das Excel-Format 5 haben!

Sollte Ihre Quelldatei ein anderes Format haben, speichern Sie mit Excel: "Datei speichern unter", dann wählen Sie Format 5 aus.

Warum format 5?

Ganz einfach, WaWi-Profi 3.x braucht ein Format, das auf allen Rechnern vorhanden ist.

Wichtig:

Die Quelldatei darf kein Leerzeichen, oder Sonderzeichen im Dateinamen enthalten! Sollte dies bei Ihnen der Fall sein, benennen Sie die Quelldatei bitte um.

Beispiel:

"Musterlieferant (102) GmbH.xls"

umbenennen in:

"Musterlieferant_102_GmbH.xls"

2. Wählen Sie das Dezimalzeichen der Quelldatei aus.

Wenn, wie in unseren Beispiel, 0.42 steht, dann wählen Sie "Punkt", ansonsten "Komma".

3. Das Identifikationsfeld der Quelldatei auswählen.

Das Identifikationsfeld ist die Spalte, in der die Katalognummer (fälschlicherweise von vielen als Artikelnummer bezeichnet) steht.

4. Auswählen, ob die Daten der Quelldatei von einen einzelnen Lieferanten sind, oder ob die vorliegenden Daten von verschiedenen Lieferanten sind!

5. Lieferant auswählen

Wenn die vorliegenden Daten von einen einzelnen Lieferanten sind, müssen Sie auswählen, von welchen (bereits gespeicherten) Lieferanten die Quelldaten sind.

6. + 7. Zuweisung der Quellspalten zur WaWi-Profi - Artikel - Datenbank

Nun kommt der sensible Teil, denn nun müssen Sie die Informationen zuordnen.

Wichtiger Hinweis:

Nur wenn die Quelldatei vollständig ist ist ein reibungsloser Import möglich!

Beispiel:

Wenn Sie als Identifikationsfeld der Quelldatei (wie in unseren Beispiel) "E" wählen und die Daten unvollständig sind (Spalte "E" ist mehrmals leer), kann der Import nie richtig vollzogen werden, da elementare Informationen fehlen.

Also, stellen Sie sicher, das alle benötigen Informationen vorliegen!

Wir verwenden in unseren Fall ein etwas komplexeres Beispiel.

aber wenn alle Daten richtig aufbereitet vorliegen, dann ist der Import wesentlich einfacher zu handhaben.

Wichtiger Hinweis:

Wenn Sie einen kompletten Neu-/Erstimport einer Datei machen, kann eine einfache Bestandszuordnung mittels: m.Bestand = val(quelldatei.Spalte) jederzeit durchgeführt werden.

Wenn Sie jedoch für bereits bestehende Artikel einen Import/Aktualisierung durchführen empfehlen wir Ihnen dringendst folgende Syntax für den Import zu verwenden: m.Bestand = m.Bestand + val(quelldatei.Spalte)

Besser, bzw. am sichersten ist das Update auf min. Version 3.707.00, da das Update sich um Bestandsaufaddierungen selber kümmert, wenn sie rechts oben das Häkchen "mit Zugangsmengen" gesetzt haben.

Nachstehende Vorgehensweisen sind nur schwer zu Papier zu bringen, deshalb starten Sie den Datenimport und klicken oben (in der Menüleiste) auf Video um eine ausführliche Anleitung zu erhalten!


Artikelbestand auf Filialen verteilen

Navigation: Artikelstamm >

Artikelbestand auf Filialen verteilen

 Return to chapter overview

Sie können Artikel mit größer 0 Beständen auf angelegte Filialen verteilen.

Hierzu klicken Sie mit der rechten Maustaste im Listenfled einen Artikel an und wählen anschließend, "Bestand auf Filialen verteilen".

Um diese Funktion nutzen zu können, müssen Sie Filialen angelegt haben!

Dann geben Sie die Stückzahl an, die auf die gewählte Filiale übertragen werden soll.

Info:

Die zu übertragene Menge darf den Bestand des gewählten Artikels nicht überschreiten!

Beispiel:

D.h.; Sie können nicht 100 Stück übertragen, wenn nur 10 Stück im Bestand sind, maximal nur 10 Stück.

Daten von der Zentrale:

Die Dateien für die Filialen werden unter (Laufwerk):\FilialDaten gespeichert.

Daten von Filialen:

Die Dateien von den Filialen werden unter (Laufwerk):\FilialDaten\Von_Filiale(+Filialnummer) gespeichert.

Vergessen Sie bitte nicht, die Daten auch über "Administratives, Filialen, Daten hochladen" zu klicken, um die Daten auf Ihren Webspace zu übertragen, damit die Filialen die Daten abholen können!

Siehe auch: Hilfevideo auf YouTube

Siehe auch: Schnellbestandsverteilung Hilfevideo auf YouTube


Artikel - QRCodes

Navigation: Artikelstamm >

Artikel - QRCodes

 Return to chapter overview

In der heutigen Zeit, sind QR-Codes kaum noch weg zu denken.

Daher haben sie die Möglichkeit einen beliebigen Text einzugeben, den Sie dann evtl. auf einen Etikett ausdrucken könnten!

Wir empfehlen Ihnen dort eine Produktinformation für den Artikel auf einer Website zu hierlegen.

Siehe auch: Hilfevideo auf YouTube


Artikel - Schnellübersicht

Navigation: Artikelstamm >

Artikel - Schnellübersicht

 Return to chapter overview

Um "ganz schnell" für einen markierten Artikel eine Gegenüberstellung/Übersicht zu erhalten, klicken Sie den Artikel in der rechten Liste an, wenn sie dabei gleichzeitig die Strg-Taste gedrückt haben!

Nun STRG drücken und halten und den gewünschten Artikel in der Liste anklicken:

Sie erhalten nun eine grafische Darstellung über Zugangs- und Verkaufsmengen.


Artikel - Permanentinventur

Navigation: Artikelstamm >

Artikel - Permanentinventur

 Return to chapter overview

Wenn sie im Artikelstamm auf einen Artikel in der rechten Liste klicken und dabei die ALT-Taste (links neben der Leertaste) drücken, erhalten sie nun ein kl., neues Fester in dem sie den aktuell gezählten Bestand eingeben können.

In unseren Beispiel haben wir den Artikel Nr. 9 ausgewählt.

Dieser hat einen Bestand von 6

Sie zählen in Zuge einer Permanentinventur aber nur 5

Alt drücken und halten und auf den Artikel klicken

Im neuen Fenster nun 5 eingaben und bestätigen

Der Bestand wird nun auf 5 gesetzt

Im Hintergrund wird eine Abschreibung für diesen Artikel durchgeführt. "Korrektur aufgrund Permanent Inventur"

Drücken sie hierzu F12 um die Gegenüberstellung aufzurufen.

Dies ist für alle unter ihnen, die mit einer sogenannten "Permanent Inventur" arbeiten.

((§ 241 (2) HGB) wird das Inventar körperlich und buchmäßig aufgenommen. Dabei wird an einem beliebigen Tag eine körperliche Bestandsaufnahme durchgeführt und diese dann fortgeschrieben. Als Datum wird der Bilanzstichtag aufgenommen)


Artikel - Durchschnitts EK

Navigation: Artikelstamm >

Artikel - Durchschnitts EK

 Return to chapter overview

Artikelstamm, Durchschnitts-EK-Wert Berechnung

Dies kann in den Systemeinstellungen, Artikelstamm in der Checkbox "Durchschnitts Einkaufspreis berechenen?" ein- & ausgeschaltet werden.

Die Formel für die Berechnung des Durchschnitt-EK-Wertes wurde wie folgt geändert:

( (alter Bestand * alter Ek) + (neuer Bestand * neuer EK) ) / ( alter Bestand + neue Zugangsmenge)

Beispiel:

alter Bestand: 4, alter Ek): 2.-

neuer Bestand: 8, neuer EK: 2,50

( ( 4 * 2) + (8 * 2,50) ) / ( 4 + 8 )

( 8 + 20 ) / 12

28 / 12 = 2,333


Artikel - Permanent Inventur

Navigation: »No topics above this level«

Artikel - Permanent Inventur

 Return to chapter overview

Neu ab Version 3.70 9.21

Wenn sie im Artikelstamm auf einen Artikel in der rechten Liste klicken und dabei die ALT-Taste (links neben der Leertaste) drücken, erhalten sie nun ein kl., neues Fester in dem sie den aktuell gezählten Bestand eingeben können.

Dies ist für alle unter ihnen, die mit einer sogenannten "Permanent Inventur" arbeiten.

((§ 241 (2) HGB) wird das Inventar körperlich und buchmäßig aufgenommen. Dabei wird an einem beliebigen Tag eine körperliche Bestandsaufnahme durchgeführt und diese dann fortgeschrieben. Als Datum wird der Bilanzstichtag aufgenommen)

Sie sehen nun versch. Werte:

Bestand im Artikelstamm = der Wert des Bestandsfeldes im Artikelstamm

Errechneter Sollbestand = was sollte lt. Eingangs und Abgangsmengen da sein

Erfassungsdatum = Datum der Zählung

Tatsächlicher Bestand = Bestand den sie gerade gezählt haben

Sollte eine Abweichung von ihnen gezählten Bestand zum errechneten Sollbestand auftreten, legt WaWi-Profi 3.x automatisch einen Korrekturbuchung bei den Abschreibungen mit dem Text "Korrektur lt. Permanent Inventur" an.

Somit können sie jederzeit die Korrekturbuchung reproduzieren.


Artikel, Grundpreisangaben

Navigation: »No topics above this level«

Artikel, Grundpreisangaben

 Return to chapter overview

Geben Sie hier den Text ein.

Es kann sein, das sie manche ihrer Artikel mit Grundpreisangaben versehen müssen.

Wir kennen dies alle von z.B. abgepackten Artikeln im Discounter...

so können sie im Artikelstamm unter Staffelpreise und PVA. die relevanten angaben eingeben:

Bei Inhaltsangabe geben die die Menge dieses Artikels ein.

In der Combobox daneben, wählen sie die Einheit (Liter, Milliliter, Kg, Gramm...)

lnPvInhalt steht für den Inhalt der linken Texbox

lcEinheit steht für den Inhalt der rechten Combobox

lnBruttoPreis = Artikel-VK-Preis

Somit können sie sich nun selber ein Bild machen, was herauskommt...

1 Beispiel:

Der Artikel ist ein Pack. Kekse mit 125 gr. Inhalt und kostet so 2,99

Somit würden sie in der linken Textbox, 125 eingeben und in der rechten Combobox Gramm auswählen.

Die Variablen würden dann folgende Werte enthalten:

lnPvInhalt = 125

lcEinheit = gramm

lnBruttoPreis = 2,99

Der Rechenweg:

2,99 * 1000 = 2990

2990 / 125 = 23,92

Sie würden folglich für dieses Beispiel ein Ergebnis wie folgt erhalten: 1000 Gr. = € 23,92

Anbei die Formel der Programmierung:


Lagerplätze

Navigation: »No topics above this level«

Lagerplätze

 Return to chapter overview

Sie können für Ihre Artikel, sogenannte Lagerplätze definieren und hinterlegen.

dies hat den Vorteil, dass sie Ihre Artikel u.U. schneller im Lager finden.

Wenn Sie nun auf den Button mit den Punkten klicken, kommen Sie direkt zu der Lagerplatzverwaltung, in der Sie Ihre Lagerplätze angeben können.

Nach dem Speichern der Lagerplätze stehen Ihnen diese sofort im Artikelstamm zur Auswahl zur Verfügung.


Gruppenmodifizierung

Navigation: »No topics above this level«

Gruppenmodifizierung

 Return to chapter overview

WaWi-Profi 3.0 stellt Ihnen einige Assistenten zur Veränderung von Gruppendaten zur Verfügung.

Beispiel:

Sie wollen allen Artikeln, die die Warengruppennummer 10 haben, nun die Warengruppennummer 15 zuweisen.

Das können sie mit wenigen Mausklicks schnell und einfach erledigen!

Im Startmenü auf Anwendungen klicken, dann auf Artikel, dann auf Gruppenmodifizierung.

Nun öffnet sich ein neues Fenster, indem Sie Artikellisten zusammenstellen können.

hierzu klicken Sie auf "Suche starten"

In diesen, neuen Fenster können sie alle Eingabemöglichkeiten miteinander kombinieren!

In diesen Beispiel haben wir alle Artikel des Lieferanten "Müller, Schmidt, Huber" mit der Suchoption, wo "hose" in der Artikelbezeichnung" vorkommt kombiniert.

Wenn Sie im kleinen Fenster auf "Suchen" klicken, erhalten sie im "großen" Fester nun eine Trefferliste.

Sie können dann im "großen" Fenster die gewünschte, neue Zuweisung treffen und ggf. auf "neue Zuweisung übernehmen" klicken, um Ihre Auswahl zu übernehmen.

Tipp:

Wir empfehlen Ihnen dringendst, vorher eine Datensicherung zu erstellen.

Denn wenn sie aus Unachtsamkeit ungewollte Zuweisungen getroffen haben, haben sie keine Möglichkeit mehr, diese neue Zuweisung rückgängig zu machen.

Es sei denn, Sie hätten eine Datensicherung, die Sie wieder laden könnten!

Wenn Sie Artikel in der Trefferliste haben, können sie einen Artikel anklicken.

Dann könnten Sie direkt zum markierten Artikel im Artikelstamm springen, indem Sie auf den Button mit dem "Auge" klicken.

Siehe auch: Hilfevideo auf YouTube


Ausgabeplätze

Navigation: »No topics above this level«

Ausgabeplätze

 Return to chapter overview

Was sind Ausgabeplätze?

Ausgabeplätze sind z.B. Lager, Küche, usw.

Wenn Sie einen Artikel einen Ausgabeplatz zugewiesen haben, wird an dem zugewiesenen Ausgabeplatz ein Bon, A4-Zettel (je nach dem was Sie als Drucker für den ausgabeplatz angegeben haben),

ein Zettel gedruckt, auf dem steht, welcher Artikel bereitgestellt werden soll. Denn dieser wird gleich vom Kunden abgeholt.

Ausgabeplätze machen dann Sinn, wenn sie z.B.; eine Verkaufstheke besitzen und einige Ihrer Artikel z.B.: am Lager vom Kunden abgeholt werden müssen.

Wenn Sie einen normalen Laden besitzen, an dem der Kunde mit den Artikeln zu Ihnen an die Kasse kommt, dann sollten Sie bei Ausgabeplätze nichts eintragen!

Siehe auch: Hilfevideo auf YouTube


Abschreibung

Navigation: »No topics above this level«

Abschreibung

 Return to chapter overview

Artikel können abgeschrieben werden.

Grund hierfür könnte sein: verdorben, kaputt, defekt, usw.

Info:

Es können nur Artikel abgeschrieben werden, deren Bestand größer als 0 ist!

Links oben haben sie Filterleiste, mit der Sie Ihre Artikelliste reduzieren könnten um einen bestimmten Artikel schneller zu finden.

Wenn Sie den Artikel gefunden haben, den Sie abschreiben wollen, klicken Sie diesen an.

Per Doppelklick, oder Klicken auf "Abschreibung" können sie den Artikel abschreiben.

Haben Sie den Artikel mit Abschreiben angeklickt, müssen Sie folgende Informationen eingeben, damit die Abschreibung akzeptiert werden kann:

· Datum der Abschreibung
· Grund der Abschreibung (kann auch über Button "..." vordefiniert werden)
· Menge, die abgeschrieben werden soll

Wenn Sie alle Informationen ausgefüllt haben, können sie auf "Übernehmen" klicken, damit die Abschreibung wirksam wird.

Es wird dann der aktuelle Artikelbestand um die Abschreibungsmenge reduziert!

Siehe auch: Hilfevideo auf YouTube


Webshopverteilung (all with one Klick)

Navigation: »No topics above this level«

Webshopverteilung (all with one Klick)

 Return to chapter overview

"one Klick Export" =(alle Artikel in eine Exportdatei zu transferieren, die das Merkmal "Webshop" im Artikel besitzen.

In der Menüleiste klicken sie auf Anwendungen, Artikel,

Nun erden Sie gefragt, ob die Anzahl der "Webshop-Artikel" nun exportiert werden soll.

Haben Sie den Export mit Ja bestätigt, erhalten sie ein Informationsfenster, dass für die Dauer des Exports am Bildschirm ist. Danach verschwindet es wieder.

Wenn der Export erfolgreich war, öffnet WaWi-Profi 3.x automatisch das Exportverzeichnis.

Standard hierzu ist (Installationsverzeichnis): z.B. C:\WaWi_Profi3\ImExport\WebShops\

Vor hier aus, können sie sehr einfach den Import über die Schnittstelle Ihres Webshops vornehmen!

Nach einen erfolgreichen Webshop-Import müssen Sie die Exortdatei wieder löschen.

Wenn Sie das nicht tun (Exportdatei nicht löschen), und erneut versuchen einen Webshop-Export durchzuführen, verweigert WaWi-Profi 3.x des Export, da eine aktuelle Exportdatei vorliegt.

Siehe auch: Systemeinstellungen zum Artikelstamm

Siehe auch: Hilfevideo auf YouTube


Webshopverteilung (single)

Navigation: »No topics above this level«

Webshopverteilung (single)

 Return to chapter overview

Um einen einzelnen, markierten Artikel in die Webshop-Exportdatei zu übertragen, klicken Sie mit de rechten Maustaste auf den Artikel in der Liste und wählen im Kontexmenü "Webshop-Export".

Der Menüeintrag "Webshop-Export" ist allerdings nur dann aktiv, wenn bei dem Artikel das Merkmal "Webshop" aktiviert wurde,

und wenn sie in den Systemeinstellungen unter Artikelstamm einen Webshop ausgewählt haben.

Siehe auch: Systemeinstellungen zum Artikelstamm

Der Export erfolgt automatisch in das Exportverzeichnis.

Standard hierzu ist (Installationsverzeichnis): z.B. C:\WaWi_Profi3\ImExport\WebShops\

Vor hier aus, können sie sehr einfach den Import über die Schnittstelle Ihres Webshops vornehmen!

Nach einen erfolgreichen Webshop-Import müssen Sie die Exortdatei wieder löschen.

Siehe auch: Hilfevideo auf YouTube


Ausgaben, Eingangsrechnungen

Navigation: »No topics above this level«

Ausgaben, Eingangsrechnungen

 Return to chapter overview

Hier geben Sie ALLE Ihre Eingangsrechnungen und Ausgaben ein!

Das Anlegen von Eingangsrechnungen oder Ausgaben ist für Statistiken wichtig. Ebenso haben sie dadurch immer einen Überblick Ihrer Verbindlichkeiten!

Dadurch das WaWi-Profi 3.x eine Konten- und Buchungsverwaltung hat müssen die Angaben einer Ausgabe oder einer Eingangsrechnung gesplittet eingegeben werden.

Warum?

Sie haben über Konten und Buchungsverwaltung die Möglichkeit zu sehen, wie sich Zahlungen verhalten haben, oder besser gesagt, wofür Sie Ihr Geld ausgegeben haben.

Denn Sie können in WaWi-Profi 3.x genau sehen, wieviel Sie an Fracht, Versicherungen, Tanken, Wareneinkäufe, usw. ausgegeben haben.

Dies macht leider eine detaillierte Eingabe erforderlich, die Ihnen aber letztendlich geniale Auswertungen liefern kann!

Sie nehmen also Ihre Rechnung zur Hand und geben die Daten laut Rechnungsauflistung ein.

Hierbei beachten Sie bitte, ob Rechnungssummen Brutto, oder Netto sind.

Angelegte Ausgaben werden generell als noch offen (noch nicht bezahlt) angelegt.

Um eine angelegte Ausgabe zu verbuchen klicken Sie auf "Bezahlen"

Bei Ausgabeort geben Sie an, von wo die Ausgabe bezahlt wurde (Konto, Kasse, usw.).

Bei Kategorie wählen Sie den entsprechenden Datevsatz aus.

Wenn Ihre Ausgabe unterschiedliche MwSt. Sätze hat, wählen Sie in der Kategorie einfach einen passenden Datevsatz aus. WaWi-Profi 3.x splittet dies automatisch auf richtigen MwSt. Sätze.

Bezahlt am: Datum eingeben, an dem die Zahlung erfolgte.

Bei Buchungsbetrag geben Sie den geleisteten Betrag an.

Denn es könnte sein, das sie mehrere Teilzahlungen für die gewählte Ausgabe tätigen.

Siehe auch: Eingangsrechnungen, Beispiel Buchung1, Beispiel Buchung2, Ausgaben- Lieferanteneinstellung, Neuanlage einer Ausgabe

Siehe auch: Hilfevideo auf YouTube


Ausgaben Lieferanten Einstellungen

Navigation: Ausgaben, Eingangsrechnungen >

Ausgaben Lieferanten Einstellungen

 Return to chapter overview

Für die Errechnung der Eingangsrechnungen im Ausgabenformular, müssen die Zusammensetzungsarten für den jeweiligen Lieferanten bekannt sein. Es kann nämlich sein, das unterschiedliche Lieferanten, unterschiedliche Arten der Rechnungsstellung haben!

Beispiel:

- Lieferant "Meier"

Sie erhalten 10 % Rabatt auf den Warenwert auf Fracht und Versandversicherung jedoch keinen Rabatt.

Und 3% Skonto auf den Brutto - Gesamtwert der Rechnung

- Lieferant "Huber"

Sie erhalten 10 % Rabatt auf den kompletten Rechnungswert (inkl. Fracht und Versandversicherung) und 3% Skonto auf den Brutto - Gesamtwert der Rechnung.

So könnten wir die Vielzahl an Varianten noch einige Zeit weiterführen.

Also ist die einfachste Möglichkeit, für fest hinterlegte Lieferanten, einfach deren Rechnungsformeln zu speichern.

Wenn Sie jedoch (z.B.; einen Tankbeleg eingeben), müssen sie keinen Lieferanten dazu auswählen.

Sie können aber für die eingegebene Ausgabe, die Einstellungen speichern.

Standard ist alles ausgewählt (Siehe Bild).


Ausgaben Berechnungsbeispiel 1

Navigation: Ausgaben, Eingangsrechnungen >

Ausgaben Berechnungsbeispiel 1

 Return to chapter overview

In unseren Beispiel, nehmen wir einmal an, das sie folgende Ausgabe bezahlen wollen:

Zur besseren Verständnis haben wir hier ein komplettes Rechenbeispiel aufgeführt.

Die Buchungssätze würden dann wie folgt aussehen:

Netto- MWST betrag | Brutto | Rabattanteil (Brutto 10.-) | Skontoanteil (Brutto 8,50)
100.- 19% | 119.- | 5,82 | 4,94
80.- 7% | 85,60 | 4,18 | 3,56

Formel zur Errechnung für Rabattanteil:

Hierzu verwenden wir den klassischen Dreisatz!

Bruttogesamt ( 119 + 85,60 ) = 204,60  =  10.- (Rabatt)

Anteil 1  204,60 = 10.-

119.-  =  x

Anteil 2  204,60 = 10.-

    85,60 =  x

119.-  * 10 / 204,60  = 5,82

85,60 * 10 / 204,60  = 4,18

Somit werden folgende Buchungen (im Soll) durchgeführt:

119.-  - Rabatt (5,82) = 113,18

85,60 - Rabatt (4,18) =  81,42

Im Haben wird des Skonto anteilig der Mwst. Sätze gebucht:

Formel:

(Bruttowarenwert – Bruttorabatt) * Rabatt / Bruttogesamtwarenwert

( 113,18 + 85,60 = 198,78 ) = 8,50 (Skonto)

 113,18           = x

 113,18 * 8,50 / 198,78 = 4,84 (19%)

  85,60 * 8,50 / 198,78 = 3,56 ( 7%)

Somit ergibt sich eine Gesamtbuchungssumme wie folgt:

 119.-

+  85,60

-  5,82

-  4,18

-  4,94

-  3,56

----------

 186,10

So würde nun die Bezahlung in den Buchungen aussehen:


Ausgaben Berechnungsbeispiel 2

Navigation: Ausgaben, Eingangsrechnungen >

Ausgaben Berechnungsbeispiel 2

 Return to chapter overview

In unseren Beispiel, nehmen wir einmal an, dass sie folgende Ausgabe bezahlen wollen:

Zur besseren Verständnis haben wir hier ein komplettes Rechenbeispiel aufgeführt.

Die Buchungssätze würden dann wie folgt aussehen:

Summe der Buchung:

100 + 50 + 3 + 10 + 1 + 2 = 166.-

166 - 3,90 - 20 = Buchungsbetrag 142,10

Brutto- MwSt. Brutto Fracht Versandvers. Buchungssumme

betrag (Brutto) (Brutto)

100.- 19% | 100.- | 3.- | 1.- | 104.-
50.- 7% | 50.- | 10.- | 2.- | 62.-

Hier kommt es darauf an, was Rabattierbar ist!

Dies können für die Button, "Augaben-" und "Lieferanteneinstellungen" festlegen.

Über den Button

können sie für jede Ausgabe, explizit, die Einstellungen festlegen, was wie behandelt werden soll.

Über den Button

können sie für einen Lieferanten, die Einstellungen festlegen, die generell festlegen was wie behandelt werden soll, wenn dieser Lieferant ausgewählt wurde.

Formel zur Errechnung für Rabattanteil:

In unseren Beispiel ist alles Rabattierbar!

Hierzu verwenden wir den klassischen Dreisatz!

Bruttogesamt 166.- = 20.- (Rabatt)

Anteil 1  (19%)

Warenwert:     166  = 20

  100  = x

  = Rabatt 12,05 = 100 - 12,05 = 87,95

Fracht:        166  = 20

    3  = x

              = Rabatt 0,36 = 3 - 0,36 = 2,64

Versandvers.:  166  = 20

    1  = x

  = Rabatt 0,12 = 1 - 0,12 = 0,88

Anteil 2  (7%)

Warenwert:     166  = 20

   50  = x

  = Rabatt 6,02 = 50 - 6,02 = 43,98

Fracht:        166  = 20

   10  = x

              = Rabatt 1,20 = 10 - 1,20 = 8,80

Versandvers.:  166  = 20

    2  = x

  = Rabatt 0,24 = 2 - 0,24 = 1,76

Gegenrechnung, Prüfung ob Rundungsdifferenzen entstanden sind:

87,95 + 2,64 + 0,88 + 43,98 + 8,80 + 1,76 = 146,01

In diesen Fall ist eine Rundungsdifferenz von 0,01 entstanden. Denn eigentlich müsste hier 146.- errechnet werden.

In einen solchen Fall (Rundungsdifferenz kann maximal 0,01 sein), wird vom größten Betrag (87,95), die Rundungsdifferenz (0,01) abgezogen)

Somit ergibt sich ein Betrag 87,94 anstatt 87,95

Formel zur Errechnung für Skontoanteil:

In unseren Beispiel ist alles Skontierbar!

Zuerst benötigen wir die Skontierbaren Beträge, die wir zuvor errechnet haben!

Also 87,94 + 2,64 + 0,88 + 43,98 + 8,80 + 1,76 = 146.-

Hierzu verwenden wir den klassischen Dreisatz!

Skontierbare Summe 146 = 3,90 (Skontobetrag)

Anteil 1  (19%)

Warenwert:     146.-   = 3,90

   87,94  = x

  = Skonto 2,35

Fracht:        146.-   = 3,90

    2,64  = x

              = Skonto 0,07

Versandvers.:  146.-   = 3,90

    0,88  = x

  = Skonto 0,02

Gesamt Skontowert mit 19% = 2,44

Anteil 2  (7%)

Warenwert:     146.-   = 3,90

   43,98  = x

  = Skonto 1,17

Fracht:        146.-   = 3,90

    8,80  = x

              = Skonto 0,24

Versandvers.:  146.-   = 3,90

    1,76  = x

  = Skonto 0,05

Gesamt Skontowert mit 7% = 1,46

Gegenrechnung, Prüfung ob Rundungsdifferenzen entstanden sind:

1,46 + 2,44 = 3,90, (keine Rundungsdifferenz, alles OK)

Wenn eine Rundungsdifferenz entstanden wäre, würde die Rundungsdifferenz (Rundungsdifferenz kann maximal 0,01 sein), vom größten Betrag (2,35) abgezogen)

So würde nun die Bezahlung in den Buchungen aussehen:


Ausgaben, neu erfassen

Navigation: Ausgaben, Eingangsrechnungen >

Ausgaben, neu erfassen

 Return to chapter overview

Wir haben Ihnen hier das Handling etwas vereinfacht.

Sie werden bei einer Neuanlage einer Ausgabe / Eingangsrechnung Schritt für Schritt durchgeleitet.

Tipp:

Es gibt kleine Helfer, die Ihnen Umrechnungen vornahmen.

In allen Eingabefeldern (Betrag x, Fracht x und Versandversicherung x), Rechtsklick, öffnet ein Kontextmenü das Ihnen erlaubt, zum eingegebenen Betrag die dementsprechende MwSt. hinzuzurechnen, oder abzuziehen.

Im Feld Rabatt bewirkt ein Rechtsklick:

Hier könnten Sie nun die enthaltenden MwSt. Sätze der Ausgabe / Eingangsrechnung verarbeiten.

Neu ab Version 3.70 9.09:

Die Funktionalität kann nun auch per Tastatur aufgerufen werden! In den Eingabefeldern der Fracht und Versandversicherung kann nun einfach + o. - gedrückt werden um zu den eingegebenen Beträgen die MwSt. zu addieren.

Zuerst klicken Sie auf Neu.

Hier gibt es 2 Varianten:

- 1.) Anlage einer Ausgabe / Eingangsrechnung mit hinterlegten Lieferanten

Zuerst klicken Sie auf Neu.

Dann legen sie fest, ob die Ausgabe / Eingangsrechnung einen Lieferanten hat.

Wenn Ja, können sie den Lieferanten einfach in der Liste auswählen, oder evtl. einen neuen Lieferanten direkt anlegen indem Sie auf den Button mit den 3 Punkten klicken.

Bei evtl. Neuanlage im Lieferantenstamm, wird der neu angelegte Lieferant sofort in der Auswahlliste als zu übernehmender Lieferant markiert.

Nun müssen Sie den gewünschten Lieferant bestätigen.

Jetzt können sie alle Angaben zur Ausgabe / Eingangsrechnung machen.

Wenn Sie alle Angaben zu Ausgabe / Eingangsrechnung eingetragen haben klicken Sie einfach auf speichern.

Dabei prüft WaWi-Profi 3.x ob alle wichtigen Eingaben gemacht wurden. Im Falle von fehlenden Angaben, erhalten sie die dementsprechende Meldung, was Sie vergessen haben einzutragen.

Beachten Sie bitte, dass eine neue Ausgabe / Eingangsrechnung den Konfigurationsstatus des Lieferanten erbt!

- 2.) Anlage einer Ausgabe / Eingangsrechnung OHNE Lieferanten

Wann wird dies verwendet?

Für alle Ausgaben / Eingangsrechnungen, die keinen Lieferanten haben (z.B.; Tanken, Bürobedarf, Reinigungsmaterial, usw.).

Zuerst klicken Sie auf Neu.

Dann legen sie fest, ob die Ausgabe / Eingangsrechnung einen Lieferanten hat.

Sie wählen "ohne Lieferantenzuordnung"

Dann erscheint das untere Fenster, indem Sie festlegen können wie die neue Ausgabe / Eingangsrechnung behandelt werden soll.

Standard = alles ausgewählt, passt für fast alle Ausgaben / Eingangsrechnungen ohne Lieferant (z.B.; Tanken, Bürobedarf, Reinigungsmaterial, usw.).

Ggf. können sie die abweichenden Angaben festlegen.

Sie können jede Ausgabe / Eingangsrechnung natürlich nachträglich ändern, insofern diese noch nicht bezahlt wurde.

Hierzu klicken Sie im Neu- oder Änderungsmodus auf den Button:

Wichtig!

Die Eingabe einer Ausgabe / Eingangsrechnung sagt noch nichts darüber aus, ob diese bezahlt wurde!

Soll eine Ausgabe / Eingangsrechnung bezahlt werden, klicken sie die gewünschte Ausgabe / Eingangsrechnung in der Liste an und anschließend klicken Sie auf "Bezahlen".


Ausgaben drucken

Navigation: Ausgaben, Eingangsrechnungen >

Ausgaben drucken

 Return to chapter overview

Das Drucken von erfassten Ausgaben ist eigentlich selbsterklärend.

Punkt 1-3 muss wirklich nicht erklärt werden, weil das jeder versteht.

Punkt 4 (laut Liste im Hauptformular)

Sie können über die Filterbedingungen in Hauptformular Ihre Liste so filtern, dass sie nur gewünschte Datensätze angezeigt bekommen.

Wenn Sie nun auf Drucken klicken, steht Ihnen die Auswahl "laut Liste im Hauptformular" zur Verfügung, was nichts anderes bedeutet, als: "'Drucke das, was du siehst".


Benutzerrechte

Navigation: »No topics above this level«

Benutzerrechte

 Return to chapter overview

Hier legen sie fest, welcher Benutzer, was darf, oder nicht darf.

Dazu klicken Sie einfach auf ein angelegtes Personal in der rechten Liste.

Dann bestimmen Sie auf welche Option der Benutzer zugriff erhalten soll.

und letztendlich klicken Sie auf "Übernehmen".

Dann sind alle Einstellungen für den gewählten Benutzer gespeichert.

Das Anklicken von "Ausgang", ohne vorheriges Anklicken von "Übernehmen" übernimmt keine Änderungen!

Ebenso können sie Passwörter hinterlegen.

Siehe auch: Hilfevideo auf YouTube


Brieftexte

Navigation: »No topics above this level«

Brieftexte

 Return to chapter overview

Hier können sie verschiedene Texte hinterlegen, die Ihnen bei Bedarf in Rechnungen, Lieferscheinen, Angeboten, Bestellungen, Mails, usw.; importieren können.

Dies ist sehr hilfreich für immer wieder kehrende Texte, denn diese können einfach per Klick übertragen / exportiert werden!

In der Kurzbezeichnung geben Sie die Kennung ein, unter der Sie den Text wiedererkennen, diese eingegebene Kurzbezeichnung wird links im Listenfeld angezeigt.

Details zu den Texten erhalten sie, wenn sie links im Listenfeld auf einen angelegten Eintrag klicken.

Es stehen Ihnen sogenannte "Platzhalter" zur Verfügung.

Beispiel:

Wir haben heute {Datum} Ihre Anfrage erhalten.
Das heutige Monat ist {Monat}.
Das momentane Jahr ist {Jahr}.
Der heutige Tag ist {Tag}.

Die Platzhalter werden durch WaWi-Profi 3.x ausgetauscht!
Somit würde der obige Beispieltext dann so aussehen:

Wir haben heute 14.05.2010 Ihre Anfrage erhalten.
Das heutige Monat ist 5.
Das momentane Jahr ist 2010.
Der heutige Tag ist 14.

Betreff und Brieftext können exportiert werden.


Briefe

Navigation: »No topics above this level«

Briefe

 Return to chapter overview

Hier können sie an einen einzelnen, oder mehreren Kunden, Lieferanten oder Vertreter einen Brief verfassen.

Nachdem Sie das Briefformular geöffnet haben erscheint oben in der Menüleiste eine Toolbar über die Sie Brieftexte und Empfängerlisten definieren und laden könnten.

Klicken sie auf einen Button um Hilfe für Empfängerliste oder Brieftexte zu erhalten.

In der Mitte des Bildschirms erscheint das eigentliche Brieffenster.

Wenn Sie z.B.; aus dem Lieferantenstamm das Briefmenü aufrufen, erscheint sofort nach Aktivierung der markierte Lieferant in der Empfängerliste.

Ebenso verhält es sich wenn sie das Briefmenü aus dem Kundenstamm oder Vertreterstamm heraus aufrufen.

Wenn Sie mit Texteingaben und Definition von Empfängerlisten fertig sind können sie diese versenden.

Dazu stehen Ihnen 3 Varianten zur Auswahl:

Ausdruck , per Fax und per Mail.

Wenn Sie "Fax" gewählt haben, werden nur die Briefe versandt, deren Empfänger eine hinterlegte Faxnummer haben!

Bei "Mail" werden nur die Briefe versandt, deren Empfänger eine hinterlegte Mailadresse haben!

Durch einen Rechtsklick in ein Eingabefeld können sie die Rechtschreibprüfung aktivieren.

Das Speichern von Empfängerlisten mit allen dazugehörigen Angaben und Texten erfolgt durch Anklicken von speichern

Hierbei sei anzumerken dass sie eindeutige Namen vergeben, unter der Sie jederzeit die gespeicherte Datei wiedererkennen.

Ebenso können sie gespeicherte Dateien jederzeit öffnen:

Siehe auch: Hilfevideo auf YouTube


Buchungen

Navigation: »No topics above this level«

Buchungen

 Return to chapter overview

Alle Buchungen auf ein Konto werden je nach MwSt. Sätzen gesplittet und aufgeteilt.

Sie benötigen dieses Formular eigentlich nicht, denn Sie haben für alle Aufgaben ein eigenes Formular in WaWi-Profi 3.x.

Es dient lediglich zum ausdrucken von Listen, oder um die Daten an die integrierte Datevschnittstelle zu übergeben.

Die großen Buttons, sind vorhandene Buchungen, die noch nicht auf Ihren Konto gebucht sind, aber bereits entgegengenommen worden sind.

Siehe hierzu:

Offene Buchungen

Siehe hierzu:

Einzahlungen, Privateinlagen, Ausgaben, Tagesabschluss, KNE-Export-Schnittstelle

Sie können getätigte Buchungen aus ausdrucken.

Dabei stehen Ihnen verschiedene Filter zur Auswahl bereit

So könnte ein Ausdruck aussehen.

Das Suchen von Buchungen ist auch möglich.

Siehe auch: Hilfevideo auf YouTube


Offene Buchungen

Navigation: Buchungen >

Offene Buchungen

 Return to chapter overview

"Offene Buchungen" sind:

Alle Zahlungen (EC-, Scheck- oder Kreditkarte), die zwar einen Zahlungseingang darstellen und bereits entgegengenommen worden sind, aber noch nicht auf Ihren Konto gutgeschrieben worden sind!

Beispiel 1:

Ein Kunde bezahlt Ware per Karte, EC oder Scheck, also NICHT-BARGELD, im Werte von 100 Euro.

Sie nehmen dann diese Zahlung entgegen (Beispiel 10.2.2008).

Das Geld wird an Sie durch den Provider (evtl. Sparkasse, oder Ähnliche) an Sie überwiesen.

Die endgültige Zahlung erhalten sie erst aber am 12.2.2008 auf Ihrem Konto gutgeschrieben.

Somit sind "Nicht-Bargeld-Zahlungen" also zwar Zahlungseingänge, jedoch mit Zeit versetzten Eingang.

Beispiel 2:

In den Einzahlungen, tätigen Sie am 10.2.2008 19 Uhr eine neue Einzahlung (500.-) auf Ihr Konto, von Ihrer Kasse.

Sie tragen also das Geld auf die Bank, oder in den Nachttresor.

Dies bedeutet, das sie einen Ausgang der Kasse am 10.02 von 500.- haben und einen Eingang von 500.- auf Ihrem Konto haben.

Jedoch ist es sehr unwahrscheinlich das am selben Tag diese Zahlung noch auch Ihrem Konto gutgeschrieben wird.

Und wenn dann der Einzahlungstag auch noch ein Samstag, oder Sonntag wäre, dann wird der Sachverhalt noch klarer, das die Einzahlung nicht am selben Tag gebucht wird.

Somit können sie hier den tatsächlichen Buchungstag eintragen, damit Ihr Mitlaufkonto auch stimmt!

Wenn offene Einzahlungen vorliegen, blinkt der linke grosse Button in gelb.

Wenn offene Zahlungseingänge vorlegen, blinkt der rechte grosse Button in rot.

Sie wissen dann sofort, das offene Buchungen vorliegen, die Sie noch bearbeiten müssen.

So könnte die "offene Buchungsliste" aussehen.

Bedienung:

Einzelbuchung:

Doppelklick auf einen Eintrag der "großen" Liste, bewirkt Vormerkung der Buchung nachdem Sie ein Buchungsdatum ausgewählt haben.

Beispiel:

Doppelklick auf den Eintrag 7.1.09

Dann müssen Sie ein Buchungsdatum auswählen (Samstag und Sonntag sind als Buchungstage nicht erlaubt)

Wenn Sie nun auf "Übernehmen" klicken wird der Buchungstag für selektierte Buchung eingetragen.

Mehrfachbuchung, per Datumsauswahl:

Wenn Sie unten links, in der kleinen Liste ein Datum anklicken, springt der Datensatzzeiger auf die erste Buchung des gewählten Datums.

Sie können nun auf "Zeitraum buchen" klicken, um alle Einträge des gewählten Datums (Beispiel 20.02.2014) auf ein Buchungsdatum zu setzen.

Danach werden alle Buchungen vom 19.06.2008 für die Buchung am 20.06.2008 vorgemerkt!

Es können natürlich auch alle Buchungen eines gewählten Datums auch entfernt werden.

Dazu klicken Sie in der unteren linken Liste ein Datum an, und anschließend auf "Auswahl aufheben".

Wichtig:

Buchungen werden erst dann übernommen, wenn sie auf den großen Button "Übernehmen und Beenden" geklickt haben.

Wenn Sie auf "Abbrechen" klicken, werden keine Buchungen übernommen.


Buchungslisten

Navigation: Buchungen >

Buchungslisten

 Return to chapter overview

Menüleiste, Anwendungen, Buchungen, Buchungslisten:

Unter Buchungslisten können sie "schnell" einsehen welche Buchungen in der gewünschten Variante auf welchen Konto getätigt wurde!

Die ist sehr hilfreich und praktisch, da Sie von einer zentralen Stelle Einsicht auf die gewünschte Variante haben!

Diese können sie sich natürlich aus ausdrucken.


Datenexport

Navigation: »No topics above this level«

Datenexport

 Return to chapter overview

Es stehen 2 verschiedene Exporte zur Verfügung:

Gültig bis Version 3.70 9.27

Gültig ab Version 3.70 9.28

Gültig bis Version 3.70 9.27

Sie können auch Daten exportieren (in XLS, TXT, CSV, KWS, KW1, XL5)

Dazu wählen Sie unter Punkt 1 eine Datei aus (im DBFS-Ordner)

Dann wählen Sie entweder alle [image] Felder als Ausgabefelder aus, oder nur [image] Einzelne.

Ggf.; können sie Ausgabefelder, die Sie nicht benötigen (die nicht exportiert werden sollen) entfernen.

Zudem können sie noch verschiedene Filter setzen, um die Exportausgabe nur auf bestimme Kriterien zu setzen.

Und letztendlich wählen Sie das Exportformat aus.

Dann auf "Fertig stellen" klicken.

Beachten Sie bitte, dass bei dieser Variante des Exports nicht alle Daten exportiert werden!

Verwenden Sie stattdessen im jeweiligen Stamm, rechts oben die Toolbox und wählen dort Export!

Beachten sie bitte, dass bei dieser Exportart KEINE mehrzeiligen Felder exportiert werden!

Als Beispiel:

Mailadressen, URL von Kunden, Lieferanten, Vertretern werden in dieser Variante nicht exportiert.

Viele Formulare haben jedoch eine Toolbox oder oftmals sogar einen Button, bei dem sei direkt die vollständigen Daten exportieren können.

Gültig ab Version 3.70 9.28

Hier wurde der Flow wesentlich vereinfacht.

Wählen sie zuerst die Datei aus, die exportiert werden soll.

Danach einfach das Exportformat auswählen.

Fertig!


Datensicherung

Navigation: »No topics above this level«

Datensicherung

 Return to chapter overview

Sie selbst sind für den Zustand und für das Vorhandensein Ihrer Daten verantwortlich.

Deshalb:

Erstellen Sie immer (spätestens bei Programmende) eine Datensicherung.

Kopieren Sie sicherheitshalber eine erstellte Datensicherung auf ein externes Medium (z.B.; USB-Stick o. externe Festplatte)

Grundsätzliches:

Datensicherung können nur vom aktuellen Lizenznehmer genutzt werden.

Siehe hierzu: System, Meine Adresse

Bewahren Sie die Datensicherung zum letzten eines Jahres (31.12.xxxx) immer separat auf!

Datensicherungen beinhalten immer ALLE Daten seit Systemstart.

Deshalb ist es ausreichend, wenn sie maximal 5-10 aktuelle Datensicherung haben.

"Alte" Datensicherungen können sie beruhigt löschen.

Sie können bestimmen, ob in der Datensicherung der Dokumentenorder mit gesichert werden soll.
Warum?
Wenn Sie ggf. viele Dokumente hinterlegt haben, kann die Datensicherung u.U. einige Zeit in Anspruch nehmen.

Um den Vorgang zu beschleunigen, wurde diese zusätzliche Auswahlmöglichkeit geschaffen.

Das Erstellen einer Datensicherung kann etwas Zeit in Anspruch nehmen.

Deshalb: Warten Sie den Erstellungsvorgang ab!

Datensicherung laden:

Datensicherung können jederzeit geladen werden, aber VORSICHT!

Durch das Laden einer "alten" Datensicherung gehen alle (nicht zuvor gesicherten) Daten verloren!

Wenn Sie eine ältere Datensicherung laden wollen, können sie deshalb zuvor eine aktuelle Datensicherung!

Datensicherung kopieren:

Klicken Sie eine bereits erstellte Datensicherung in der linken Liste an.

Nun klicken Sie auf "Datensicherung kopieren"

Dann wählen Sie den Sicherungspfad aus und klicken auf OK.

Siehe auch: Hilfevideo auf YouTube


Datensicherung, Erststartdaten laden

Navigation: Datensicherung >

Datensicherung, Erststartdaten laden

 Return to chapter overview

Wenn Sie Ihre Testphase beendet haben und nun im Echtzeitbetrieb mit WaWi-Profi 3.0 arbeiten wollen, müssen Sie Ihre Testdaten entfernen.

Dazu klicken Sie in der Datensicherung, unter "erweiterte Optionen", auf "Standarddaten (Erststart)".

Wenn Sie hier auf JA klicken, werden ALLE Daten komplett entfernt und Sie können komplett neu mit WaWi-Profi 3.0 zum Arbeiten beginnen.

Wenn Stammdaten aus Vorgängerversion vorhanden sind:

Nachdem Sie alle Daten auf Echtzeitbetrieb eingestellt wurden beendet sich das Programm und Sie können es neu starten.

Wenn Sie Daten aus eine Vorgängerversion (1.9x) besitzen, können sie die Stammdaten importieren!

Diesen Import sollten vor einem Neustart von WaWi-Profi 3.0 tun!


Datensicherung, Beispieldaten laden

Navigation: Datensicherung >

Datensicherung, Beispieldaten laden

 Return to chapter overview

Beispieldaten sind bereits von uns eingegebene Testdaten zum Kennenlernen des Programms, die Sie laden können.


Datensicherung laden (ältere)

Navigation: Datensicherung >

ältere Datensicherung laden

 Return to chapter overview

Eine Besonderheit, der Sie Ihre Aufmerksamkeit schenken sollten, ist das Laden einer älteren Datensicherung!

Denn beim Laden einer älteren Datensicherung werden alle aktuellen Daten mit dem Zustand des Erstellungszeitpunktes der älteren Datensicherung überschrieben!

In Klartext:

Wenn wir heute den 01.05.2016 haben und Sie eine Datensicherung vom 01.01.2016 laden, sind alle Daten ab dem 02.01.2016 weg!

Deshalb können sie IMMER eine aktuelle Datensicherung und bewahren diese ZUSÄTZLICH separat auf!

Ab Version WaWi-Profi 3.70 9.xx läßt WaWi-Profi das Laden einer älteren Datensicherung nicht so einfach zu.

Nein, Sie müssen eine Datensicherung haben, die nicht älter als 5 Minuten ist!

Also bevor Sie eine ältere Datensicherung laden, müssen Sie eine topaktuelle Datensicherung erstellen.

Wenn Sie eine topaktuelle Datensicherung erstellt haben, können sie nun eine ältere Datensicherung laden.

Dazu müssen Sie den Sicherheitshinweis bestätigen!

Haben Sie nun eine ältere Datensicherung geladen, wird das Programm beendet.

Nun müssen Sie WaWi-Profi 3.70 9.xx neu starten.

Danach stehen Ihnen die geladenen Daten zur Verfügung.

Warum müssen Sie das Programm neu starten?

Weil mit jeden Programmupdate auch Datenbankupdates durchgeführt werden, damit diese zur installierten Programmversion passen.

WaWi-Profi 3.7x prüft bei jedem Start, ob die Datenbankversion zur installierten Programmversion paßt.

Daher müssen Sie nach dem Laden einer älteren Datensicherung das Programm beenden und erneut starten.

Tipp, Info:

Es macht keinen Sinn ältere Datensicherung zu laden, da in der aktuellen Datensicherung auch alle Daten seit Beginn enthalten sind!


Datev, ab 01.01.2018

Navigation: »No topics above this level«

Datev, ab 01.01.2018

 Return to chapter overview

Der Datev-Export ermöglicht Ihnen die Übergabe und der von Ihnen getätigten Buchungen, unabhängig von Kostenrechnungsarten, (zu finden unter: Menüleiste: Anwendung->Buchungen) Ihren Steuerberater.

Ihr Steuerberater kann dann die exportierte Datei einlesen und ggf. nachbearbeiten.

Hinweis für all diejenigen, die meinen dass es sich bei dieser Schnittstelle um eine Steuerschnittstelle handelt:

Diese Schnittstelle ersetzt nicht Ihren Steuerberater, auch übernimmt diese Schnittstelle nicht die Arbeiten Ihres Steuerberaters, auch ist diese Schnittstelle keine reine Steuersoftware!

Diese Schnittstelle stellt lediglich die von Ihnen getätigten Buchungen zum Einlesen in digitaler Form Ihren Steuerberater zur Verfügung, der diese u.U. noch nachbearbeiten muss/kann.

Eine Differenzierung zwischen Bilanzierung o. Einnahme- Überschussrechnungen wird hierbei nicht berücksichtigt und nicht unterstützt.

Dadurch kann es sein, dass Ihr Steuerberater weniger Arbeit hat, und Sie ggf. und u.U.Sie einen Verhandlungsspielraum bezüglich Ihrer Steuerberaterkosten haben!

Die Datev-Export-Schnittstelle kann nur dann richtig arbeiten, wenn sie allen angelegten Kategorien auch Datevnummern zugewiesen haben!

Sobald nur eine einzige Kategorie keine Datevnummer besitzt wird der Export verweigert. (Zu finden unter Menüleiste -> Anwendungen, Buchungen, Kategorien)

Auswertungen sind immer max. innerhalb eines Wirtschaftsjahrs zu treffen, also vom 1.1. bis max 31.12. eines Jahres.

Der Standard ist eine Monatsdatenbereitstellung, also vom 1. eines Monats, bis zum letzten des gewählten Monats!

Empfehlung:

In der obersten Optionsgruppe sollten sie "nur ausgewähltes Konto" verwenden!

Hierbei wir das Konto (Kasse/Konto, usw.) zum Export vorbereitet, dass sie in den Buchungen markiert hatten.

Wirtschaftsjahr und Auswertungszeitraum:

Der Auswertungszeitraum sollte immer innerhalb eines Monats liegen, also vom 1. bis zum letzten eines Monats.

Das Wirtschaftsjahr natürlich identisch mit dem Jahr des Monats!

Die Buttons: "Aktuelles Jahr", "Aktuelles Monat/Jahr", "Jahr von Buchung" und "Monat/Jahr von Buchung" stellen kleine Helfer dar, die ihnen automatisch die richtigen Datumswerte eintragen.

Beraternummer:

Muss zwischen 1001 - 999999 liegen!

Mandatennummer:

Beim Steuerberater erfragen!

Diverse Kontenangaben:

Sollten die diversen Konten von den definierten Konten differieren, können sie alternativ die vom Steuerberater gewünschten Konten angeben.

Was sie unbedingt angeben sollten, sind die Konten/Datevnummern für:

Privateinlagen, Privatentnahmen und Eröffnungsbuchungen.

Sonderzeichen im Belegtext entfernen:

Manche Steuerberatersoftware können nicht mit Umlauten umgehen, daher haben sie die Möglichkeit Umlaute automatisch umwandeln zu lassen. Z.B. Ö = Oe, ü = ue usw.

Länge Sachkonten:

Da es auch für Steuerberater unterschiedliche Software gibt, kann es sein das die Sachkontenlänge zwischen 4 und 6 Stellen differieren kann. Fragen Sie hierzu Ihren Steuerberater welche Sachkontenlänge er benötigt.

Buchungsschlüssel & Steuerschlüssel übergeben als...:

Steuer- bzw. Buchungsschlüssel werden in der Regel nach den definierten Buchungsnummern übergeben.

Diese finden Sie unter Anwendungen, Buchungen, Kategorien, Datev-MwSt- Schlüssel:

Diese Option sollten sie in beiden Optionsgruppen einstellen.

MwSt-Satz, ist klar, wir wird der tatsächliche MwSt. Satz übergeben, z.B. 19

MwSt-Satz * 100, ist klar, wir wird der tatsächliche MwSt.Satz * 100 übergeben, z.B. 19 = 1900

Warum? Einige Steuerberatersoftware erwarten einfach die Multiplikation * 100.

Datevschlüssel 1-9:

Hier wird der Schlüssel 1-9 aufgrund des MwSt.Satzes für den Buchungssatz übergeben

1 = Umsatzsteuerfrei (mit Vorsteuerabzug)

2 = Umsatzsteuer 7 %

3 = Umsatzsteuer 19 %

4 = gesperrt

5 = Umsatzsteuer 16 %

6 = gesperrt

7 = Vorsteuer 16 %

8 = Vorsteuer 7 %

9 = Vorsteuer 19 %

Nachdem Sie Ihren Auswertungszeitraum festgelegt haben können sie auf "Export" klicken.

Sobald der Export fertiggestellt wurde wird ihnen dies mitgeteilt:

Wenn sie die Mailadresse ihres Steuerberaters eingetragen und zugewiesen haben kommt abschließend diese Frage:

Sie können die Export-Datei nun direkt und automatisch an den Steuerberater senden.

Dazu müssen sie die Mailadresse ihres Steuerberaters in eine INI Datei eintragen.

Dann wird automatisch die Datei versendet.

Sehen sie sich hierzu auch das Anleitungsvideo an!

Wenn sie KEINE Mailadresse ihres Steuerberaters eingetragen haben kommt abschließend diese Frage:

Wenn sie "Ausgabepfad öffnen" wählen, wird der Ordner geöffnet und die gerade exportierte Datei markiert. Diese können sie dann auf einen USB-Stick, oder Diskette kopieren und an Ihren Steuerberater weitergeben, der die Daten u.U. dann verwenden, bzw. weiter verarbeiten kann.

Vorsorglich:

Durch das Bereitstellen von externen Dateien ist es natürlich möglich Manipulationen an diesen externen Dateien vorzunehmen.

Ein solches Handeln, liegt außerhalb unseres Bereiches und außerhalb unserer Verantwortung.

Zudem würde dies ein kriminelles, vorsätzliches Handeln und somit eine Straftat darstellen, die bei Aufdecken verfolgt wird!

Wir raten ihnen vorsorglich und eindringlich davon ab und empfehlen ihnen immer die "sachgemäße Anwendung"!


DSGVO

Navigation: »No topics above this level«

DSGVO

 Return to chapter overview

Empfehlung an Kunde DSGVO

Dies ist eine Empfehlung, der sie nachkommen sollten,

denn im Zuge dieser neuen Verordnung sollten sie technische Maßnahmen ergreifen, um einen externen Zugriff zu erschweren.

Da dies nie komplett ausgeschlossen werden kann (einfach einmal im Internet Hackerangriff Bundestag, usw. eingeben) sind nachfolgend beschriebene Maßnahmen zumindest ein Vorkehrung.

Trennen Sie ihre Festplattenpartitionen!

(Können sie in Windows unter System, Verwaltung, Computerverwaltung, Datenträgerverwaltung konfigurieren)

Hierzu bitte Windows-Hilfe lesen.

Best Parctice: - Empfehlung:

Installieren Sie Windows auf C

Alle Programme auf D

Alles, was mit personenbezogenen Daten zu tun hat auf E

(z.B. WaWi-Profi 3.x, speichern sie zudem alle Word-, PDF-Dokumente, E-Mail Backups und E-Mail Dateien auf auf E)

Dieses Lauferk (E) verschlüsseln sie z.B. mit Bitlocker

Arbeiten sie immer auf einem mit einen Verschlüsselungsprogramm gesicherten Laufwerk!

(z.B. BitLocker, somit sind die Daten auf den verschl. LW für andere ohne Passwort nicht lesbar)

Sichern des geschäftlichen Mailverkehrs mit einen Sicherungsprogramm (z.B. MailStore)

Tgl. externes Sichern der WaWi-Profi 3.x Backup´s auf einen externen Datenträger!

Kostenpflichtigen Antivirusprogramm und kostenpflichtige Firewall verwenden!

(Freeware Firewall und Freeware Antivirus sind z.B. meistens wesentlich schlechter und deutlich langsamer)

Ausnahmen im Antivirus für Installationsverzeichnis von WaWi-Profi3 und dessen Unterverzeichnissen eintragen!

Vermeiden von WLAN Verbindungen (können z.b. instabil sein und somit zu Abstürzen aufgrund von Funnklaggs/Funkabbrüchen führen)


Kundenauskunft

Navigation: DSGVO >

Kundenauskunft

 Return to chapter overview

Im Kundenstamm können sie mit einem Rechtsklick auf einen Kunden klicken und unten im Kontextmenü auf "DSGVO" klicken.

Sie können nun ihre gewünschte Aktion auswählen.

Auskunft:

Erstellen sie einen Ausdruck mit dem Anschreiben, Kundenstammblatt und ggf. eine Liste mit Artikeln, die der Kunde jemals eingekauft hat.

Den Anschreibetext (linkes Bild), der zum Ausdruck kommt liegt in der Datei C:\WaWi_Profi3\DSGVO-01.txt

Diese Datei können sie mit dem Windows Editor öffnen und ggf. nach ihren Wünschen anpassen.

Einwilligung markierter Kunde (drucken)

Hier können sie dem markierten Kunden eine Einwilligungserklärung zukommen lassen.

Den Text für den Ausdruck können sie in den Systemeinstellungen unter Texte, DSGVO individuell anpassen.

Einwilligung markierter Kunde (mailen)

- markierter Kunde

Hier können sie dem markierten Kunden eine Einwilligungserklärung zukommen lassen.

Den Text für die E-Mail können sie in den Systemeinstellungen unter Texte, DSGVO individuell anpassen.

E-Mail Versand ist allerdings nur möglich, wenn sie in den Systemeinstellungen, unter Mail, auch eine Mailart aktiviert haben.

- alle Kunden

diese Begrifflichkeit ist klar und muss nicht erläutert werden.

- ab markierten Kunden

diese Begrifflichkeit ist klar und muss nicht erläutert werden.

Bei einer Neualnage und abschließendes Speichern eines Kunden, wird automatisch die Einwilligungserklärung ausgedruckt, insofern sie diese in den Systemeinstellungen hinterlegt haben.

Im Hauptmenü können sie auf Datenpflege, Altdaten entfernen lt. DSGVO klicken.

Hier werden alle hinterlegten PDF Dokumente (Rechnungen, Lieferscheine) von der Festplatte gelöscht, die älter als 10 volle Kalenderjahre sind.

Wenn sie z.B. in 05/2018 PDF-Altdaten entfernen wollen, dürfen Daten wie folgt entfernt werden:

2018, da kein volles Kalenderjahr = 2017 - 10 = 2007

Folglich dürfen Daten bis 31.12.2006 entfernt werden.

In der Kasse sehen sie sofort


Kasse, Kundenwahl

Navigation: DSGVO >

Kasse, Kundenwahl

 Return to chapter overview

Gültig ab Version 3.70 9.28

Damit der Ausdruck und die Anzeige einer DSGVO-Einwilligung in der Kasse funktioniert, müssen sie zuvor einige Schritte beachten:

DSGVO, Systemeinstellung

Hier müssen sie einen Einwilligungstext hinterlegen, der ausgedruckt werden kann.

Lassen sie dieses Feld leer kann der Ausdruck nicht aktiviert werden!

DSGVO, Kundenverewaltung

Die nächste Voraussetzung finden sie im Kundenstamm. De Ausdruck wird nur dann aktiviert wenn der Kunde noch keine Einwilligung abgegeben hat und wenn der Einwilligungstext hinterlegt wurde.

DSGVO, Kasse, Kundenwahl

Sind nun die zuvor erwähnten Bedingungen erfüllt, kommt nach der Auswahl eines Kunden in der Kasse/Rechnungskasse die Vorschau der Einwilligung, die sie mit 1 Klick ausdrucken können.

Nachdem sie diese Druckvorschau schließen, werden sie gefragt, ob der Ausdruck erfolgreich war und ob der Kunde diese Einwilligung unterschrieben hat.

Antworten sie hier mit Ja, wird automatisch im Kundenstamm das Merkmal "DSGVO-Einwilligung liegt vor" auf true (wahr) gesetzt und sie werden bei erneuter Kundenauswahl nicht mehr nach der Einwilligung für diesen speziellen Kunden gefragt.


KNE/Datev bis 31.12.2017

Navigation: »No topics above this level«

KNE-Export-Schnittstelle

 Return to chapter overview

Der Datenexport ermöglicht Ihnen die Übergabe und der von Ihnen getätigten Buchungen, unabhängig von Kostenrechnungsarten, (zu finden unter: Menüleiste: Anwendung->Buchungen) Ihren Steuerberater.

Ihr Steuerberater kann dann die exportierte Datei einlesen und ggf. nachbearbeiten.

Hinweis für all diejenigen, die meinen dass es sich bei dieser Schnittstelle um eine Steuerschnittstelle handelt:

Diese Schnittstelle ersetzt nicht Ihren Steuerberater, auch übernimmt diese Schnittstelle nicht die Arbeiten Ihres Steuerberaters, auch ist diese Schnittstelle keine reine Steuersoftware!

Diese Schnittstelle stellt lediglich die von Ihnen getätigten Buchungen zum Einlesen in digitaler Form Ihren Steuerberater zur Verfügung, der diese u.U. noch nachbearbeiten muss/kann.

Eine Differenzierung zwischen Bilanzierung o. Einnahme- Überschussrechnungen wird hierbei nicht berücksichtigt und unterstützt.

Dadurch kann es sein, dass Ihr Steuerberater weniger Arbeit hat, und Sie ggf. und u.U.Sie einen Verhandlungsspielraum bezüglich Ihrer Steuerberaterkosten haben!

Die KNE-Export-Schnittstelle kann nur dann richtig arbeiten, wenn sie allen angelegten Kategorien auch Datevnummern zugewiesen haben!

Sobald nur eine einzige Kategorie keine Datevnummer besitzt wird der Export verweigert.

Auswertungen sind immer max. innerhalb eines Wirtschaftsjahrs zu treffen, also vom 1.1. bis max 31.12. eines Jahres.

Der Standard ist eine Monatsdatenbereitstellung, also vom 1. eines Monats, bis zum letzten des gewählten Monats!

Sonderzeichen im Belegtext entfernen:

Manche Steuerberatersoftware können nicht mit Umlauten umgehen, daher haben sie die Möglichkeit Umlaute automatisch umwandeln zu lassen. Z.B. Ö = Oe, ü = ue usw.

Länge Sachkonten:

Da es auch für Steuerberater unterschiedliche Software gibt, kann es sein das die Sachkontenlänge zwischen 4 und 6 Stellen differieren kann. Fragen Sie hierzu Ihren Steuerberater welche Sachkontenlänge er benötigt.

Buchungsschlüssel & Steuerschlüssel übergeben als...:

Steuer- bzw. Buchungsschlüssel werden in der Regel nach den definierten Buchungsnummern übergeben.

Diese finden Sie unter Anwendungen, Buchungen, Kategorien, Datev-MwSt- Schlüssel:

MwSt-Satz, ist klar, wir wird der tatsächliche MwSt. Satz übergeben, z.B. 19

MwSt-Satz * 100, ist klar, wir wird der tatsächliche MwSt.Satz * 100 übergeben, z.B. 19 = 1900

Warum? Einige Steuerberatersoftware erwarten einfach die Multiplikation * 100.

Datevschlüssel 1-9:

Hier wird der Schlüssel 1-9 aufgrund des MwSt.Satzes für den Buchungssatz übergeben

1 = Umsatzsteuerfrei (mit Vorsteuerabzug)

2 = Umsatzsteuer 7 %

3 = Umsatzsteuer 19 %

4 = gesperrt

5 = Umsatzsteuer 16 %

6 = gesperrt

7 = Vorsteuer 16 %

8 = Vorsteuer 7 %

9 = Vorsteuer 19 %

Nachdem Sie Ihren Auswertungszeitraum festgelegt haben können sie auf "Export" klicken.

Danach können sie auf Betrachten klicken.

Nun wählen Sie die exportierte Datei im Ausgabepfad aus und sehen die Daten in aufbearbeiteter Form.

Diese können sie nun auf einen USB-Stick, oder Diskette kopieren und an Ihren Steuerberater weitergeben, der die Daten u.U. dann verwenden, bzw. weiter verarbeiten kann.


Praktische Anleitung bis 3.70 9.23

Navigation: KNE/Datev bis 31.12.2017 >

Praktische Anleitung bis 3.70 9.23, bis 31.12.2017

 Return to chapter overview

Den Datev-Datenexport finden Sie unter: Menüleiste: Anwendung->Buchungen -> Datev (Button)

In dem Datev-Datenexport - Fenster können sie nun festlegen, was Sie exportieren wollen!

Dabei stehen Ihnen einige bequeme und einfach zu bedienende Kombinations- und Auswahlmöglichkeiten zur Verfügung.

Die Buttons:

- 'Aktuelles Jahr komplett', setzen automatisch den Auwertungszeitraum auf 01.01.Jahr bis 31.12.Jahr

- 'Aktuelles Monat/Jahr', setzen automatisch den Auwertungszeitraum auf den 1. des aktuellen Monats und Jahr bis zum letzten des aktuellen Monats und Jahr.

- 'Jahr von Buchung', setzen automatisch den Auwertungszeitraum auf 01.01. des im Hintergrund ausgewählten Jahres bis 31.12. des im Hintergrund ausgewählten Jahres!

- 'Monat/Jahr von Buchung', setzen automatisch den Auwertungszeitraum auf 01. des im Hintergrund ausgewählten Monats und des im Hintergrund ausgewählten Jahres bis zum letzten des im Hintergrund ausgewählten Monats und des im Hintergrund ausgewählten Jahres!

Somit haben sie eine sehr einfache, bequeme und schnelle Auswahlmöglichkeit zum Setzten des Auswertungszeitraums!

Zugleich können sie in der Optionsgruppe (rechts oben) auswählen, ob Sie nur das im Hintergrund ausgewählte Konto ('nur ausgewähltes Konto') exportieren wollen, oder ob Sie einen Komplettexport [über alle verfügbaren Konten (Kasse/Girokonten)] durchführen wollen!

Bei einem Komplettexport, werden die verfügbaren und in Frage kommenden Konten/Kassen nacheinander in einer einzigen Datei zusammengefasst.

Tipp für Einzelexporte:

Sollten Sie mehrere Konten haben, die Sie einzeln exportieren, dann legen sie sich einfach eine Export-Ordnerstruktur an!

z.B.

C:\DatevExport\2013\Kasse

C:\DatevExport\2013\Geschaeftskonto

C:\DatevExport\2013\PayPal

usw.

Dann können sie jeden Export ganz gezielt in den dementsprechenden Ordner speichern.

Nachdem Sie den Export getätigt haben, können sie die exportierte Datei zur Ansicht öffnen, indem Sie im SelfViewer auf dem Öffnen-Button Datev5 klicken.

Danach wählen Sie die zuvor exportierte Datei aus, und bestätigen mit Öffnen/Ok.

Nun haben sie die exportierten Daten im SelfViewer vor sich.

Wenn Sie die Daten an Ihren Steuerberater geben wollen, müssen das folgende Dateien sein:

Damo32.prt, ED0001, EV01

Wir empfehlen Ihnen die Daten vor der Weiterleitung zu zippen, denn es könnte rein theoretisch sein, das ein Virenscanner u.U. die Dateien als (unberechtigt) gefährlich einstuft.


Praktische Anleitung ab 3.70 9.24

Navigation: KNE/Datev bis 31.12.2017 >

Praktische Anleitung ab 3.70 9.24 ab 01.01.2018

 Return to chapter overview

Geben Sie hier den Text ein.


Dokumentenverwaltung

Navigation: »No topics above this level«

Dokumentenverwaltung

 Return to chapter overview

Diese mächtige Dokumentenverwaltung hilft Ihnen des Papiersalat auf Ihren Schreibtisch zu reduzieren.

Sie können Dokumente für folgende Kategorien verwalten:

Artikel, Kunden, Personal, Vertreter, Ausgaben und Eigene

Wie scanne ich Dokumente ein?

Für die Kategorien: Artikel, Kunden, Personal, Vertreter, Ausgaben gibt es einen Eintrag "Globale"

Sie können für die genannten Kategorien dann Ordner anlegen, und dort Dokumente abspeichern.

Der "Globale Ordner" bietet Ihnen die Möglichkeit Dokumente zu hinterlegen, die (als Beispiel) dem Kundenstamm angehören, aber keinen speziellen Kunden betreffen.

Der Globale-Ordner kann nicht gelöscht werden!

Das Handling ist ziemlich einfach.

Besonderheiten bei Kunden:

Bei Erstellung einer Rechnung, Lieferscheins, Angebots oder Kundenbestellung wird automatisch im Ordner C:\WaWi_Profi3\Dokumente\Kunden

ein Ordner mit der Kundennummer erstellt ( z.B.: "K300") (falls nicht vorhanden),

dann wird, je nachdem ein Ordner "Rechnung", "Lieferschein" (usw.) (falls nicht vorhanden) erstellt.

Nun wird das Dokument in den eben genannten Ordner gespeichert.

Die Kategorie "Sonstige" kann frei nach Ihren Wünschen angelegt werden!

Hier legen sie alles ab, was Sie wollen!

Bitte legen sie es strukturiert ab, damit Sie Dokumente später leichter finden!

Beispiel:

Wenn Sie auf den Button mit dem kleinen Pfeil nach unten klicken, erhalten sie nachfolgendes Kontexmenü, das Ihnen verschiedene Funktionen anbietet.

Dokument anzeigen: Zeigt das Dokument an

Dokument löschen: Löscht das Dokument (Papierkorb)

Dokument umbenennen: Geben Sie hiermit dem Dokument einen anderen Namen

Zum Inhaber: (nur bei Kunden-, Lieferanten, Vertreter- und Personaldokumente) Öffnet automatisch den dazugehörigen Stamm.

Also bei Kundendokumenten, den Kundenstamm und stellt sich automatisch auf den Inhaber des Dokuments usw.

Zum Artikel: (Nur bei Artikeldokumenten) Öffnet automatisch den Artikelstamm und stellt sich auf den Artikel.

Per Mail an Inhaber: Öffnet Ihren Mailclient und erstellt eine Mail (in der Vorschau, mit Empfänger) mit Anhang des markierten Dokuments.

Frei Mail, Dokument senden: Öffnet Ihren Mailclient und erstellt eine Mail (in der Vorschau, ohne Empfänger) mit Anhang des markierten Dokuments.

Per Mail an Kunden: Öffnet die Kundenauswahl und erstellt eine Mail (in der Vorschau, mit Empfänger) mit Anhang des markierten Dokuments.


Elpay Übersicht

Navigation: »No topics above this level«

Elpay Übersicht

 Return to chapter overview

Was ist Elpay?

ElPAY ist ein bargeldloses Zahlungsverfahren. Damit können sie EC- und Kreditkartenbezahlungen entgegennehmen.

Dies ist ähnlich, als ob Sie einen EC-Terminal bei Ihrer Bank gemietet haben.

Diese (Ihre Bank) verlangt einen monatlichen Mietobulus und zusätzliche Transaktionsgebühren.

Dies ist bei ElPAY genauso, nur mit dem riesigen Unterschied,

das die monatlichen Mietgebühren geringer sind,

und die Transaktionsgebühren auch niedriger sind als bei Ihrer Bank!

Auch haben sie bei ElPAY eine Zahlungsgarantie, wie bei Ihrer Bank.

Sie sparen dadurch viel Geld!

Wenn Sie auch die Vorteile von ElPAY nutzen wollen und Geld sparen wollen, so kontaktieren Sie uns, wir beraten Sie gerne!

RM - Collection

Tel: 09431 - 510 16 41

Mail: Info@WaWi1.de

Für Hilfe zur Installation rufen Sie uns bitte an.

Zur Homepage von AFC - Rechenzentrum: Homepage AFC

Zur Homepage von ElPay Homepage ElPay


Einzahlungen

Navigation: »No topics above this level«

Einzahlungen

 Return to chapter overview

Einzahlungen sind Geldentnahmen von einer Kasse, die auf ein Bankkonto eingezahlt werden!

Als Beispiel:

Sie entnehmen Ihrer Kasse 500.- Euro und zahlen diese auf Ihr Geschäftskonto ein.

Dieser Vorgang wird unter Einzahlungen eingetragen!

Bei der Neuanlage wählen Sie in der ersten Auswahlbox (Combobox) das Girokonto aus, auf dem Sie das Geld einzahlen wollen.

In der zweiten Combobox wählen Sie die Kasse aus aus der Sie das Geld genommen haben.

Bei "Datum der Buchung", tragen Sie das Datum ein, an dem das Geld eingezahlt wurde.

Letztendlich geben Sie bei Betrag den Betrag ein der eingezahlt wird.

Nun können sie auf "Speichern" klicken.

Die Resultate Ihrer Eingaben können dann in den Buchungen eingesehen werden.

Warum gibt es keinen Löschen u. Ändern Button?

Wenn Sie aus Versehen etwas falsches eingegeben haben, müssen Sie einen Gegenbuchung erstellen.

Beispiel:

Auf Konto: Testkonto

Von Konto: Kasse 1

Datum: 25.11.2015 = falsches Datum eingetragen

Betrag: 1.-

Sie erstellen nun eine NEUE Buchung wie foolgt:

Von Konto: Kasse 1

Datum: 25.11.2015

Betrag: -1.- = Betrag ins Negative setzen!!

Somit hebt der neue Datensatz den falschen auf!

Nun können sie erneut einen neuen Datensatz anfügen, allerdings dieses Mal mit den richtigen Informationen.

Natürlich können sie ihre Einzahlungen auch ausdrucken. Einfach auf den Button Drucken klicken.

Wählen Sie nun aus, was, und von welchen Zeitraum Sie etwas drucken wollen.

Suchen von Einzahlungen

Siehe auch: Hilfevideo auf YouTube


Suchen (EinzahlungenPrivatent-&Einlagen)

Navigation: Einzahlungen >

Suchen

 Return to chapter overview

Eine Suchfunktion für Einzahlungen, Privatentnahmen und Privateinlagen steht Ihnen natürlich auch zur Verfügung.

Diese Suche ist eigentlich selbsterklärend.


Eingangsrechnungen

Navigation: »No topics above this level«

Eingangsrechnungen

 Return to chapter overview

Unter dieser Kategorie können sie Ausgaben prima verwalten.

Bei kontinuierlicher Eingabe aller Ihrer Ausgaben, haben sie in der Statistik eine genaue Auswertung über Ihren Finanzstatus.

Viele Eingabefelder sind fast selbsterklärend.

Rechnungsbeträge:

Wenn Sie z.B.; eine Rechnung von Ihren Lieferanten erhalten können sie diese unter "Eingangsrechnungen, Ausgaben" eingeben.

Hierbei ist zu beachten, das Warenwerte, die unterschiedliche MwSt.Sätze haben auch getrennt eingegeben werden müssen.

Unter Beleg-Datum ist das Datum der Rechnung/Ausgabe einzugeben.

Belegnummer, ist die Rechnungsnummer, oder Belegnummer der Ausgabe.

Beträge sind "Brutto-Netto-Beträge",

Bei einer Ausgabe von Bürobedarf im Schreibwarenladen sind die Beträge wahrscheinlich Brutto-Beträge.

Bei einer Eingabe einer Wareneinkaufsrechnung bei Ihren Lieferanten/Großhändler, sind die Warenwerte wahrscheinlich Netto-Beträge.

Unter Betrag 1-4 sind die reinen Warenwertbeträge anzugeben.

Neben den Beträgen steht der jeweilige MwSt., der nicht verändert werden darf.

Sollte ein Betrag MwSt. neutral sein, muss dieser bei MwSt. 4 eingetragen werden!

Bei Fracht geben Sie die Fracht- Versandkosten ein, die Ihnen in Rechnung gestellt wurden.

Bei Versandversicherung geben Sie die Versandvericherungskosten ein, die Ihnen in Rechnung gestellt wurden.

Bei Skonto geben Sie den Skontosatz in % ein, der Ihnen gewährt wurde.

Ebenso geben Sie bei Rabatt den Rabattbetrag in Euro ein, den Sie erhalten haben.

Das Eingabefeld "Verwendungszweck" muss gefüllt sein.

Wenn die Ausgabe von einen angelegten Lieferanten kam, können sie diesen auswählen.

Denn in der Statistik können sie super die Einkäufe von Lieferanten abfragen, wenn sie diese in diesem Formular gespeichert haben.

Gespeicherte Ausgaben / Eingangsrechnungen sind nach Anlage gespeichert, aber noch nicht gebucht (bezahlt).

Wenn Sie ein gespeicherte Ausgabe bezahlen wollen, klicken Sie auf "Bezahlungs-Formular"

Ebenso können sie Teilbeträge der Verbindlichkeit stornieren.

Siehe auch: Ausgaben

Siehe auch: Hilfevideo auf YouTube


Eingangsrechnungen Bezahlen

Navigation: Eingangsrechnungen >

Bezahlen von Ausgaben/ Eingangsrechnungen

 Return to chapter overview

Das Bezahlen von Ausgaben / Eingangsrechnungen wird hier erledigt.

Denn eine angelegte Ausgabe / Eingangsrechnung kann am 1. angelegt werden, aber erst am 15. bezahlt worden sein!

Wenn Sie eine eingegebene, gespeicherte Ausgabe / Eingangsrechnung bezahlen wollen erscheint dieses neue Formular.

Um die Eingabe von Ausgaben korrekt verbuchen zu können müssen Sie auch Konten angelegt haben.

WaWi-Profi 3.0 verfügt über eine detaillierte Konten und Buchungsverwaltung, die zwar im ersten Augenschein etwas komplex wirkt, aber dafür extrem komfortabel ist.

Bei Ausgabeort wählen Sie das Konto / die Kasse aus, von der die Ausgabe/Eingangsrechnung bezahlt wurde!

z.B.; Sie haben die Rechnung vom angelegten Geschäftskonto bezahlt, dann wählen Sie bei Ausgabeort "Geschäftskonto" aus.

Haben Sie die Bezahlung von einer angelegten Kasse entnommen, so wählen Sie bei Ausgabeort eine Kasse aus.

Die Kategorie bezeichnet die Zuordnung einer Ausgabe zu einen Datev-Konto.

Diese Zuordnung ist sehr wichtig, damit Sie

a) Ihre Auswertungen per Datev an Ihren Steuerberater geben können!

und

b) Sie genau sehen für was Sie Ihr Geld ausgeben!

Sie können auch nur Teilbeträge bezahlen.

Dies bedeutet als Beispiel:

Rechnungsbetrag = 786.-

Sie überweisen dem Lieferanten mom. nur 300.-

Dann würde die Bezahlung von 300.- unter Berücksichtigung der anteiligen Warenwerte auf das gewählte Konto, in der gewählten Kategorie erfolgen.

Bei Bezahlungen einer Ausgabe/Eingangsrechnung in einer Kasse ist zu beachten, das der Bezahlungstermin immer das aktuelle Datum ist!

Beachten Sie deshalb immer bei Tagesabschluss, dass evtl. vorliegende Entnahmen der Kasse auch immer vor dem Tagesabschluss eingetragen werden!

Ein nachträgliches Hinzufügen einer Ausgabe/Bezahlung zu einer Kasse, für die bereits ein Tagesabschluss getätigt wurde nicht NICHT möglich!


Eingangsrechnungen Teilbetrag stornieren

Navigation: Eingangsrechnungen >

Eingangsrechnungen Teilbetrag stornieren

 Return to chapter overview

Sie können Beträge einer offenen Verbindlichkeit stornieren.

Dies kann folgende Gründe haben:

Sie haben sich mit dem Lieferanten geeinigt weniger zu bezahlen, weil ein Teil der gelieferten Ware defekt ist, usw.

Dazu geben Sie den zu stornierenden Betrag ein und das Datum der Stornierung und den Stornierungsgrund!

Dies bedeutet das sich der Rechnungsbetrag - Skonto - Storno reduziert.


Empfängerliste

Navigation: »No topics above this level«

Empfängerliste

 Return to chapter overview

In der Empfängerliste können sie auf einfache Art und Weise schnell komplexe Empfängerlisten erstellen an die ein Brief oder Terminanschreiben versandt werden soll.

Die Handhabung ist dabei besonders einfach.

Durch Klicken auf "alle Kunden / Vertreter / Lieferanten" wird die linke untere Liste mit den entsprechenden Daten gefüllt.

Es werden Ihnen also alle Einträge von Kunden, Lieferanten oder Vertreter angezeigt.

Alternativ können sie in dem Textfeld (Suchfeld) nach Vorkommen Ihrer Eingabe suchen.

Das Übernehmen eines einzelnen Eintrages in die rechte Empfängerliste erfolgt durch einen Doppelklick auf den Eintrag.

Diesen Vorgang können sie immer wieder wiederholen.

Besonderes bei Kunden:

Wenn Sie Interessengebiete angelegt und selbige Kunden zugewiesen haben, können sie sich durch Anklicken von Interessengebieten eine Ausgabeliste erzeugen, die nur Kunden auflistet, die dem gewählten Interessengebiet entsprechen.

Das Löschen von Empfänger aus der rechten Empfängerliste erfolgt:

Einzelner Empfänger: Doppelklick auf den Empfänger in der rechten Liste.

Alle Empfänger: auf den Button XXX klicken.

Mehrere Empfänger: Empfänger mit gedrückter STRG-Taste markieren und dann auf den Button XX klicken.


Etiketten über Brother Drucker

Navigation: »No topics above this level«

Etiketten über Brother Drucker

 Return to chapter overview

Um die Druckfunktion für der Brother QL- Serie nutzen zu können, müssen Sie natürlich einen Brother QL- Etikettendrucker angeschlossen und installiert haben.

Sie können Brother Label writer auf unserer Homepage bestellen. Ebenso haben wir die dazugehörigen Verbrauchsmaterialien!

Wenn Sie einen Brother LabelWriter installiert haben, müssen Sie zuerst im System unter Hardware und Drucker, WaWi-Profi 3.x mitteilen, das sie den Etikettendruck über selbigen ausführen wollen!

Sie können Preisetiketten, aber auch Adressetiketten darüber ausdrucken.

Lesen Sie bitte die Unterthemen durch!

Siehe: Artikeletiketten, Adressetiketten, oder Standarddruck von Etiketten

Sie müssen ggf. die Laufzeitumgebung (b-Pack Client) von der Brother-Homepage installieren!

In der P-Touch-Software ist diese Laufzeitumgebung nicht enthalten.

Als Tipp:

Verwenden sie die 32bit Installationspakete, denn damit ist fast immer sichergestellt, dass die Kommunikation zwischen WaWi-Profi 3.x und ihrer Labelsoftware auch funktioniert!

Sollten sie bereits die 64bit Varianten installiert haben, deinstallieren sie diese und installieren die 32bit Versionen von der Brother Homepage.

Klicken Sie auf den angezeigten Download!

Supports both .lbx label file format (P-touch Editor 5.0)
and .lbl label file format (P-touch Editor 5.0).
Compatible with Windows® 2000, XP, Vista®, Windows® 7 and Windows® 8

Hilfevideos auf YouTube zum Brother Etikettendrucker:

Brotherdrucker installieren

Hilfe, Drucker wird nicht gefunden

Brotheretiketten einrichten


Artikeletiketten

Navigation: Etiketten über Brother Drucker >

Artikeletiketten

 Return to chapter overview

Nun steht Ihnen im Artikelstamm, Toolbox, "Etiketten drucken" folgender Dialog zur Verfügung, oder aber auch im Startmenü unter Anwendungen, Artikel, Preisetiketten drucken.

Über die Menüleiste können sie:

- Etiketten definieren

- Nur ein einzelnes Etikett drucken

- Alle Etiketten drucken

Ebenso können sie ein normales Preisetikett drucken, oder ein Etikett für Preisverordnungsangaben.

Es steht Ihnen auch eine Vorschau zur Verfügung, die keinen Ausdruck tätigt.

Wir liefern als Artikeletikett (als Beispiel), das Brotheretikett in 62mm breite mit aus.

Sie können natürlich Ihre Etiketten selbst erstellen und bearbeiten, aber beachten Sie dann bitte den Menüpunkt Konfiguration!


Konfiguration

Brother hat seine eigene Logik, die wir Ihnen hier näher bringen müssen.

Also wenn sie einen Brother QL-Drucker verwenden, ist dieses Kapitel unverzichtbar!

Wir liefern als Musteretikett das Brother 62mm aus.

Dies finden Sie in Ihren WaWi.Profi3 - Ordner unter Layouts\Labels\Brother.

Bis Brother (Software) P-Touch Version: 7.x gilt:

Name des Artikel-Preis-Etiketts: "WAWI3_ARTIKEL_BROTHER_ETIKETT1.LBX"

Name des Artikel-Preisverordnungs-Etiketts: "WAWI3_ARTIKEL_BROTHER_ETIKETT2.LBX"

Ab Brother (Software) P-Touch Version: 8.x gilt:

Name des Artikel-Preis-Etiketts: "WAWI3_ARTIKEL_BROTHER_ETIKETT1.LBL"

Name des Artikel-Preisverordnungs-Etiketts: "WAWI3_ARTIKEL_BROTHER_ETIKETT2.LBL"

Bei den Artikeletiketten müssen für die Ausgabe (Ausdruck) verschiedene "Objekte" vorhanden sein.

Eines für die Artikelnummer.

Eines für die Artikelbezeichnung.

Eines für den Artikelpreis.

Eines für die EAN-Nummer

Optional sind Angaben für Katalognummer, Farbe und Größe.

Um genaueren Einblick in die Eigenschaften unseres Musteretiketts zu erhalten, klicken Sie mit der rechten Maustaste auf ein "Objekt".

Wenn Sie (mit der rechten Maustaste) auf "Eigenschaften" eines Objektes klicken, können sie das markierte "Objekt" verändern.

Nachfolgend können sie in 5 verschiedenen Karteikarten, das markierte "Objekt" definieren.

Lesen Sie hierzu bitte die Hilfe Ihres Brother Drucker durch!

Was Sie beachten müssen:

Damit WaWi-Profi 3.x mit Ihren Brother Drucker kommunizieren kann, müssen Sie in der Karteikarte "Erweitert" exakt den Namen des Textfeldes bestimmen!

Der "Objektname" in Brother muss absolut identisch mit dem Ausdruck in WaWi-Profi 3.x sein!

Auch muss der Text im Brother - Etikett identisch mit dem vergebenen Objektnamen sein!

Sollten Sie z.B.; Angaben wie "Größe, oder Farbe" nicht benötigen, so markieren Sie einfach das Textfeld und entfernen es.

BarCodeobjekt:

Wenn Sie einen Barcode drucken wollen, müssen Sie in den Prof. Modus (Brother Software) wechseln.

Nun steht Ihnen das "BarCodeObjekt" zur Auswahl rechts zur Verfügung.

Nun im neuen Fenster einfach "123456789012" eingeben.

WaWi-Profi 3.x setzt automatisch den Barcode in der Brother-software beim Druck.

Bei "Einrichten" können sie bestimmen, ob unter dem BarCode die Zahlen ausgedruckt werden sollen (Häkchen "Zeichen anfordern")


Adressetiketten

Navigation: Etiketten über Brother Drucker >

Adressetiketten

 Return to chapter overview

Sie können in Kunden, Vertreter, Personal, Lieferanten und Ausgangsrechnungen Versandetiketten über Brother QL drucken.

Es steht Ihnen auch eine Vorschauoption zur Verfügung.

Über die Menüleiste können sie Ihre Adressetiketten selbst konfigurieren.

Sie können natürlich Ihre Etiketten selbst erstellen und bearbeiten, aber beachten Sie dann bitte den Menüpunkt Konfiguration!

Wir liefern als Musteretikett das Brother - Etikett in 621mm breite mit aus.


Konfiguration

Navigation: Etiketten über Brother Drucker > Adressetiketten >

Konfiguration

 Return to chapter overview

Brother hat seine eigene Logik, die wir Ihnen hier näher bringen müssen.

Also wenn sie einen Brother QL-Drucker verwenden, ist dieses Kapitel unverzichtbar!

Wir liefern als Musteretikett das Brother 62mm aus.

Dies finden Sie in Ihren WaWi.Profi3 - Ordner unter Layouts\Labels\Brother.

Bis Brother (Software) P-Touch Version: 7.x gilt:

Name des Adressetiketts, mehrzeilig: "wawi3_adressen1_brother.lbx"

Name des Adressetiketts, ein Textfeld: "wawi3_adressen2_brother.lbx"

Ab Brother (Software) P-Touch Version: 8.x gilt:

Name des Adressetiketts, mehrzeilig: "wawi3_adressen1_brother.lbl"

Name des Adressetiketts, ein Textfeld: "wawi3_adressen2_brother.lbl"

Brother verfügt über seine eigene Logik, diese müssen Sie unbedingt beachten!

Dazu müssen Sie zuerst wissen, wie ein Brother-Etikett aufgebaut ist!

Hier das Etikett mit 1 Adressfeld:

Ein eingefügtes Adressfeld muss den Namen (Objekteigenschaft) "ADRESSE" haben

Der Vorteil dieser Variante ist die schnelle Erstellung eines Etiketts.

Zudem brauchen Sie sich keine Gedanken machen, ob der zu druckende Text auch auf das Etikett passt, denn Brother formatiert dies automatisch.

Sie müssen nur das Etikett einmalig auswählen und dann entscheiden, ob Anrede gedruckt werden soll, und wie sich Name und Vorname des Empfängers zusammensetzen soll.

Wenn Sie (mit der rechten Maustaste) auf "Eigenschaften" eines Objektes klicken, können sie das markierte "Objekt" verändern.

Nachfolgend können sie in 5 verschiedenen Karteikarten, das markierte "Objekt" definieren.

Lesen Sie hierzu bitte die Hilfe Ihres Brother Drucker durch!

Hier das Etikett mit mehreren Textfeldern:

Der Vorteil dieser Variante liegt in der individuellen Darstellung und Formatierung von Texten.

Der Nachteil dieser Variante liegt evtl. in zu kleinen Textfeldern.

Hier können sie nun Ihre Adressetiketten definieren.

Klicken Sie auf "Adress - Etikett bearbeiten, um die Brother Software zu starten.

Wenn Sie (mit der rechten Maustaste) auf "Eigenschaften" eines Objektes klicken, können sie das markierte "Objekt" verändern.

Nachfolgend können sie in 5 verschiedenen Karteikarten, das markierte "Objekt" definieren.

Lesen Sie hierzu bitte die Hilfe Ihres Brother Drucker durch!

Was Sie beachten müssen:

Damit WaWi-Profi 3.x mit Ihren Brother Drucker kommunizieren kann, müssen Sie in der Karteikarte "Erweitert" exakt den Namen des Textfeldes bestimmen!

Der "Objektname" in Brother muss absolut identisch mit dem Ausdruck in WaWi-Profi 3.x sein!

Auch muss der Text im Brother - Etikett identisch mit dem vergebenen Objektnamen sein!


Etiketten über Zebra Drucker

Navigation: »No topics above this level«

Etiketten über Zebra Drucker

 Return to chapter overview

Um die Druckfunktion für den Zebra Etikettendrucker nutzen zu können, müssen Sie natürlich einen Zebra Etikettendrucker angeschlossen und installiert haben.

Wenn Sie den Drucker installiert haben, müssen Sie zuerst im System unter Hardware und Drucker, WaWi-Profi 3.x mitteilen, das sie den Etikettendruck über selbigen ausführen wollen!

Sie können Preisetiketten, aber auch Adressetiketten darüber ausdrucken.

Lesen Sie bitte die Unterthemen durch!

Siehe auch Online-Hilfevideos:

Etikett anlegen (Zebra-Drucker) | Hilfevideo auf YouTube
Etikett anlegen A4 | Hilfevideo auf YouTube
Hochformatetikett anlegen | Hilfevideo auf YouTube
Druckereinstellungen | Hilfevideo auf YouTube
neues Etikett einrichten/anlegen | Hilfevideo auf YouTube
3D BarCodes | Hilfevideo auf YouTube
Lieferantennamen ausdrucken | Hilfevideo auf YouTube
Angebotspreise ausdrucken | Hilfevideo auf YouTube
Artikelbilder ausdrucken | Hilfevideo auf YouTube
eigenes Logo drucken | Hilfevideo auf YouTube
Objekte drehen | Hilfevideo auf YouTube
Staffelpreise ausdrucken | Hilfevideo auf YouTube
EAN ist weg | Hilfevideo auf YouTube
EAN und Überlagerungen (Design-Tipp) | Hilfevideo auf YouTube


Artikeletiketten

Navigation: Etiketten über Zebra Drucker >

Artikeletiketten

 Return to chapter overview

Nun steht Ihnen im Artikelstamm, Toolbox, "Etiketten drucken" folgender Dialog zur Verfügung, oder aber auch im Startmenü unter Anwendungen, Artikel, Preisetiketten drucken.

Über die Menüleiste können sie:

- Etiketten definieren

- Nur ein einzelnes Etikett drucken

- Alle Etiketten drucken

Ebenso können sie ein normales Preisetikett drucken, oder ein Etikett für Preisverordnungsangaben.

Es steht Ihnen auch eine Vorschau zur Verfügung, die keinen Ausdruck tätigt.

Siehe auch: Hardwareeinstellung, Etikettendruck


Zebra-Etikett anpassen

Navigation: Etiketten über Zebra Drucker > Artikeletiketten >

Zebra-Etikett anpassen

 Return to chapter overview

Nun haben sie das Etikett im Designermodus vor sich.

Im ersten Moment etwas "verwirrend", aber trotzdem einfach zu handeln!

Doppelklick auf ein Element des Etiketts öffnet die Eigenschaften des Druckfeldes.

Rechtsklick mit der Maus ins Leere des Etiketts öffnet das benötigte Kontextmenü.

Auswahl Properties (Eigenschaften) zeigt die Seiteneinstellungen an.

Tipp:

Sollte das Etikett nur "halb, oder abgeschnitten" angezeigt werden, liegt es daran, dass im Zebra-Drucker das falsche Etikett eingestellt ist!

Dann klicken Sie auf "Page Setup" (Seiteneinstellungen), wählen dort das zu druckende Format (Etikett) aus, und schon wird das Etikett richtig angezeigt!

Unter "Größe" finden Sie die hinterlegten Etiketten des Zebra-Druckers.


Adressetiketten

Navigation: Etiketten über Zebra Drucker >

Adressetiketten

 Return to chapter overview

Sie können in Kunden, Vertreter, Personal, Lieferanten und Ausgangsrechnungen Versandetiketten über Zebra drucken.

Es steht Ihnen auch eine Vorschauoption zur Verfügung.

Über die Menüleiste können sie Ihre Adressetiketten selbst konfigurieren.

Siehe auch: Zebra-Etikett anpassen

Hilfevideo auf YouTube zu Adressetiketten


Etiketten über Dymo LabelWriter

Navigation: »No topics above this level«

Etiketten über Dymo LabelWriter

 Return to chapter overview

Um die Druckfunktion für den Dymo LabelWriter nutzen zu können, müssen Sie natürlich einen Dymo LabelWriter angeschlossen und installiert haben.

Sie können Dymo LabelWriter auf unserer Homepage bestellen. Ebenso haben wir die dazugehörigen Verbrauchsmaterialien!

Wenn Sie einen Dymo LabelWriter installiert haben, müssen Sie zuerst im System unter Hardware und Drucker, WaWi-Profi 3.x mitteilen, das sie den Etikettendruck über selbigen ausführen wollen!

Sie können Preisetiketten, aber auch Adressetiketten darüber ausdrucken.

Lesen Sie bitte die Unterthemen durch!

Siehe: Artikeletiketten, Adressetiketten, oder Standarddruck von Etiketten

Bitte beachten Sie:

Sollte Ihr Dymodrucker nicht erkannt werden, und Sie die Meldung (in WaWi-Profi 3.x) "Dymo Drucker nicht gefunden" bekommen, müssen Sie evtl. die SDK noch installieren.

Dymo Labelwriter 400 Serie installieren, YouTube Video

Dymo Labelwriter 450 Serie installieren, YouTube Video

Hilfe, Drucker wird nicht gefunden, YouTube Video


Artikeletiketten

Navigation: Etiketten über Dymo LabelWriter >

Artikeletiketten

 Return to chapter overview

Nun steht Ihnen im Artikelstamm, Toolbox, "Etiketten drucken" folgender Dialog zur Verfügung, oder aber auch im Startmenü unter Anwendungen, Artikel, Preisetiketten drucken.

Über die Menüleiste können sie:

- Etiketten definieren

- Nur ein einzelnes Etikett drucken

- Alle Etiketten drucken

Ebenso können sie ein normales Preisetikett drucken, oder ein Etikett für Preisverordnungsangaben.

Es steht Ihnen auch eine Vorschau zur Verfügung, die keinen Ausdruck tätigt.

Wir liefern als Artikeletikett (als Beispiel), das Dymoetikett 11354 mit aus.

Sie können natürlich Ihre Etiketten selbst erstellen und bearbeiten, aber beachten Sie dann bitte den Menüpunkt Konfiguration!

Siehe auch: Hardwareeinstellung, Etikettendruck


Konfiguration

Navigation: Etiketten über Dymo LabelWriter > Artikeletiketten >

Konfiguration von Artikeletiketten

 Return to chapter overview

Dymo hat seine eigene Logik, die wir Ihnen hier näher bringen müssen.

Also wenn sie einen Dymo-Drucker verwenden, ist dieses Kapitel unverzichtbar!

Wir liefern als Musteretikett das Dymo 11354 aus.

Dies finden Sie in Ihren Dymo-Installationsordner!

Name des Artikel-Preis-Etiketts: "Wawi3_Artikel_Etikett1_11354.LWL"

Name des Artikel-Preisverordnungs-Etiketts: "Wawi3_Artikel_Etikett2_11354.LWL"

Dymo verfügt über seine eigene Logik, diese müssen Sie unbedingt beachten!

Dazu müssen Sie zuerst wissen, wie ein Dymo-Etikett aufgebaut ist!

Bei den Artikeletiketten müssen für die Ausgabe (Ausdruck) verschiedene "Objekte" vorhanden sein.

Eines für die Artikelnummer.

Eines für die Artikelbezeichnung.

Eines für den Artikelpreis.

Eines für die EAN-Nummer

Um genaueren Einblick in die Eigenschaften unseres Musteretiketts zu erhalten, klicken Sie mit der rechten Maustaste auf ein "Objekt".

Nun auf "Objekteigenschaften"

In diesen Beispiel sehen wir uns das Objekt "BARCODE" an.

Damit WaWi-Profi 3.x Barcodes drucken kann, müssen Sie sich den Namen des Ausgabeobjekts ( als Beispiel: "BARCODE") merken.

Auch die Schreibweise muss exakt mit der Konfiguration stimmen (siehe weiter unten).

Unter den Objekteinstellungen für Barcode muss stehen:

Fest: muss aktiviert sein (WaWi-Profi 3.x füllt dieses Feld automatisch)

Symbologie: Muss EAN 13 stehen!

Alles andere können sie, wenn sie wollen, verändern.

Bei evtl. Selbsterstellung von Etiketten, müssen Sie beachten, das sie bei dem Einfügen eines Barcode - Feldes auf das Designersymbol [image] klicken!

So könnte ein fertiges Artikel - Etikett aussehen (unser Musteretikett):

So nun brauchen wir noch 3 weitere Felder (nur wenn sie selbst ein neues Etikett erstellen):

Artikelnummer, Artikelbezeichnung und Preis.

Um neue Felder hinzuzufügen, klicken Sie auf das Designersymbol:

Dann mit der rechten Maustaste auf das eingefügte Objekt und dann Eigenschaften und Einstellungen bearbeiten.

Beachten Sie bitte, die Objektnamen. Diese müssen eindeutig sein.

Wenden wir uns nun wieder unseren Beispieletikett zu.

In den Eingabefeldern, geben Sie ein, wo z.B.; die Artikelnummer (in Dymo-Objekt) gedruckt werden soll.

Beachten Sie bitte dabei die exakte Schreibweise des Objektes im Dymo - Etikett!

Ebenso wird Ihnen in der Dymo - Hilfe erklärt, wie Felder im Dymo - Etikett angelegt werden.

Alternativ können sie natürlich auch per Copy und Paste die Felder unseres Musteretiketts in Ihr eigenes Etikett kopieren.

Wenn Sie z.B.; keinen Ausdruck der Artikelnummer wollen, so lassen Sie das Eingabefeld der Artikelnummer leer, usw.

Zeichen pro Zeile:

Ist dann wichtig, wenn sie in Ihren Dymoetikett, die Option "Einpassen aktivieren" nicht angeklickt haben.

Diese Option in Dymo bewirkt (bei Aktivierung), das (bei zugewiesener Schriftgröße, z.B.; Arial, 10) ein langer Text automatisch auf die Textbreite des Etiketts angepasst wird. Somit kann es bei langen Texten vorkommen, das der zu druckende Text plötzlich unwahrscheinlich klein gedruckt wird.

Unser Tipp:

Deaktivieren Sie diese Option in der Dymo - Software, und experimenten Sie mit unserer Funktion "Zeichen pro Zeile".

Denn unsere Funktion stellt den zu druckenden Text (wenn nötig) mehrzeilig dar.

Dies setzt aber voraus, dass das Textfeld (in Dymo) über eine ausreichende Textfeldhöhe verfügt!


Adressetiketten

Navigation: Etiketten über Dymo LabelWriter >

Adressetiketten

 Return to chapter overview

Sie können in Kunden, Vertreter, Personal, Lieferanten und Ausgangsrechnungen Versandetiketten über Dymo drucken.

Es steht Ihnen auch eine Vorschauoption zur Verfügung.

Über die Menüleiste können sie Ihre Adressetiketten selbst konfigurieren.

Sie können natürlich Ihre Etiketten selbst erstellen und bearbeiten, aber beachten Sie dann bitte den Menüpunkt Konfiguration!

Wir liefern als Musteretikett das Dymo - Etikett 11354 mit aus.

Video zur Inbetriebnahme der Dymo 400er Serie

Video zur Inbetriebnahme der Dymo 450er Serie

Übersicht der Konfiguration:

Felder deklarieren, siehe: Konfiguration

Dymo Variante x: Hier können sie die Öffnungsvariante für Ihre installiere Dymo-Softwareversion wählen, (Empfehlung: Dymo-Softwareversion 8.x -> Variante 1, Dymo-Softwareversion 7.x -> Variante 2)

Labelpfad öffnen: Springt im Explorer zum installierten Dymo-Label-Ordner

Adresse bearbeiten:

Hier könnten Sie eine vom Kundenstamm abweichende Adresse bearbeiten und ausdrucken.


Konfiguration

Navigation: Etiketten über Dymo LabelWriter > Adressetiketten >

Konfiguration von Adressetiketten

 Return to chapter overview

Dymo hat seine eigene Logik, die wir Ihnen hier näher bringen müssen.

Also wenn sie einen Dymo-Drucker verwenden, ist dieses Kapitel unverzichtbar!

Wir liefern als Musteretikett das Dymo 11354 aus.

Dies finden Sie in Ihren Dymo-Installationsordner!

Name des Adressetiketts Dymo-Softwareversion 7.x , mehrzeilig: "Wawi3_Adressen1_11354.LWL"

Name des Adressetiketts Dymo-Softwareversion 7.x , ein Textfeld: "Wawi3_Adressen2_11354.LWL"

Name des Adressetiketts Dymo-Softwareversion 8.x , mehrzeilig: "Wawi3_Adressen1_11354.Label"

Name des Adressetiketts Dymo-Softwareversion 8.x , ein Textfeld: "Wawi3_Adressen2_11354.Label"

Dymo verfügt über seine eigene Logik, diese müssen Sie unbedingt beachten!

Dazu müssen Sie zuerst wissen, wie ein Dymo-Etikett aufgebaut ist!

Hier das Etikett mit 1 Adressfeld:

Adressfelder werden über den Dymo - Designer - Button [image] eingefügt.

Ein eingefügtes Adressfeld muss den Namen (Objekteigenschaft) "ADRESSE" haben

Der Vorteil dieser Variante ist die schnelle Erstellung eines Etiketts.

Zudem brauchen Sie sich keine Gedanken machen, ob der zu druckende Text auch auf das Etikett passt, denn Dymo formatiert dies automatisch.

Rechter Mausklick auf das Adressobjekt:

Dann Objekteigenschaft wählen:

Als Objektname muss "ADRESSE" stehen.

Bei Verwendung eines Adressfeldes von Dymo sollten Sie die Einstellungen wie folgt wählen:

Die sind die optimalen Einstellungen für die Verwendung eines Adressfeldes.

Dymo formatiert den zu druckenden Text dann so, damit er auch auf das Etikett passt.

So könnte das Adressetikett mit 1 Adressfeld aussehen:

Sie sollten dies Variante wählen, da die erweiterte Variante keine Leerfelder akzeptiert.

Hier das Etikett mit mehreren Textfeldern:

Textfelder werden über den Dymo - Designer - Button [image] eingefügt.

Der Vorteil dieser Variante liegt in der individuellen Darstellung und Formatierung von Texten.

Der Nachteil dieser Variante liegt evtl. in zu kleinen Textfeldern.

Rechter Mausklick auf ein Textobjekt:

Dann Objekteigenschaft wählen:

Wichtig bei der Vergabe von Textfeldnamen:

Der vergebene Textfeldname muss immer eindeutig sein, darf also niemals doppelt vergeben werden!

So sollten die Einstellungen jedes Textfeldes sein:

So könnte ein Etikett mit mehreren Textfeldern aussehen:

Hier können sie nun Ihre Adressetiketten definieren.

Wir unterscheiden hierbei 2 verschiedene Varianten:

- Drucken eines Etikett mit einen Adressfeld

- Drucken eines Etikett mit mehreren Textfeldern

Wenn Sie (einfachere Variante) "zusammenfassen auf 1 Textfeld" wählen:

Müssen Sie nur das Etikett einmalig auswählen und dann entscheiden, ob Anrede gedruckt werden soll, und wie sich Name und Vorname des Empfängers zusammensetzen soll.

Wenn Sie (erweiterte Variante) "einzelne Textfelder" wählen:

Müssen Sie für jedes zu druckende Textfeld den angelegten Objektnamen von Dymo eintragen.

In unseren Musteretikett wäre dies: _AdresseName, _AdresseName, _AdresseStrasse, und _AdresseOrt

Zeichen pro Zeile:

Ist dann wichtig, wenn sie in Ihren Dymoetikett, die Option "Einpassen aktivieren" nicht angeklickt haben.

Diese Option in Dymo bewirkt (bei Aktivierung), das (bei zugewiesener Schriftgröße, z.B.; Arial, 10) ein langer Text automatisch auf die Textbreite des Etiketts angepasst wird. Somit kann es bei langen Texten vorkommen, das der zu druckende Text plötzlich unwahrscheinlich klein gedruckt wird.

Unser Tipp:

Deaktivieren Sie diese Option in der Dymo - Software, und experimentieren Sie mit unserer Funktion "Zeichen pro Zeile".

Denn unsere Funktion stellt den zu druckenden Text (wenn nötig) mehrzeilig dar.

Dies setzt aber voraus, dass das Textfeld (in Dymo) über eine ausreichende Textfeldhöhe verfügt!

Selbstverständlich können wir auch Etiketten für Sie anpassen und erstellen.

Dies ist kostenpflichtig und liegt bei Netto 20 Euro pro Etikett.


Erststart

Navigation: »No topics above this level«

Erststart

 Return to chapter overview

Für den Erststart sollten Sie sich etwas Zeit nehmen.

Denn hier legen sie Elementarinformationen fest, die nachträglich nicht mehr geändert werden können!

Was ist der Erststart eigentlich?

Da eine Vermischung von Testdaten und Echtzeitdaten nicht möglich ist, müssen Sie das Programm im Echtzeitbetrieb starten, um nun mit realen Daten zu arbeiten.

TIPP:

Sie sollten immer zum ersten eines Monats in den Echtzeitbetrieb wechseln!

Info:

Sie können auf die verschiedenen Buttons klicken um Zusatzhilfe zu erhalten.

Wenn Sie komplett neu mit einen Warenwirtschaftssystem zum Arbeiten beginnen,

belassen Sie die Einträge bei Punkt 1, also keine Einträge durch Sie!

also nur, wenn sie vorher KEIN Warenwirtschaftssystem hatten!

Wenn Sie bereits ein Warenwirtschaftssystem hatten und nun auf WaWi-Profi 3.0 umsteigen, müssen Sie die Einträge unter Punkt 1 anpassen:

· erste Bonnummer: Hier tragen Sie Ihre letzte vergebene Bonnummer + 1 aus Ihren alten System ein
· erste Rechnungsnummer: Hier tragen Hier tragen Sie Ihre letzte vergebene Rechnungsnummer + 1 aus Ihren alten System ein
· erste Kundennummer: Hier tragen Sie Ihre letzte vergebene Kundennummer + 1 aus Ihren alten System ein
· erste Gutscheinnummer: Hier tragen Sie Ihre letzte vergebene Gutscheinnummer + 1 aus Ihren alten System ein
· erste Lieferantennummer: Hier tragen Sie Ihre letzte vergebene interne Lieferantennummer + 1 aus Ihren alten System ein

Kassenbestand aus Buchhaltung (Punkt 6):

Wenn Sie bereits ein Warenwirtschaftssystem hatten und nun auf WaWi-Profi 3.0 umsteigen, dann tragen Sie den Kassenbestand aus Ihrer alten Buchführung ein!

Wenn Sie komplett neu mit einen Warenwirtschaftssystem zum Arbeiten beginnen, tragen Sie das von Ihnen eingelegte Wechselgeld ein.

Konten:

WaWi-Profi 3.0 benötigt Kontoangaben für Buchungen / Zahlungen (EC, Scheck, Lastschriften)

Diese legen sie unter Konten an und weisen diese im Formular zu.

Klicken Sie auf den Button "Konten verwalten" um weiter Hilfe zu erlangen.

Haben Sie alle Informationen hinterlegt und eingertragen, können sie auf "Einstellung speichern..." klicken und WaWi-Profi startet im Echtzeitbetrieb.


Erststart Video

Navigation: Erststart >

Erststart Video

 Return to chapter overview

Anbei die Erklärungen und Anleitungen zum Echtzeitbetrieb!

Video auf YouTube, Teil1

Video auf YouTube zur Anleitung des Datenimports aus WaWi 1.9x , Teil1a

Video auf YouTube, Teil2


Etiketten

Navigation: »No topics above this level«

Etiketten

 Return to chapter overview

Das Drucken von Etiketten ist denkbar einfach. Auch haben sie hierbei ein große Flexibilität, da Sie für jede Etikettenkategorie (Artikel, Kunden, Lieferanten, usw.) beliebig viele Layouts anlegen können, die Sie wiederrum jederzeit ganz einfach auswählen und drucken können.

Eine detaillierte und praktische Anleitung/Hilfe erhalten sie auf unseren Hilfevideo auf YouTube

In der linken Liste finden Sie bereits vordefinierte Etikettenformate.

Siehe hierzu: Etikettenformate

Um ein Etikett für ein ausgewähltes Format anzulegen, klicken Sie auf neuen Etikett.

Dabei können sie für ein Etikettenformat beliebig viele Etiketten anlegen.

Nun können sie im Designer Ihr Etikett anpassen.

Durch das Anklicken von "Drucken" erhalten sie eine Vorschau die dann ausgedruckt werden kann.

Zuvor sollten Sie sich allerdings vergewissern, das sie auch die Etiketten in Ihren Drucker eingelegt haben.

Siehe auch Online-Hilfevideos:

Etikett anlegen (Zebra-Drucker) | Hilfevideo auf YouTube
Etikett anlegen A4 | Hilfevideo auf YouTube
neues Etikett einrichten/anlegen | Hilfevideo auf YouTube
3D BarCodes | Hilfevideo auf YouTube
Lieferantennamen ausdrucken | Hilfevideo auf YouTube
Angebotspreise ausdrucken | Hilfevideo auf YouTube
Artikelbilder ausdrucken | Hilfevideo auf YouTube
eigenes Logo drucken | Hilfevideo auf YouTube
Objekte drehen | Hilfevideo auf YouTube
Staffelpreise ausdrucken | Hilfevideo auf YouTube
EAN ist weg | Hilfevideo auf YouTube
EAN und Überlagerungen (Design-Tipp) | Hilfevideo auf YouTube


Etiketten Layouts

Navigation: Etiketten >

Etiketten Layouts

 Return to chapter overview

Sie können Ihre Etiketten selbst anlegen und definieren.

So können sie selbst die Etiketten anlegen, die Sie benötigen.

Dabei ist zu beachten, das die Etikettenmaße exakt stimmen.

Unsere Empfehlung:

Orientieren Sie sich an Word.

Dort sind alle Etiketten schon vorhanden, die Sie dann nur noch übernahmen müssen.

Das einzige, was Sie beachten sollten, ist das die Maßangaben in Word in cm sind, und Sie in WaWi-Profi 3.0 die Angaben im mm benötigen.

Aber das umzurechnen sollte kein Problem sein.

Info: 1cm = 10mm

So sieht es in Word aus:

Unter Extras, Briefe und Sendungen, Umschläge und Etiketten finden Sie die Definitionen.

Auf das weiße Symbol klicken Sie dann, wählen gewünschtes Etikett aus

Wenn Sie das gewünschte Etikett ausgewählt haben klicken Sie auf Details.

Hier sehen sie nun die Abstände, Ränder, und Größen des Etiketts das sie nun in WaWi-Profi 3.0 neu anlegen könnten.

Beachten Sie wirklich die Umrechnung von cm nach mm!

WaWi-Profi 3.x überprüft Ihre Angaben, d.h.;

Es wird überprüft ob Ihre Angaben wirklich auf das gewählte Papierformat passen.

Wenn dies nicht der Fall sein sollte, erhalten sie eine Meldung, die Sie darauf aufmerksam macht, das einige Angaben zum Etikett nicht stimmen können. Wenn Sie solch eine Meldung erhalten, überprüfen Sie nochmals Ihre Angaben und korrigieren diese ggf.

Tipp:

Verwenden Sie Word 2007 oder höher, finden Sie die Etikettendefinition, unter: Sendungen, Beschriftungen


Ebay, verkaufte Artikel

Navigation: »No topics above this level«

Ebay, verkaufte Artikel

 Return to chapter overview

Sie haben die Möglichkeit, die Mails von Ebay (verkaufte Artikel) einzulesen, und daraus eine Rechnung erstellen zu lassen.

Hierzu müssen Sie folgendes wissen:

Outlook (nicht Outlook Express) muss installiert sein!

Outlook Regel muss vorhanden sein!

In den Systemeinstellungen unter "Mail" muss Outlook "2000-2010" ausgewählt sein!

Wenn Sie als Mailpostfachen einen POP3 Server haben, müssen Sie in den Einstellungen Ihres Mailpostfaches einstellen, dass die E-Mail´s nicht sofort beim Herunterladen gelöscht werden, sondern, erst nach (Beispiel) 14 Tagen!!!!

Der Zugriff von WaWi-Profi 3.x auf die Mail´s in Outlook erfolgt über IMAP.

Beim Erststart passiert folgendes:

Damit "Ebay - verkaufte Artikel" funktionieren kann, müssen die Angaben zum eMail Client und der Eingangsordner der Mails von Ebay hinterlegt werden!

Zugangsdaten werden benötigt:

Nun werden Sie erinnert, dass sie in der Menüleiste unter Einstellungen - > Ebay-Ordner den Eingangsordner auswählen sollen!

Wenn Sie das alles getan haben, erscheint die Maske, in der Sie sich die Mails von Ebay einlesen lassen können.

Überprüfen Sie nun bitte die Angaben, ergänzen sie die Anrede und die Frachtkosten.

Wenn Sie fertig sind, klicken Sie auf Verkauf, Rechnung erstellen.

Nun finden einige Überprüfungen statt:

1.) sind Frachtkosten eingetragen, wenn nicht erhalten sie eine Meldung

2.) Hat der Artikel eine Zuweisung zu einen vorhandenen Artikel in Ihren Artikelstamm?

Wenn keine Zuweisung vorhanden ist, müssen Sie zuerst unter "Definition, Ebay-Artikel, interne Nummer zuweisen" eine Zuordnung zu einen Ihrer Artikel treffen!

Zuweisungen müssen getroffen werden:

- Um Artikelbestände ggf. zu aktualisieren

- Um Gewinnermittlungen zu tätigen

Wählen Sie in der oberen Liste den Artikel aus, auf den sich der Ebay-Artikel beziehen soll.

Dann einfach auf "Ebay-Artikel zur Tabelle hinzufügen" anklicken.

Nun Sicherheitsfrage bestätigen.

Nun ggf. erneut auf "Verkauf, Rechnung erstellen" klicken.

Jetzt wird überprüft, ob der Kunde im Kundenstamm bereits vorhanden ist, wenn nicht haben sie die Möglichkeit zur automatischen Anlage.

Haben Sie "Ja" gewählt, wurde der Kunde automatisch in Ihrer Kundendatei hinzugefügt.

Nun können sie evtl. hinterlegte Texte importieren (zum Ausdruck auf Rechnung)

Wenn Sie nun auf "Übernehmen" klicken, müssen Sie den Verkäufer auswählen.

Dann könnten Sie sich sofort Versandaufkleber ausdrucken lassen.

Nun wird Rechnung automatisch per Mail versand, wenn sie es wünschen.

Jetzt können sie den Kunden (wenn sie es wollen) bearbeiten.

Um beispielsweise die Interessengebiete zuzuordnen.

Info:

Sollten Sie für einen Ebay-Artikel erneut eine Rechnung erstellen wollen, erhalten sie eine Meldung, das sie bereits eine Rechnung für diesen Artikel erstellt haben.


Outlook Regel erstellen

Navigation: Ebay, verkaufte Artikel >

Outlook Regel erstellen

 Return to chapter overview

In Outlook müssen Sie eine Regel erstellen.

Verfahren Sie wie folgt:

Öffnen Sie Outlook.

Nun klicken Sie mit der rechten Maustaste auf eine Mail von Ebay (verkaufter Artikel).

Dort wählen Sie "Regel erstellen"

Nun wählen Sie wie folgt:

1.) Häkchen setzen in: "von Ebay"

2.) Häkchen setzen in: "Betreff enthält"

Betrefftext muss lauten: Herzlichen Glückwunsch, Ihr Artikel

Bitte genauso eintragen!

3.) Häkchen setzen in: "Element in Ordner verschieben"

4.) Auf "Ordner auswählen klicken, und dort den Eingangsdaten für Ebay-Mails festlegen!

Tipp: Legen Sie sich am Besten einen Ordner an: "Ebay verkaufte Artikel"

Wenn Sie fertig sind klicken Si auf "OK"

Nun setzen Sie das Häkchen "Diese Regel jetzt auf Nachrichten im aktuellen Ordner anwenden" und klicken auf OK

Ab jetzt werden alle Mails von Ebay, die im Betreff "Herzlichen Glückwunsch, Ihr Artikel" enthalten, automatisch in den Posteingangsordner "Ebay verkaufte Artikel" verschoben.


Webshop Gambio Verkäufe

Navigation: »No topics above this level«

Webshop Gambio Verkäufe

 Return to chapter overview

WaWi-Profi 3.7x ermöglicht es Ihnen direkt auf die Online-Datenbank Ihrer MySql-Konfiguration zuzugreifen.

Dazu müssen Sie zuerst den MySql Connector installieren (Doppelklick auf "Goto MySql Online").

Nun laden sie den 32 bit o. 64 bit Connector herunter und installieren diesen (muss man Testen, welcher zu Ihren Windows passt.)

Wenn Dieser installiert ist klicken Sie in WaWi-Profi 3-.7x, oben in der Toolbar auf Webshop.

In den nachfolgenden Fenster geben Sie nun Ihre Zugangsdaten ein, damit WaWi-Profi 3-.7x sich it Ihrer Onlinedatenbak verbinden kann.

Haben Sie Ihre Zugangsdaten erfolgreich eingegeben, klicken Sie auf "Verbindung testen"

Wenn die Verbindung hergestellt werden konnte, klicken Sie auf "Speichern"

Nun öffnet sich ein neues Fenster, das Ihnen Ihre Verkäufe auflistet.

Das Handling ist denkbar einfach!

In der linken Liste erhalten sie eine Auflistung mit Bestellungen an einen Datum.

Beispiel: 01.10.2014 6 = am 01.10.2014 erhielten Sie 6 Bestellungen.

In der zweiten Liste erhalten sie die einzelnen Bestellungen für ein gewähltes Datum angezeigt.

Nun eine Bestellung in der 2. Liste anklicken.

In Liste 3 erhalten sie nun alle Artikel zur ausgewählten Bestellung.

WaWi-Profi 3-.7x errechnet nun alles automatisch!

Sie könnten nun einfach auf Rechnung erstellen klicken, um für eine ausgewählte Bestellung eine Rechnung zu erstellen.

Sollen Sie für eine bereits eingegangene Bestellung eine erneute Rechnung erstellen, erhalten sie einen Warnhinweis, dass für die markierte Bestellung bereits eine Rechnung erstellt wurde.

Auch legt WaWi-Profi 3-.7x automatisch den Kunden im Kundenstamm an, oder überprüft, ob der Kaufkunde bereits im System erfasst wurde.

Also viel einfach kann es kaum mehr sein, um eine Rechnung innerhalb von Sekunden für eine Bestellung zu erstellen!

Der Button HTLM-Vorschau, zeigt die Originalbestellmail im Explorer an.

Tipp

Werte für Mindermengenzuschlag und Versandkosten können manuell geändert werden (falls gewünscht). Dazu klicken Sie einfach auf den Wert der Versandkosten (in unseren Beispiel, auf 4,52 klicken) oder auf Mindermengenzuschlag (in unseren Beispiel, auf 0,00 klicken).


Fahrtenbuch

Navigation: »No topics above this level«

Fahrtenbuch

 Return to chapter overview

WaWi-Profi 3.x bietet Ihnen ein elektronisches Fahrtenbuch.

Mit dieser Funktion können sie alle mit Ihren Fahrzeug durchgeführten Fahrten (geschäftlich und privat) erfassen.

Handhabung / Verwendung der Symbole in der Toolbar:

Spezielle Menüfunktionen über die Toolbox:

Funktionen/Fahrzeug umbenennen: Hiermit können sie ein Fahrzeug umbenennen (z.B. bei Wechsel des Nummernschildes)

Funktionen/Fahrzeug löschen: Hiermit können sie ein Fahrzeug löschen, samt aller damit zurückgelgten Fahrstrecken.

Funktionen/Fahrtziele bearbeiten: Hiermit können sie nicht mehr benötigte Fahrtziele ausblenden

Dokumentenechte Anzeige und dokumentenechter Ausdruck: Da bei den Finanzämtern Fahrtenbücher, die mit Software erstellt sind, nur unter bestimmten Bedingungen anerkannt werden, verfügt das Programm über eine dokumentenechte Anzeige und einen dokumentenechter Ausdruck. In diesem Fall werden geänderte Datensätze rot angezeigt bzw. durchgestrichen ausgedruckt. Neue Datensätze werden immer ans Ende angefügt. Ist die dokumentenechte Anzeige nicht aktiviert, werden die Datensätze nach Kilometerstand sortiert.

Eine Garantie, ob ein mit WaWi-Profi 3.x erstelltes Fahrtenbuch beim Finanzamt anerkannt wird, kann aber nicht übernommen werden.

Wenn Sie auf "NEU" klicken, können sie entweder eine neue Fahrt dem gewählten Fahrzeug hinzufügen, oder ein neues Fahrzeug mit Fahrt anlegen.

Bei klicken auf "NEU" erscheint rechts neben dem aktuellen Fahrzeug ein zusätzlicher NEU-Button.

Wenn Sie auf diesen klicken, können sie im Auswahlfeld links ein neues Fahrzeug eingeben.

Tipp:

Um die "Online Routenberechnung" nutzen zu können, müssen Sie folgendes Eingabeformat für "Von" und "Nach" berücksichtigen:

(xxx) = Kurzbezeichnung des Reiseziels, muss in Klammer stehen.

Dann Leerzeichen, nun Strasse und Hausnummer eingeben, danach Komma, dann Postleitzahl und Ort eingeben.

Beispiel: (Büro) Am Testweg 100, 92421 Schwandorf

Siehe auch: Hilfevideo auf YouTube


Fahrtenbuch drucken

Navigation: Fahrtenbuch >

Fahrtenbuch drucken

 Return to chapter overview

Sie können Ihr Fahrtenbuch natürlich ausdrucken.

Dazu steht Ihnen zur Auswahl, welche Fahrten Sie drucken möchten, oder von welchen Fahrer usw.


Fahrzeug umbenennen

Navigation: Fahrtenbuch >

Fahrzeug umbenennen

 Return to chapter overview

Bereits angelegte Fahrzeuge können umbenannt werden.


Fahrzeug löschen

Navigation: Fahrtenbuch >

Fahrzeug löschen

 Return to chapter overview

Bereits angelegte Fahrzeuge können gelöscht werden.

Dadurch werden auch alle Fahrten des Fahrzeuges entfernt.


Fahrtzeiele bearbeiten

Navigation: Fahrtenbuch >

Fahrtzeiele bearbeiten

 Return to chapter overview

Hier können sie bereits eingegebene Fahrtziele ein- und ausblenden.

Nur die als aktiv markierten Fahrtziele werden in der Auswahlbox angeboten.


Filialen

Navigation: »No topics above this level«

Filialen

 Return to chapter overview

Legen Sie hier Ihre Filialen an.

Beachten Sie hierbei, dass sie im System unter Allgemein, Ihre eigene Filialnummer anlegen sollten.

Filialnummer 0 steht immer für die ZENTRALE. Die Nummer 0 kann nur einmal vergeben werden.

Alle weiteren Standorte (Filialen) müssen eine Nummer größer als 0 haben!

Bei der Vergabe von Filialnummern beachten Sie bitte, das die vergebenen Filialnummer, nicht identisch mit Ihrer eigenen (im System) sind!

Sollten Sie bei der Neuanlage einer Filiale die Filialnummer 0 eingeben, erhalten sie folgende Information, die Sie darauf hinweist, dass die Nummer 0 nicht angelegt werden kann, da diese ausschließlich für die Zentrale bestimmt ist.

Die Anlage von Filialen ist nur an der Zentrale möglich!

Siehe hierzu:

Artikelstamm Bestand übertragen

Filialanbindung, Konfiguration

Siehe auch Filialen anlegen: Hilfevideo auf YouTube

Siehe auch Filialen, Bestand manuell verteilen: Hilfevideo auf YouTube

Siehe auch Filialen, Bestand Schnellverteilung: Hilfevideo auf YouTube

Siehe auch Filialen, übertragene Daten in Filiale abholen: Hilfevideo auf YouTube


Uploadpfad für Filialen

Navigation: Filialen >

Uploadpfad für Filialen

 Return to chapter overview

Hier bestimmen Sie den Uploadpfad für Zentral- oder auch Filialaustauschdateien auf Ihren Webspace.

Beim Laden dieses Formulars wird Ihnen Ihr die Verzeichnisstruktur Ihres Webspaces eingelesen.

Voraussetzung hierfür ist natürlich die Hinterlegung der FTP Information in den Systemeinstellungen unter "FTP"

Damit Sie einen FTP Pfad anlegen können, müssen Sie natürlich über einen Webspace verfügen und diesen mit einer Software verwalten können.

Eine kostenlose und gute Software wäre z.B.; FileZilla.

Sie müssen auf Ihren Webspace natürlich ein Verzeichnis erstellen, indem der Datenaustausch vollzogen wird.

Dazu klicken Sie Ihren FTP Client an und klicken auf "Neues Verzeichnis erstellen"

Nun können sie einen neuen Ordner anlegen, indem die Daten ausgetauscht werden können.

Ihr PC muss natürlich mit dem Internet verbunden sein, damit die automatische Abfrage ausgeführt werden kann.

Klicken Sie auf ein Verzeichnis in dem Treeviev und klicken Sie anschließend auf "Als Standard Uploadpfad speichern" um ein vorhandenes Verzeichnis auf Ihren Webspace auf Austauschverzeichnis zwischen Filialen und Zentrale zu bestimmen.

Nachdem Sie den Standard Uploadpfad definiert haben, wird sofort überprüft, ob Verzeichnisse der angelegten Filialen auf dem Webspace vorhanden sind. Wenn nicht werden diese sofort angelegt.

Siehe hierzu: Filialen


Daten von Zentrale auf Webspace schieben

Navigation: Filialen >

Daten von Zentrale auf Webspace schieben

 Return to chapter overview

Wenn Sie versuchen, Zentraldaten (für die Filialen) auf den Webspace zu schieben, müssen Sie natürlich im System, unter FTP, die Zugangsdaten für Ihren Webspace hinterlegt haben. Haben Sie dies nicht getan erhalten sie diese Meldung.

Dann müssen Sie Ihre Zugangsdaten zuerst hinterlegen.

Auch der Datenpfad auf Ihren Webspace muss im Vorfeld hinterlegt sein.

Wenn alle Informationen eingetragen sind, öffnet sich ein neues Fenster, indem Sie die generierten Filialdaten auf Ihren Webspace senden können.

Sie können hier aus einfachste und unkomplizierte Art und Weise die Zentraldaten auf Ihren Webspace senden, die dann von den Filialen abgeholt werden können.

Um Daten an Ihren Webspace zu senden klicken Sie einfach auf "Daten übertragen"

Dabei wird nach einer Übertragung geprüft, ob die übertragenen Dateien auch komplett und ohne Übertragungsfehler gesendet wurden.

Wenn Sie sich nun die Daten auf Ihren Webspace mit einen FPT Browser ansehen, sehen sie die Übertragenen Dateien:

Die Datei "VonZentrale.zip" enthält die Zentraldaten für Die Filialen.

Darin enthalten ist der komplette Artikelstamm, ohne Bestände.

In der Datei "FUER_FILIALE" + (Filialnummer) + ".FDT" sind die Bestände der Artikel, die Sie an Ihre Filialen übertragen haben!

Die Datei kann von der entsprechenden Filiale abgeholt werden.

Wenn eine Filiale die hinterlegte Bestandsdatei abholt, und die Bestände automatisch übernommen hat, entfernt die Filiale die entsprechende Datei auf Ihren Webspace (in unseren Beispiel: Filiale 2 = "FUER_FILIALE2.FDT")

Auf ihren lokalen System in der Zentrale müssen sie evtl. alle Dateien "Fuer_FilialeX.fdt" und "VonZentrale.zip" manuell löschen, da WaWi-Profi 3.x nicht automatisch irgendetwas löschen kann was evtl. nicht korrekt übertragen wurde!

Wenn sie dies nicht durchführen, kann es sein, dass bei einem erneuter Bestandsübertragung, die neuen Bestände an die existierende Bestandsdatei (Beispiel: "Fuer_FilialeX.fdt") angehängt werden und sie somit eine Übertragung der aktuellen und korrekten Bestände haben, aber auch eine Übertragung der zuvor bereits übertragenen Bestände!

Wenn Sie erneut versuchen die Zentraldaten auf Ihren Webspace zu senden und es wird festgestellt, dass eine Filiale Ihre Daten noch nicht abgeholt hat, erhalten sie folgende Meldung:

Dann teilen Sie Ihren Filialen mit, das diese einen Datenabgleich durchführen sollen, dann steht Ihnen die Übertragung ernuet zur Verfügung.


Daten von Zentrale auf USB-Stick

Navigation: Filialen >

Daten von Zentrale auf USB-Stick

 Return to chapter overview

Sie können ihre Bestände natürlich auch per USB-Stick übertragen.

Manche legen zu der Filiallieferung einen USB-Stick bei, den die Filiale einlesen kann.

In der Zentrale:

Nachdem sie alle Artikel übertragen haben (im Artikelstamm, "Bestand an Filiale senden")

finden sie im Stammverzeichnis (Standard: C:\WaWi_Profi3), im Ordner FilialDateien nun eine fdt Datei, die die Übertrags-Bestands-Informationen der zu übertragenen Artikel für die Filiale enthält.

Danach klicken sie einfach auf "Daten übertragen" und die Daten werden auf den USB-Stick kopiert!

Info:

Die Datei "VonZentrale.zip" enthält die Zentraldaten für Die Filialen.

Darin enthalten ist der komplette Artikelstamm, ohne Bestände.

In der Datei "FUER_FILIALE" + (Filialnummer) + ".FDT" sind die Bestände der Artikel, die Sie an Ihre Filialen übertragen haben!

Die Datei kann von der entsprechenden Filiale abgeholt werden.

Auf ihren lokalen System in der Zentrale müssen sie evtl. alle Dateien "Fuer_FilialeX.fdt" und "VonZentrale.zip" manuell löschen, da WaWi-Profi 3.x nicht automatisch irgendetwas löschen kann was evtl. nicht korrekt übertragen wurde!

Wenn sie dies nicht durchführen, kann es sein, dass bei einem erneuter Bestandsübertragung, die neuen Bestände an die existierende Bestandsdatei (Beispiel: "Fuer_FilialeX.fdt") angehängt werden und sie somit eine Übertragung der aktuellen und korrekten Bestände haben, aber auch eine Übertragung der zuvor bereits übertragenen Bestände!

In der Filiale:

Wählen sie bei Art, "USB-Stick" aus und klicken sie einfach auf "Zentraldaten abholen"

Das war es schon!


Feiertage

Navigation: »No topics above this level«

Feiertage

 Return to chapter overview

In den Feiertagen, können sie Feiertage berechnen lassen und ggf.; editieren.

Dies können sie dann, wenn sie es wünschen in den Terminkalender übertragen.

Klicken Sie auf "Feiertage berechnen", werden für das gewählte Jahr die Feiertage berechnet und eingetragen. Die Liste können sie natürlich bearbeiten.

Siehe auch: Hilfevideo auf YouTube


Fixkosten

Navigation: »No topics above this level«

Fixkosten

 Return to chapter overview

Unter Fixkosten tragen Sie Ihre festen Kosten ein, wie z.B.; Miete Laden, Stromabschlag, oder KFZ-Leasing!

Das Eintragen Ihrer Fixkosten hat den Vorteil, dass Ihre Auswertungen genauer werden.

Bei Zweck tragen Sie die Art der Fixkosten ein.

Unter Ausgaben Kategorie wählen Sie die Kategorie aus.

Der MwSt. Satz ergibt sich aus der ausgewählten Kategorie, den Sie nicht ändern sollten.

Fixkosten können sowohl im Soll, als auch im Haben sein.

Bei Zeitintervall legen sie fest, in welchen Zeitabständen die automatische Buchung erfolgen soll.

Beginn der ersten Buchung muss größer als das heutige Datum sein!

Ebenso ist darauf zu achten, dass das Datum des Buchungsbeginns größer ist als das Anlagedatum des Kontos!

Es geht also nicht als Buchungsbeginn den 01.01.2008 einzutragen wenn sie das Buchungskonto (in unseren Beispiel: Test Girokonto 1) erst am 01.02.2009 angelegt haben!

Wenn die Anlage der Zahlung ein Ende hat, z.B.; KFZ-Leasing, so sollten Sie angeben, wann die letzte Zahlung erfolgt.

Wenn Ihre Anlage bestehen bleibt, ohne Ende (z.B.; Miete Laden), lassen Sie das Datumsfeld (Zahlung letztmalig) leer!

Zu guter letzt geben Sie an von welchem Konto die Zahlung erfolgen soll, bzw.; auf welches Konto die Zahlung eingeht.

Siehe auch: Hilfevideo auf YouTube


Interessengebiete

Navigation: »No topics above this level«

Interessengebiete

 Return to chapter overview

Unter Interessengebiete legen sie Interessenkategorien an, die Sie dann Kunden zuordnen können.

Dies ist sehr hilfreich, denn so können sie z.B.; Gruppen von Kunden auf schnelle Art und Weise Briefe schreiben, oder Etiketten drucken, usw.


GDPdU, GoBS

Navigation: »No topics above this level«

GDPdU, GoBS

 Return to chapter overview

GDPdU, wird auch gerne im Internet als: "Gib dem Prüfer dein Unterlagen" übersetzt.

GoBS = Grundsätze ordnungsmäßiger DV-gestützter Buchführungssysteme

Was ist eine GDPdU-konforme Kasse?

Das Bundesfinanzministerium (BMF) hat die Aufzeichnungspflichten für Unternehmer mit Barumsätzen präzisiert und bestimmt, dass alle Kasseneinzeldaten revisionssicher aufzubewahren sind.

Hierzu gibt es vom BMF Dokumentationen, die im Forum für elektronische Steuerprüfung als PDF, schön hierarchisch aufgelistet sind, die die ständigen Erweiterungen, Änderungen, Anpassungen oder neuen Formulierungen dokumentieren.

Hat WaWi-Profi 3.x ein GDPdU-Zertifikat?

Dazu müsste erst einmal geklärt werden, was ein solches Zertifikat ist, und wo es das gibt!

Im Datenblatt des Bundesamtes für Finanzen unter Punkt 17 steht klar und eindeutig:
17. Besteht die Möglichkeit, das vorhandene oder geplante DV-System von der Finanzverwaltung als „GDPdU-konform" zertifizieren zu lassen?

Antwort:

Nein. Insbesondere die Vielzahl und unterschiedliche Ausgestaltung und Kombination selbst marktgängiger Buchhaltungs- und Archivierungssysteme lassen keine allgemein gültigen Aussagen der Finanzverwaltung zur Konformität der verwendeten oder geplanten Hard- und Software zu. „Zertifikate" Dritter entfalten gegenüber der Finanzverwaltung keine Bindungswirkung.Im Übrigen hängt die Ordnungsmäßigkeit eines im Rechnungswesen eingesetzten Verfahrens letztlich von mehreren Kriterien ab (z. B. auch von der Richtigkeit und Vollständigkeit der eingegebenen Daten).

Auch „Zertifikate“ von „sogenannten unabhängigen Prüfstellen“ beinhalten fast immer „bei sachgerechter Anwendung“! Damit sind diese Stellen aus jeder rechtlichen und schwer nachzuweisenden „sachlichen Anwendung“ Nummer raus. Somit ist auch die alleinige Vorlage einer solchen Bescheinigung für Abschlussprüfer meistens nicht ausreichend.

Bis Stand heute (01.02.2013) gibt es kein allgemeingültiges und rechtssicheres GDPdU-Zertifikat!

Erfüllt WaWi-Profi 3.x Die GDPdU-Norm/Anforderungen?

Ja, WaWi-Profi 3.x speichert alle steuerrelevanten Daten, ersetzt aber nicht den Steuerberater! Auch können Prüfer auf die Daten zugreifen und auswerten/kontrollieren! Getätigte steuerrelevante Daten können nachträglich nicht verändert werden, und können ggf. nur durch Gegenbuchungen korrigiert werden (so macht es der Steuerberater auch). Protokollierungen von Benutzeraktionen werden werden automatisch durchgeführt. Auch beinhaltet WaWi-Profi 3.x eine Exportschnittstelle für die Weitergabe der gebuchten Daten/Umsätze an den Steuerberater. Es steht ebenfalls ein Kontrollmechanismus zur Prüfung auf externe Manipulationenzur Verfügung!

Somit sind die Daten jederzeit verfügbar, unverzüglich lesbar und maschinell verfügbar!

Auch werden Daten nicht „komprimiert (Zusammenfassung der Einzelbuchungen im Tages- oder Monats-Z-Bericht)“ zur Verfügung gestellt, sondern liegen im Detail (Einzelbuchungen) vor.

Und somit entspricht WaWi-Profi 3.x den Grundsätzen ordnungsmäßiger DV-gestützter Buchführungssysteme.

Eine Beschreibung der Schnittstellen finden Sie in der Hilfe unter GDPdU-Struktur.

Zudem sind interne Protokollmechanismen integriert, die Benutzeraktionen protokollieren und aufzeichnen. Interne Prüfroutinen auf externe Manipulationen und Autoincrement Felder bieten zusätzlich eine weiter Sicherheit. Aber grundsätzlich gilt immer das Prinzip der "sachgemäßen Anwendung und Handhabung". Auch liegt dieses Handbuch als PDF zum Ausdrucken auf unseren Server!

Schlusswort / Links:

Alle genannten Informationen ersetzen keine fachkundige Beratung (Steuerberater/Rechtsanwalt). Für alle Angaben wird keine Gewähr übernommen. Jegliche Haftung ist ausgeschlossen.

Verlinkung auf externe Seiten:

Das Landgericht Hamburg hat mit Urteil vom 12.05.1998 - 312 O 85/98 entschieden, dass durch die Anbringung eines Links die Inhalte der gelinkten Seiten ggf. mit zu verantworten sind. Dies kann - laut LG - nur mit ausdrücklicher Distanzierung dieser Inhalte verhindert werden.

Deshalb:

Wir haben auf unserer Homepage Links zu anderen Seiten im Internet gelegt. Für sämtliche Links gilt:" Wir halten fest, dass wir keinerlei Einfluss auf die Gestaltung und die Inhalte der gelinkten Seiten haben. Deshalb distanzieren wir uns hiermit von sämtlichen Inhalten aller gelinkten Seiten auf unserer Website, inkl. aller Unterseiten. Diese Erklärung gilt für alle auf unserer Homepage ausgebrachten Links und für alle Inhalte der Seiten, zu denen Links oder Banner führen."

Link: Elektronische Steuerprüfung

Link BMF: Grundsätze zum Datenzugriff und zur Prüfbarkeit digitaler Unterlagen (GDPdU)

Link BMF: Grundsätze zur odnungsgmäßen Führung u. Aufbewahrung v. Büchern und Datenzugriff


GDPdU Einstellungen

Navigation: GDPdU, GoBS >

GDPdU Einstellungen

 Return to chapter overview

Hier geben Sie die Buchungskoten an, die für einen Prüfer relevant sind.

Das ist fast selbsterklärend, bis auf:

Durch das Aktivieren dieser Option, öffnet sich sofort nachdem Sie einen SQL-Befehl aufgeführt haben, das Exportverzeichnis zur Ansicht!

Denn das Ausführen eines SQL-Befehls legt sofort im Hintergrund im Verzeichnis (Laufwerk:\WaWi_Profi3\GdPdU\GDPdUOut) eine unverschlüsselte CSV-Datei mit dem Ergebnis an, die dann mit Excel, oder mit einer Prüfungssoftware bearbeiten/auswerten könnten.


GDPdU Auswertungen

Navigation: GDPdU, GoBS >

GDPdU Auswertungen

 Return to chapter overview

In der Menüleiste, unter Verkauf finden Sie "GDPuD->Prüfung"

Hier gelangen Sie zum Auswertungsmodul, wenn sie in der Rechtevergabe, dem aktuellen Benutzer, die Rechte hierfür erteilt haben.

In dem nachfolgenden, neuen Fenster können sie oder ggf. Betriebsprüfer zusätzliche Auswertungen vornehmen.

Hierbei stehen Ihnen einige Schnellauswahlen zur Verfügung. aber auch eine freie, eigene Eingabe einer SQL-Syntax ist hierbei möglich!

Um eigene SQL Befehle absetzen zu können, müssen Sie unbedingt das Kapitel "Datenbeschreibung" lesen, denn wenn sie keine Ahnung der Datenstrukturen und deren Zusammenhänge haben, ist der Versuch (SQL zu erstellen, oder Ergebnisse zu verstehen) schon zum Scheitern verurteilt.

Erklärung zur Oberfläche:

Zeitraum 1-2 = Hier legen sie den Zeitraum fest, der ausgewertet werden soll

Ihre Auswahl 1 wird in der internen Formularvariable lcDatum1 gespeichert.

Ihre Auswahl 2 wird in der internen Formularvariable lcDatum2 gespeichert.

VK-Arten:

Ihre Auswahl wird in der internen Formularvariable lcVerkaufsArt gespeichert.

Bar = "B"

EC = "E"

Scheck = "C"

Bank/Rechnung = "RÜVLN" (Rechnung, Überweisung, Vorauskasse, Lastschrift, Nachnahme)

Alle = z.B. "BECRÜVLN"

Sie haben bereits vordefinierte SQL-Abfragen, die Sie sofort ausführen können. Es stehen Ihnen aber auch frei, unter "freier SQL", einen eigenen SQL-Befahl zu erstellen.

Wenn Sie einen SQL-Befehl erstellt, oder ausgewählt haben, klicken Sie auf "SQL-Befehl ausführen".

Sollten Sie Treffer erzielt haben, können sie sich die Summen gruppiert und summiert anzeigen lassen, indem Sie auf "summierte Ergebnisse anzeigen" klicken.

2 hilfreiche Funktionen sind rechts, neben der unteren Liste: "gehe zu Bon" und "Zeige Storno"

"gehe zu Bon" = Wenn es in der unteren Ergebnisliste eine Spalte BonNr gibt und diese auch gefüllt ist, dann können sie direkt zum Bon springen und sich den Bon ansehen.

Sollten Sie "Stornierte Bon's" ausgewählt haben, können sie (insofern es der Originalbon ist), auf "Zeige Storno" klicken.

Nun erhalten sie die Protokollierung/Auflistung des Stornovorgangs (Gegenbuchung!).

Siehe hierzu auch: Bewegungskontrolle

Sie können bestehende Abfragen (SQL-Statements) auch anpassen, indem Sie eine vordefinierte Option auswählen und dann auf den kleinen Button, unten rechts klicken.

Nun könnten Sie den SQL-Befehl anpassen, oder erweitern!

Erstellen Sie aber vor einer Änderung immer eine Sicherung des SQL-Befehls oder besser des Ordners: Laufwerk:\WaWi_Profi3\GdPdU\Selects

Hinweis: Das Programm ersetzt nicht Ihren Steuerberater und unterscheidet nicht zwischen den verschieden Kostenrechnungsarten (4.3 u. Bilanzierung)!

Unter "Freier SQL-Select" können sie selbst Ihre Abfragen definieren und erstellen.

Sie können fast alle Spalten fast aller Tabellen miteinander verknüpfen, kombinieren und abfragen!

Somit haben sie eine extrem große Flexibilität um bestimmte, evtl. für Sie wichtige Abfragen o. Ergebnisse zu erzielen.

Dazu müssen Sie allerdings SQL-Inject verstehen und sich mit den Datenstrukturen von WaWi-Profi 3.x intensiv befasst haben, und diese auch verstanden haben.

Denn sie können nicht einfach wild Spalte1 + Spalte summieren! Hierzu gibt es zu viele Abhängigkeiten und variable Optionen auf die sie Rücksicht nehmen müssen!

Der Grundsätzliche Aufbau:

Masterdatei: Verkauf, speichert alle Headerinformationen eines Vorgangs

Childdatei: Vkk, beinhaltet alle Artikeldetails zum Masterdatensatz der Tabelle Verkauf (St, VK, EK, Rabatt, Bez. usw.)

Joindatei: Rech1, wenn es eine Rechnung, Lieferschein, Angebot, Kundenbestellung war, werden hier relevante Informationen geschrieben

Bezahlung zur Joindatei Rech1: Rech2, hier werden Bezahlungen von Rechnungen erfasst (es könnte ja sein, dass der Kunde einen Teil in EC, einen in BAR bezahlt, dann noch einen Rechnungsabzug macht und Skonto abzieht...)

Somit kann man mit SELECT ... FROM ... inner/outer/left outer/right outer JOIN ON Verkauf.id = Vkk.id/Verkauf.id = Rech1.Id/Verkauf.id = Rech2.Id und evtl. Subselects UNION JOIN/EXIST IN/!EXIST IN usw. alle Tabellen miteinander verknüpfen und sich nahezu alle Werte generieren lassen.

Im Falle einer Prüfung, können wir dem Vor-Ort-Prüfer spezielle Informationen zur Verfügung stellen.

Dies setzt voraus, dass sie sich bei uns melden und uns mitteilen, dass sie einen Prüfer Vor-Ort haben.

Über den Menüpunkt "Zustandssicherung" erhält der Prüfer interne Informationen zum Programm. Da dies rein interne Informationen sind, muss der Prüfer mit uns in Kontakt treten. Dann erhält er die Informationen, wo er das abrufen kann. Denn je mehr detailliert beschrieben ist, desto leichter sind evtl. Manipulationen. P.S. Eine Anleitung zum Bomben bauen bekommt man auch nicht einfach so im Internet


GDPdU, externe Datenbereitstellung

Navigation: GDPdU, GoBS >

GDPdU, externe Datenbereitstellung

 Return to chapter overview

Sie können die Daten in einen frei wählbaren Ordner unverschlüsselt kopieren.

Dazu wählen Sie in der Menüleiste, Verkauf, Prüfung -> GDPdU, Externe Datenbereitstellung

Nun kommen Sie zum Exportfenster.

Beachten Sie hierzu, dass sich kein weiterer Client im Netzwerk befinden darf! Sie müssen der alleinige Benutzer im Netzwerk sein!

Wenn kein alleiniger Zugriff möglich ist, erhalten sie folgende Meldung:

Wählen Sie das Ausgabeverzeichnis aus, indem Sie auf den Button ... klicken!

Das Ausgabeverzeichnis darf kein alleiniges Root-Verzeichnis sein!

Auch darf das Ausgabeverzeichnis nicht der WaWi-Profi 3.x Ordner sein!

Wenn alles passt, dann müssen Sie das gewählte Ausgabeverzeichnis bestätigen:

Jetzt auswählen was Sie exportieren wollen:

- spezielles Wirtschaftsjahr, oder Alles, oder von bis

Und dann einfach auf "Export starten" klicken!

Wichtig für die Dauer der externen Datengenerierung:

auch wenn der Vorgang etwas länger dauern sollte, oder Windows (fälschlicherweise) behauptet, dass WaWi-Profi nicht mehr reagiert:

Beenden sie NEIMALS die Datenträgerbereitstellung! und warten sie einfach ab. Denn es kann u.U. sein, dass bei vielen Verkäufen die Bereitstellung etwas länger dauert!

Wenn Export fertig ist, wird automatisch der Exportordner geöffnet:

Im Exportordner befinden sich:

- die Rohdaten/Rohtabellen

- Beschreibungsstandard-GDPdU-01-08-2002.pdf, Datenträgerbeschreibungs-PDF

- Komprimiert.xml, die die Information des Kunden beinhaltet (z.B., Max Mustermann)

- Index.xml, die die Beschreibung der Dateien/Tabellen -Spalten & Keys & Relations beinhaltet

- Gdpdu-01-08-2002.dtd, die die Feldbeschreibungen der Dateien/Tabellen beinhaltet

- Datenstrukturen.pdf

- Verfahrensbeschreibung.pdf

- Verfahrensbeschreibung_Tabelle_Buchungen.pdf

- Verfahrensbeschreibung_Tabelle_Verkauf.pdf

- Verfahrensbeschreibung_Tagesabschluss.pdf

- Verfahrensbeschreibung-Tabelle-Buchung.mp4

Beim Export wird sowohl im dbf und csv Format exportiert!

Sollte, warum auch immer, das einlesen nicht funktionieren, können sie relativ einfach auf das andere Format wechseln, indem sie die

Index.xml.csv in Index.xml umbenennen um das CSV Format einzulesen oder,

Index.xml.dbf in Index.xml umbenennen um das DBF Format einzulesen.

Dabei sollen sie immer z.B. die Index.xml.csv kopieren und als Index.xml einfügen!!!!

Da CSV Dateien mit Excel geöffnet werden können, und Excel mit Spaltennamen "ID" nicht zurecht kommt, wurden Spalten mit dem Namen ID, für den Export auf I__D umbenannt.

Wichtig für externe Auswertungen:

Dies ist eine kleine Kurzhilfe, da nicht einfach Spalten berechnet bzw. addiert werden können ohne Berücksichtigung relevanter und interner Kennungen!

Tabelle Verkauf

- Wenn in Spalte Verkauf_Ar A, T, I (Angebot, Kundenbestellung, Lieferschein) drinnen steht dürfen diese Werte NICHT mit einbezogen werden!!!!

- Wenn Spalte Brutto_Netto T/1 o. F/0 steht, muss bei F/0 z.B. zu der Spalte MwBet1 Spalte MwSt1_Eu addiert werden!

- Wenn in Spalte SammelId eine Nummer steht und in Spalte Was_Saml_Id T/1 steht, sind dies Lieferscheine für die eine Sammelrechnung erstellt wurde! Somit dürfen diese Lieferscheine bei Berechnungen nicht berücksichtigt werden!!!

- Wenn Gutscheine eingelöst wurden, stehen die kumulierten Werte in Spalte GS_K_Summe. Spalte Gessamt ist ohne eingelöste Gutscheine! Muss also bei Berechnung abgezogen werden!

Spalte Gessamt bei Rechnungen (Verkauf_Ar RÜVLN) beinhalte bereits die evtl. hinterlegten Versandkosten und Nachnahmekosten der Spalte Porto und Nachnahme aus Tabelle Rech1.

- Wenn Spalte ReStorno T/1 steht, ist es eine Rechnung, die storniert wurde (z.B. weil der Kunde die Ware nicht mehr wollte, oder weil die Rechnung falsch erstellt, oder vielleicht doppelt erstellt wurde, usw.) Da die Rechnung erhalten bleiben muss existiert dieses Merkmal. Die Rechnung darf aber in diesen Fall nicht mehr als offene Forderung behandelt werden! Auch dürfen hierbei verkaufte Artikel nicht in die Verkaufsmengenberechnung einfließen!

Tabelle Rech1

- Wenn Spalte Stornogrund etwas drinnen steht, und- oder ist Rechnung storniert worden (z.B. Kunde wollte Ware nicht mehr, falsche Re. Erstellt, usw.) Dann Rechnung nicht mehr als offene Forderung berücksichtigt werden! Auch dürfen hierbei verkaufte Artikel nicht in die Verkaufsmengenberechnung einfließen!

- Wenn Spalte Ignore T/1 steht, war die eine Rechnung, mit Teilanzahlung, die dann ausgebzahlt wurde, weil der Kunde die Ware nicht mehr wollte. Dann darf die Rechnung nicht mehr als offene Forderung auftauchen, da die ja erledigt ist.

Tabelle Rech2

- Wenn Spalte Gs_Eu etwas drinnen steht, muss Teil_Eu – Gs_Eu gerechnet werden.

Teil_Eu = Gesamtsumme der Rechnungsteilzahlung

Gs_Eu = Eingelöste Gutscheinbeträge

Tabelle VKK

- Wenn Spalte Brutto_Netto in Tabelle Verkauf auf F . 0 steht dann ist die Spalte Gesamt NETTO, zzgl. anteiliger MwSt.

- Formal für Spalte Gesamt, gerundet auf 2 Nachkommastellen:

Fall Bruttopreise: (B_Preis – E_Prabatt) * St

Fall Nettopreise: (N_Preis – E_Prabatt) * St

- Wenn in Spalte IsWarGrp T/1 drinnen steht ist es ein reiner Warengruppenverkauf, ohne direkte Artikelzuordnung. Dann dürfen diese Artikel mit diesem Merkmal nicht ui Lagerwertberechnungen oder Gegenüberstellungen einbezogen werden!

- Neu erstelle Gutscheine, ausbezahlte Gutscheine und gewährte Preisnachlässe dürfen NICHT in Lagerwertberechnungen oder Gegenüberstellungen einbezogen werden!

Kennung/Merkmal hierfür ist das Feld Nr in Tabelle VKK

Folgende Werte müssen (wenn Wert in Spalte Nr und My_ArtNr) ignoriert werden: -5, -6, 0

-5 = neu erstellter Gutschein

-6 = ausbezahlter Gutschein

0 = manueller Preisnachlass


GDPdU, Zustandssicherung

Navigation: GDPdU, GoBS >

GDPdU, Zustandssicherung

 Return to chapter overview

Ein Prüfer kann jederzeit sins Zustandssicherung verlangen.

diese kann unter nachfolgenden Menüpunkt aufgerufen werden.

Danach wird der Zustand in einer Text-Datei gespeichert, die im Installationsverzeichnis, unter ...\GDPdU\GDPdUOut - Ordner gefunden werden kann.

Der Name der Datei ist: ZustandSicherung_ + TimeStamp (z.B. 01042015183357). Der Dateityp ist eine Textdatei.

Diese kann dann ausgedruckt oder einfach an den Prüfer übergeben werden.


GDPdU, externe Manipulationen

Navigation: GDPdU, GoBS >

GDPdU, externe Manipulationen

 Return to chapter overview

Ein interessanter Link zu diesen Thema und zu der Frage zu "Manipulatiossicherheit" finden Sie auf unserer Homepage!

WaWi-Profi 3.7x bietet bei sachgemäßer Anwendung keine Möglichkeit über die bereitgestellte Oberfläche (UI), die nach dem Starten der Programmdatei (WaWi3.exe) erscheint, umsatzrelevante Daten (Bar, EV Verkäufe, Waren-Rechnungswerte) nachträglich zu verändern!

Dieses interne lokale Tool prüft auf externe Manipulation (durch z.B. Fremdprogramme)

Für jeden Verkauf wird ein langer Schlüssel errechnet, der den Verkauf verifiziert. (Wir geben hierzu natürlich keine Anleitung, denn dann könnte ja jeder diese Anleitung missbrauchen)

Dieser wird durch dieses Toll überprüft!

Um die Prüfung zu starten klicken Sie auf "Prüfung starten"

Ist alles OK, wird dies durch das Häkchen dargestellt.

Fenster, bis Version 3.70 9.11

Fenster, ab Version 3.70 9.11

Sollten "Unstimmigkeiten" gefunden worden sein, müssen Sie uns kontaktieren.

Sie erhalten dann eine Meldung am Bildschirm, dass "Unstimmigkeiten" entdeckt worden sind, und Sie uns kontaktieren sollen.

Wir können dann dem Prüfer genau sagen, wo und wie evtl. manipuliert wurde.

Auch wird eine Protokolldatei erstellt, die entdeckte Unstimmigkeiten niederschreibt. Diese können wir dem Prüfer übergeben!

Im Falle von unsachgemäßer Anwendung oder externen Manipulationen Ihrerseits werden Unstimmigkeiten z.B. so aufgedeckt:

Hier werden wir keine Anleitung und Erklärung zu den Prüfmechanismus geben, da dieser ja u.U. mit genügend krimineller Energie und unsachgemäße Handhabung missbraucht werden könnte!

Gut gemeinter Ratschlag:

Für jeden der heutzutage noch versuchen will in einer Software (egal in welcher) die integrierten Prüfmechanissmen zu überlisten:

LASSEN SIE ES SEIN, VERSUCHEN SIE NICHT EINMAL IM TRAUM, DAS GEHT 100% IG SCHIEF!

Denn wer Geld mit seinem Laden verdient, sollte auch kein Problem haben dem Finanzamt die Umsatzsteuer zu bezahlen!


Datenbeschreibung

Navigation: GDPdU, GoBS >

Datenbeschreibung

 Return to chapter overview

Die Daten in WaWi-Profi X.x liegen in detaillierten Zustand vor (Einzelbuchungen) und werden für Auswertungen/Ausdrucke ggf. kumuliert.

Nachdem eine externe Datenbereitstellung (Menüleiste, Verkauf, GDPDU, Externe Datenbereitstellung) durchgeführt wurde, steht im Bereitstellungsverzeichnis eine Index.xml zur Verfügung, die die einzelnen Spalten der umsatzrelevanten Tabellen in Wertigkeit und Bedeutung beschreibt.

Ausgegeben werden dabei alle Tabellen, auch die, die nicht umsatzrelevant sind.

An dieser Stelle möchten wir klar und eindeutig darauf hinweisen, dass nachfolgende Information für Prüfer bestimmt sind, und diese nicht benutzt werden dürfen, um Missbrauch mit Daten zu betreiben.

Diese Informationen stehen nur deshalb zur Verfügung, da das BMF dies verlangt!

Beispiel: Wer ein Auto kauft und sich an die Regeln der STVO hält, hat nichts zu befürchten. Aber man kann mit den selben Auto auch 150 km/h in der Innenstadt fahren...(Sie wissen was wir hier meinen...)

Achtung!

WaWi-Profi 3.x ist ein komplexes System, bei dem man nicht einfach etwas addieren kann. Es gibt z.B. 2 elementare Fälle die eine entsprechende und unterschiedliche Behandlung von Werten verlangen!

Brutto-Preis-Verkauf und Netto-Preis-Verkauf!

Bei Netto werden in den Spalten der Tabelle: VKK -- Gesamt, E_Rabatt die Nettopreise + MwSt angewandt.

Bei Brutto werden in den Spalten der Tabelle: VKK -- Gesamt, E_Rabatt die Bruttopreise inkl.MwSt angewandt.

Bei Netto werden in den Spalten der Tabelle: Verkauf -- Gesamt die Nettopreise + MwSt angewandt.

Bei Brutto werden in den Spalten der Tabelle: Verkauf -- Gesamt die Bruttopreise inkl.MwSt angewandt.

Beschreibung der Datenstruktur und deren Speicherung:

Die Daten liegen nicht in einer einzigen Datei, sondern in verschiedenen Dateien, die über einen entsprechenden SQL-Befehl (Joins) verbunden werden müssen.

Dabei liegt (meistens) die SQL Join-Verbindung über Spalten die u.U. "ID", KID", "BID" heißen.

I = Integer

C = Character, Beispiel: C 5 = Länge 5 Zeichen

DT = Datetime

D = Datum

L = Logical (.T. = Ja, .F. = Nein)

N 5,2 = Numeric 5,2 = z.B. 10,50

M = Character, max. 4000 Zeichen

Tabelle Verkauf

Ist Mastertabelle, die die Headersätze für verlinkte Quer/Unter/Detailtabellen enthält!

Spalte | Wert | Bedeutung
ID | I | Fortlaufende Kennummer (PrimaryKey)
Ku_Nr | I | Kundennummer
Datum | DT | Datum und Zeit des Datensatzes
Vk_Num | I | Wer hat Buchung erstellt
BonNr | Ineger | Bonnummer, wenn es ein Kassenverkauf war
Verkauf_Ar | C 1 | Art des Verkaufs/Buchung (BECÜRVAIL)
 |  | B = Bar, E = EC, C = Scheck, (R = Rechnung, Ü = Überweisung, V = Vorauskasse, L = Lastschrift, N = Nachnahme), I = Lieferschein, A = Angebot
MwSt1-4 | N 5,2 | Gültige Mehrwertsteuersätze zum Zeitpunkt der Buchung
MwSt1-4_eu | N 10,2 | Errechneter Mehrwertsteuerbetrag
MwBet1-4 | N 10,2 | Errechneter Nettobetrag
Brutto_Netto | L | Buchung war mit Brutto- o. Nettopreisen
Gessamt | N 10,2 | Errechneter Gesamtbetrag des Verkaufs
RabattSatz | N 5,2 | evtl. hinterlegter Rabattsatz aus Kundenstamm
Buch_Art | C 1 | Zu erwartende Buchungsart (Beispiel: eine Rechnung V kann jederzeit in L wechslen!)
Skonto | N 5,2 | Skontosatz in %
Skonto_Eu | N 8,2 | Skontobetrag
Vk_Bem | C | Bemerkung für den Verkauf
Gs_Nr | C | evtl. eingelöste Gutscheine (Nr.) im Verkauf (Auflistung)
Gs_Eu | C | evtl. eingelöste Gutscheinbeträge (Auflistung)
Gs_K_Summe | N 10,2 | evtl. aufaddierte Gutscheinbeträge
Umsatztag | D | Steuerrelevanter Umsatztag
StBon | L | Wurde Buchung evtl. storniert?
StId | I | Wenn ja, was war die ID der Storniuerung
VkAusland | L | War ein ein Auslandsverkauf
EC_Art | I | 0 = kein EC, 1 = EC Manuell, 3 = EC Elpay, 2 = Kreditkarte
ElpayBlgNr | I | Elpaybelegnummer wenn EC_Art = 3
ScheckNr | C | evtl. Schecknummer bei Scheckverkauf
Karte_Name | C | Visa, Master, usw.
TaxFree | I | BonNr der Gegenbuchung für Taxfree
Kfz | C | Kfzdaten des Kunden bei Kfzversion
SammelId | I | Id bei Sammelrechnungen (aus Lieferscheinen werden u.U. 1 Sammelrechnung )
Was_Saml_Id | L | Waren es mehrere Lieferscheine, aus der eine Sammelrechnung erstellt wurde? Wenn diese Spalte einen Wert größer 0 hat, muss dieser bei evtl. SQL-Abfragen ausgeschlossen werden, da Artikel in der neu erstellen Sammelrechnung aufgelistet sind,
ReStorno | L | wurde Rechnung (wenn Rechnung, RÜVL) evtl. storniert?
AdressNum | I | Adresse des Kunden zum Zeitpunkt der Buchung (verknüpft über Tabelle: VerkaufAdr)
PLZ | C 5 | Für geografische Auswertungen
Land | C 2 | Für geografische Auswertungen

Foreinkeys sind:

Feld | Tabelle
ID | Vkk
ID | VerkaufGS
VKKID | Verkauf_KY
ID | Rech1

Tabelle VerkaufGS

Hier werden evtl. eingelöste Gutscheine zu einen Verkauf gespeichert.

Spalte | Wert | PrimeryKey, ID des Verkaufs
ID | I | Verknüpfte VerkaufsId - Muss vorhanden sein, da Programm ansonsten eine Manipulation meldet!
GsNr | I | Gutscheinnummer
GsBetrag | N 9,2 | Eingelöster Gutscheinbetrag
GsMw | N 9,2 | MwSt. Satz
GsNetto | N 9,2 | Netto Gutscheinbetrag
GsMwStEu | N 9,2 | Errechneter MwSt. Betrag des GS
GsFrom | C 1 | Wo wurde der GS eingelöst? Kasse, Rechnung
GsKId | I | KassenId wo der GS eingelöst wurde
GsVkBon | I | Bonnummer, bei der der GS eingelöst wurde
GsVkRech | I | Rechnungsnnummer, dei dem der GS eingelöst wurde
LfNr | I Autoinc | Fortlaufende Nummer, um ggf. Lücken zu entdecken
GsBId | I | Nummer der Buchung

Foreinkeys sind:

Feld | Tabelle
ID | Verkauf

Tabelle Verkauf_KY

Ist der Hashschlüssel zur Tabelle Verkauf

Hier werden verschlüsselt die Werte der Tabelle Verkauf gespeichert, um evtl. externen Manipulationen auf die Schliche zu kommen.

Eine Beschreibung, wie die Verschlüsselung und der Entcryptorkey ist werden wir an dieser Stelle nicht erörtern, da dies ansonsten jeder der es u.U. darauf anlegt und genügend kriminelle Energie aufbringt umgehen und aushebeln könnte!

Spalte | Wert | Bedeutung
VkkId | I | Verknüpfte VerkaufsId - Muss vorhanden sein, da Programm ansonsten eine Manipulation meldet!
CBem | C 92 | Hashkey
FromDat | C 9 | Woher kommt der Key, z.B. -> Verkauf, Vkk, Rech1, Rech2, Buchung usw.

Foreinkeys sind:

Feld | Tabelle
ID | Verkauf

Tabelle Verkauf_ADR

Hier werden Adressen zu einen Verkauf gespeichert, da Kunden bekanntlich umziehen können.

Damit ist gewährleistet, dass bei nachträglichen ausdrucken eines Verkaufs, Rechnung immer die richtige Kundenadresse steht.

Spalte | Wert | Bedeutung
LfNr | I Autoinc | Fortlaufende Nummer, PrimaryKey
KuNr | I | Kundennummer
alle anderen Felder sind durch ihren Namen sprechend: Name, Firma, Vorname, usw. | C 9 | Woher kommt der Key, z.B. -> Verkauf, Vkk, Rech1, Rech2, Buchung usw.

Foreinkeys sind:

Feld | Tabelle
AdressNum | Verkauf

Tabelle Vkk

Ist die Detailtabelle zu Verkauf (enthält die einzelnen Artikel für die Buchung)

Spalte | Wert | Bedeutung
Nr | I | Interne Artikelnummer
St | N 10,3 | Verkaufte Stückzahl
Bez | C | Artikelbezeichnung
Gesamt | N 10,2 |
Mw | N 5,2 | MwSt in %
Angeb | L | Artikel ein Angebot?
Datum | D | Umsatztag
WarGrp | I | Warengruppennummer
FrenchSatz | N 5,2 | Franchisesatz in %
My_ArtNr | I | Öffentliche Artikelnummer
Lieferant | I | Lieferant des Artikels (verknüpft über Tabelle Lieferant.Id)
EK | N 10,3 | Einkaufspreis
B_Preis | N 10,2 | Bruttopreis des Einzelartikels
N_Preis | N 10,2 | Nettopreis des Einzelartikels
O_OPreis | N 10,2 | Ursprüngicher Brutto-Originalpreis aus Artikelstamm
BGesamt | N 10,2 | Round( St * B_Preis, 2) gerundeter Gesamtbruttopreis des Artikels z.B. 10,556 = 10,56
E_Rabatt | N 10,2 | Vergebener Einzelrabatt
PRabatt | N 10,2 |
Ser_Nr | C | Verkaufte Seriennummer
Vk_Num | I | Verkäufernummer
Zusatz | M | Zusatzinformation für diesen Artikel
Tid | I | Id des Tisches
Id | I | ID des Verkaufs (siehe Tabelle Verkauf) (Primärindex, ForeignKey)
Kid | I | Id der Kasse (Siehe Tabelle Konten)
Start/Ende |  | Zeitangaben für Zeitartikel
Gewicht | N 10,3 | Gewichtsangabe
Einheit | I | Stück, Pack, usw.
Ek_MwSt | N 5,2 | MwSt. Satz des Einkaufspreises
Grosse | C | Erweiterte Artikelangaben
Farbe | C | "
Lange | C | "
Saison | C | "
IsWarGrp | L | War es ein reiner Warengruppenverkauf (fliegender Verkauf)
Prov_Satz | N 5,2 | Provisionssatz
Bild | M | Hinterlegter Bildpfad des Artikels
Tg_Nr | I | evtl. Zugehörigheit eines Tagesabschlusses
Zu_Liste | M | Artikel setzt sich aus xxx Artikel zusammen
EkGesamt | N 10,2 | St * Ek
KatNr | C | Katalognummer aus Artikeklstamm o. Warengruppenbez. bei Warengruppenverkauf
EAN | I | EAN/GTIN
Gebraucht | L | Ja/Nein .T. / .F.
ChkSum | C 36 | Veschlüsselte Werte um ggf. Manipullationen aufzudecken
RealWare | L | Handelt es sich bei dem Artikel um einen realen Artikel?

Einige Beispiele für SQL-Abfragen für Verkauf+Vkk:

- Eine SQL-Auflistung der verkauften Artikel zwischen Verkauf und Vkk stellt man her:

SELECT * from Vkk inner Join Verkauf on Verkauf.Id = Vkk.Id

- Eine Anzahl der verkauften Artikel zwischen Verkauf und Vkk stellt man her:

SELECT SUM(Vkk.St) from Vkk inner Join Verkauf on Verkauf.Id = Vkk.Id Where ...

- Eine Anzahl der verkauften Artikel (aus dem Artikelstamm, ohne "freie Verkäufe (reine Warengruppenverkäufe") zwischen Verkauf und Vkk stellt man her:

SELECT SUM(Vkk.St) from Vkk inner Join Verkauf on Verkauf.Id = Vkk.Id Where !Vkk.IsWargrp and Vkk.Nr # 0 AND...

Info zu Nr 0 = In Vkk werden Nachlässe aller Art mit dem Anlegen eines Artikels 0 "Nachlass..." erfasst. Dabei wird der evtl. vergebene Nachlass auf mehrere versch. MwSt. Sätze der

Artikel anteilig umgelegt.

- Eine Auflistung der verkauften Artikel (aus dem Artikelstamm, ohne "freie Verkäufe (reine Warengruppenverkäufe") zwischen Verkauf und Vkk stellt man her:

SELECT * from Vkk inner Join Verkauf on Verkauf.Id = Vkk.Id Where !Vkk.IsWargrp and Vkk.Nr # 0 AND...

- Eine Auflistung von vergebenen Nachlässen zwischen Verkauf und Vkk stellt man her:

SELECT * from Vkk inner Join Verkauf on Verkauf.Id = Vkk.Id Where Vkk.IsWargrp and Vkk.Nr = 0 AND...

oder

SELECT * from Vkk inner Join Verkauf on Verkauf.Id = Vkk.Id Where Vkk.Bez LIKE '%Nachlass auf Zahlbetrag%' AND Vkk.Nr = 0 AND...

oder

SELECT * from Vkk inner Join Verkauf on Verkauf.Id = Vkk.Id Where ATC('Nachlass auf Zahlbetrag', Vkk.Bez)>0 AND Vkk.Nr = 0 AND...

- Eine Auflistung von einen bestimmten Verkäufers stellt man her (Personalstamm, dort sind Personalnummern hinterlegt = auch Verkäufernummer):

SELECT * from Vkk inner Join Verkauf on Verkauf.Id = Vkk.Id Where Vkk.Vk_Num = z.B. 1 AND...

- Zeige reine Warengruppenverkäufe:

SELECT * From Vkk inner Join Verkauf on Verkauf.Id = Vkk.Id Where Vkk.IsWarGrp AND ...

- Zeige reine im VK-Preis geänderte Artikel

SELECT * From Vkk inner Join Verkauf on Verkauf.Id = Vkk.Id Where Vkk.O_OPreis # Vkk.B_Preis AND...

- eines Datums (z.B. 30.10.2012):

SELECT * from Vkk inner Join Verkauf on Verkauf.Id = Vkk.Id WHERE Verkauf.Umsatztag = Date(2012,10,30)

- normale Barverkäufe (keine Rechnungsbezahlungen in Bar!)

SELECT * from Vkk inner Join Verkauf on Verkauf.Id = Vkk.Id WHERE Verkauf.Verkauf_Ar == "B"

- normale Barverkäufe speziellen Kasse

SELECT * from Vkk inner Join Verkauf on Verkauf.Id = Vkk.Id WHERE Verkauf.Verkauf_Ar == "B" AND Vkk.KId = 1

- Wieviel Gutscheine (Betrag) wurden eingelöst, am 30.10.2012 der Kasse 1 bei Barverkäufen?

SELECT SUM(Verkauf.GS_K_Summe) from Verkauf WHERE Verkauf.Umsatztag = Date(2012,10,30) AND Verkauf.Verkauf_Ar == "B" AND Vkk.KId = 1

Datenbank/Tabelleneinträge:

Bei einen einfachen Barverkauf mit 2 verschiedenen Artikel sehen die Einträge in der Verkauf-Tabelle so aus:

In der Tabelle Vkk würde der Eintrag wie folgt aussehen:

Hierbei sind Verkauf und Vkk über die ID verknüpft (in unseren Bsp. ID 1)

Tabelle Rech1

Ist die Erweiterungstabelle zu Verkauf (enthält Zusatzinformationen für evtl. Rechnungen, Lieferscheine, Angebote, Bestellungen)

Spalte

Wert

Bedeutung

Id

I

ID des Verkaufs (siehe Tabelle Verkauf) (Primärindex, ForeignKey)

R_Datum

D

Datum der Rechnungsstellung

ReNr

I

Fortlaufende Rechnungnummer

Rech_Plan

C 1

Wie wird erwarrtet, dass Rechnung bezahlt wird

Rech_Art

C 1

R = Rechnung, L = Lieferanscheine, A = Angebot

Porto

N 6,2

Brutto-Portobetrag

Porto_MwSatz

N 5,2

MwSt Satz Porto in %

Porto_euro

N 6,2

Errechneter Porto-MwSt-Betrag

Bezahlt

L

Ist Re. bezahlt?

Abzug

N 8,2

Wurde ein Bezahlungsabzug gewährt?

KontoNr

C

Kontonr des Kunden bei Lastschrift

Blz

C

BLZ "

Zahl_Ziel

D

Zahlungsziel bis Mahnung

Mahn_Stufe

I

Mahnstufe

Mahn_Betra

N 6,2

Mahngebühren

Bem

M

Rechnungsbemerkung

Storno

N 8,2

Wurde Teil-Betragsstorno durchgeführt

StornoGrund

M

Grund der Stornierung

Anz_Satz

N 6,2

VS_Art

I

Art des Versands 1-4

Versandt

L

Wurde Ware versandt

PackNr

M

Versandnummern

VersandMit

M

Post, Ups, usw

Vers_Dat

D

Datum des Versands

Vers_Anz

I

Anzahl Pakete

Nachnahme

N 6,2

Brutto-Nachnahmegeühr

NN_MwSatz

N 5,2

MwSt Satz der Nachnahme

NN_Euro

N 6,2

Errechneter NN MwSt. Betrag

Ang_Nr

I

Wenn es ein Angebot ist/war, Angebotsnummer

Ls_Nr

I

Wenn es ein Lieferschein ist/war, Lieferscheinnummer

Bs_Nr

I

Wenn es eine Kundenbestellung ist/war, Bestellnummer

Ang_Ls/Bst_Ben

M

Bemerkungsfelder für entsprechende Auswahl

Erst_Wieder

D

Wiedervorlagedatum

Intervall

I

Wiedervorlageintervall

Letzt_Wieder

D

Wiedervorlage letztmalig am...

Vorl_NN

L

Wiedervorlage mit Nachnahmegeühren

Vorl_VS

L

Wiedervorlage mit Versandgeühren

Vorl_Orgi

L

War die die Originalvorlage?

Ls_Bem

M

Bemerkungstext zum Lieferschein

Ang_Bem

M

Bemerkungstext zum Angebot

Bst_Bem

M

Bemerkungstext zur Bestellung

Mit_Mahn

N

evtl. Mahngebühren berücksichtigen

Miet_OID

I

Original RechnungsID, wenn es sich um einen Wiedervorlagerechnung handelt

BeigsText

C

Falls eine Rechnungskorrektur war, abweichender Text "Rechnungskorrektur"

SkontoEu

N 7,2

Skontobetrag in €

Iban

C 34

Iban

Swift

C 20

BIC

Ignore

L

Wenn .T., dann handelt es sich um eine teil bezahlte Rechnung, bei der die Teilzahlung wieder ausbezahlt wurde, der Kunde das nun nicht mehr wollte.

Macht Sinn, da diese Rechnung, wenn Flag gesetzt ist nicht mehr als offene Forderung auftauchen darf!

LS_Dat

D

Datum der Lieferung

Einige Beispiele für SQL-Abfragen für Verkauf+Rech1:

- Eine SQL-Auflistung bezahlten Rechnungen:

SELECT * from Verkauf inner Join Rech1 on Rech1.Id = Verkauf.Id AND Rech1.Bezahlt AND Empty(Verkauf.SammelId)

Datenbank/Tabelleneinträge:

Bei einer einfachen Rechnungsstellung mit 2 verschiedenen Artikel sehen die Einträge in der Verkauf-Tabelle so aus:

In der Tabelle Vkk würde der Eintrag wie folgt aussehen:

In der Tabelle Rech1 würde der Eintrag wie folgt aussehen:

Tabelle Rech2

Ist die Erweiterungstabelle zu Verkauf->Rech1 (Bezahlungsinformationen von erstellten Rechnungen, da hier auch Teilzahlungen möglich sind!)

Spalte | Wert | Bedeutung
Id | I | ID des Verkaufs (siehe Tabelle Verkauf) (Primärindex, ForeignKey)
Datum | D | Datum der Bezahlung/Umsatztag
Teil_Eu | N 10,2 | Betrag der Bezahlung
Dat_Zeit | DT | Datum/Zeit der Bezahlung
Zahl_Art | C2 | Art der Bezahlung
BonNr | I | Bonnummer, wenn Bar / EC Zahlung
Bekommen | N 10,2 | Bekommengeld
GS_Eu | N 10,2 | Eingelöster Gutscheinbetrag
Vk_Num | I | Verkäufernummer für diese Bezahlung
KId | I | Kassenummer (siehe Konten)
BId | I | Buchungsnummer/Id (siehe Buchungen)
Gs_Nr | C | evtl. eingelöste Gutscheinnummern
StBon | L | war es ein StornoBon
StId | I | Wenn StornoBon, dann GegenbuchungsId
Ec_Art | I | 0-4
ElpayBlgNr | I | Elpay-Belegnummer bei EC, Kreditkartenverkauf
Vk_Bem | M | Bemerkung zur Bezahlung
ScheckNr | C | Schecknummer bei Scheckzahlung
Tg_Nr | I | Auf welchen Tagesabschluss wurde Zahlung gebucht (relevant bei Bar, EC Zahlungen)
Karte_Name | C | Visa, Master, usw.
EC_Manuell | L | EC-Verkauf ohne Elpay
IsREchnung | L | Wenn es eine Rechnungsbezahlung war

Würde nun die obige Rechnung (Bsp. 10000) in Bar bezahlt werden, sehe der Eintrag in der so aus:

Bar-Erlöse werden wie folgt errechnet:

Normale Bareinnahmen aus Verkauf - eingelöste Gutscheine + Bar Rechnungsbezahlungen - eingelöste Gutscheine aus Rech2 = Gesamtumsatz in Bar

Dabei ist es jederzeit möglich, eine Rechnung in mehreren "Raten" und "Arten" zu bezahlen.

Es könnte sein dass bei einen Rechnungsbetrag (Bsp. von 1000.-) 100 in Bar, 500 in EC, 300 überwiesen werden, und 100 als Nachlass (Bsp. aufgrund von Mängeln nachträglicher Preisverhandlungen, Mitbewerberangebote, usw.) gewährt werden.

Tabelle Buchungen

Ist die Zusammenfassung der getätigten Buchungen, gruppiert nach hinterlegten Konten und MwST. Sätzen.

Spalte | Wert | Bedeutung
BId | I | ID der Buchung (Primärindex, ForeignKey)
BDatum | D | Datum der Buchung
BKonto | I | (siehe Konten) Nummer es Kontos von dem die Buchung ausgeht (Absender)
BGKOnto | I | (siehe Konten) Nummer es Kontos von dem die Buchung ausgeführt werden soll (Empfänger)
BBeleg | C | evtl. Rechnungsnummern (eigene Rechnungsnummern und ggf. Re.Nr. von Ausgabebelegen)
BVorgang | C | Buchungstext 1
BVorgang2 | C | Buchungstext 2
BBetrag | N 10,2 | Brutto Betrag der Buchung
BSaldo | N 10,2 | Mitlaufbestand/Saldo für das dementsprechende Konto (BKonto)
BBEtragArt | C 1 | H / S Haben o. Soll
BStatus | C 2 | ok = Buchung OK, E = Eröffnungsbuchung
MwSt | N 5,2 | MwSt. Satz der Buchung
ParallelNr | I |
SplittNr | I | Wenn Buchungs-ID mehrere MwSt. Sätze enthält
Splitt | L | ""
Woher | C | Kontrolle, wenn Buchungen manuell eingegeben wurde
Abschloss | L | wurden Nicht-"Standardbuchungen" (Bsp. Rechnungsbez. in Bar) in Tagesabschluss erfasst (nur zur Kontrolle)
Datev | L | wurde Datensatz an Steuerberater per KNE OBE übergeben?
_erledigt | L | wenn es eine Buchung mit offenen Buchungsdatum war (Bsp. EC Zahlung, heute entgegengenommen, wann letztendlich am Konto gebucht?), ist die gebucht, oder ist diese Buchung noch zu kontrollieren?

So sieht der Eintrag in Tabelle Buchung bei einen Tagesabschluss der Kasse aus:

BID 1347 = Erfassung der Rechnungsbezahlung in Bar in der Kasse

BID 1348 = Normaler Tagesumsatz mit 19% MwSt.

Hierbei ist BKonto 3 = Kasse 3

Hierbei ist BgKonto 1020 = erstattete Forderungen 19% (siehe Kategorien / Buchungssätze)

Hierbei ist BgKonto 1000 = getätigter Kassenbarumsatz mit 19%

Tabelle Konten

Hier werden Buchungskategorien und Konten erfasst! Die Datenstruktur muss hier echt nicht erklärt werden, da diese selbst erklärend ist!

Bereich KontoINr 1-999 ist für evtl. Konten/Kassen reserviert

Bereich KontoINr > 1000 ist für Buchungsdatensätze reserviert, Beispiel:

Tabelle Ausgabe

Hier werden evtl. Ausgaben erfasst. Dies könnten Tankbelege, Bürobedarf, Wareneinkäufe, uws. sein.

Das Erfassen von Ausgaben sagt nichts über dessen Bezahlung aus! Siehe: Bezahlungen von Ausgaben.

Bezahlte Ausgaben finden Sie in den Buchungen wieder.

Auch obliegt das korrekte Erfassen und das korrekte Bezahlen von Ausgaben alleinig dem Benutzer!

Id | I, Autoincrement | Fortlaufende Nr. der Ausgabe
Datum | D | Dateum des Ausgabebeleges
Zweck | I | reserviert
Brutto | L | Angaben Brutto o. Netto
Gesamt | N 9,2 | Komplettpreis der Ausgabe
Eu1-4 | N 9,2 | Einzelbeträge j.n.MwSt.Satz abhängig von Brutto
Mwst1-4 | N 5,2 | MwSt-Sätze
Fracht1-4 | N 9,2 | Frachtkosten, Einzelbeträge j.n.MwSt.Satz in Brutto
Vss1-4 | N 9,2 | Versicherungskosten, Einzelbeträge j.n.MwSt.Satz in Brutto
PZziel | D | Geplantes Zahlungsziel
BlgNr | C 25 | Belegnummer
Liefert | I | evtl. Lieferantennummer
Skonto | N 5,2 | Skonto in %
SkontoEu | N 8,2 | Errechnetes Skonto
VerArt | C 60 | Eigene Kurzbeschreibung
Bem | M | Lange Beschreibung
Rabatt | N 9,2 | evtl. Erhaltener Rabatt
Aus_Einst | C 6 | Allgemeine Lieferanteneinstellungen f. diese Ausgabe
Fracht | N 9,2 | wird nicht mehr benötigt
VersicherEu | N 9,2 | wird nicht mehr benötigt
Bem | M | Bemerkung
Erledigt | L | .T. wenn komplett bezahlt
Fixkost, Turnus, R_Start, R_Ende, Rate, VonKonto, BuchKonto |  | wird nicht mehr benötigt
SkoVers | L | Versicherungbeträge skontierbar?
SkoFracht |  | Frachtbeträge skontierbar?
Aus_Einst | C 6 | Interne Einstellungen der Leiferanten

Foreinkeys sind:

Feld | Tabelle
ID | Ausgabe2

Tabelle Ausgabe2

Ist die Erweiterungstabelle zu Ausgabe->Ausgabe2 (Bezahlungsinformationen von erfassten Ausgaben, da hier auch Teilzahlungen möglich sind!)

Hier werden evtl. erfasste Ausgaben bezahlt.

Bezahlte Ausgaben finden Sie in den Buchungen wieder.

Auch obliegt das korrekte Erfassen und das korrekte Bezahlen von Ausgaben alleinig dem Benutzer!

Id | I | Id der Buchung
Datum | D | Datum der Buchung
Betrag | N 9,2 | Betrag der Buchung
KontoAzNr | N 6,2 | Bei Kontobuchungen, evtl. Kontoauszugsnummer
BuchKonto | I | KategorienId der Buchung
VonKonto | I | Auf welchen Konto buchen
BuchId | I | Id der Buchung
Tg_Nr | I | Bei Kassenbuchungen, Nr. TG-abschluss
FixkostId | I | Id bei evtl. Fixkosten

Tabelle Pri_Ein

Privateinlagen können hier erfasst werden.

In der UI kann eine erfasste Buchung weder geändert noch gelöscht werden, sondern nur mit einer Gegenbuchung berichtigt werden!

Spalte | Wert | Bedeutung
Datum | D | Datum der Buchung
EU | N 8,2 | Betrag der Buchung
VonKonto | I | ID des Kontos, von der Betrag genommen wird
AufKonto | I | ID des Kontos, dass den Betrag erhalten soll
Tg_Nr | I | evtl. bei Bewegung über die Kasse, die Tagesjournalnummer
BuchId | I | ID der Buchung

Tabelle Pri_Ent

Privatentnahmen können hier erfasst werden.

In der UI kann eine erfasste Buchung weder geändert noch gelöscht werden, sondern nur mit einer Gegenbuchung berichtigt werden!

Spalte | Wert | Bedeutung
Datum | D | Datum der Buchung
EU | N 8,2 | Betrag der Buchung
VonKonto | I | ID des Kontos, von der Betrag genommen wird
Tg_Nr | I | evtl. bei Bewegung über die Kasse, die Tagesjournalnummer
BuchId | I | ID der Buchung

Tabelle Lohn

Ausgezahlte Löhne können hier erfasst werden.

In der UI kann eine erfasste Buchung weder geändert noch gelöscht werden, sondern nur mit einer Gegenbuchung berichtigt werden!

Spalte | Wert | Bedeutung
P_Name | C 55 | Personal Name
P_NR | I | Personalnummer
Ab_Monat | C 2 | Für welches Monat gilt Eintrag
Ab_Jahr | C 4 | Für welches Jahr gilt Eintrag
Datum | D | Datum der Buchung
EU | N 8,2 | Betrag der Buchung
Bem | M | Bemerkung
Kto | I | ID des Kontos, von der der Betrag entnommen wurde
KassenId | N 3 | Interne Kassennummer
BuchId | I | ID der Buchung

Tabelle Umbuch

Geldumlagerungen können hier erfasst werden.

In der UI kann eine erfasste Buchung weder geändert noch gelöscht werden, sondern nur mit einer Gegenbuchung berichtigt werden!

Spalte | Wert | Bedeutung
Datum | D | Datum der Buchung
EU | N 9,2 | Betrag der Buchung
VonKonto | I | ID des Kontos, von der Betrag genommen wird
Tg_Nr | I | evtl. bei Bewegung über die Kasse, die Tagesjournalnummer
BuchId | I | ID der Buchung
AufKonto | I | ID des Kontos, dass den Betrag erhalten soll

Tabelle TGZeiten

Protokollierung, wann ein Tagesabschluss gemacht wurde?

Spalte | Wert | Bedeutung
Datum | D | Datum der Buchung
TgNr | I | Tagesabschlussnummer
Zeit | C 8 | Wannn wurde der TG ausgeführt
Kasse | I | für welche Kasse wurde der TG durchgeführt
Vkaufer | I | Personalnummer

Tabelle TGLeer

In den Systemeinstellungen kann auch eingestellt werden, ob ein Tagesabschluss ohne getätigte Umsätze möglich sein darf (0-Tagesabschluss)

Ist wuchtig um evtl. die vergebene Tagesabschlussnummer zu ermitteln!

Spalte | Wert | Bedeutung
Datum | D | Datum der Buchung
TgNr | I | Tagesabschlussnummer
Kasse | I | Id der Kasse

Wird nicht mehr benötigt, da in TGZeiten ALLE Abschlüsse eingetragen werden. Sowohl 0, als auch Tagesabschlüsse mit Umsätzen

Tabelle Artikel

Hier werden Artikeldaten erfasst

Spalte | Wert | Bedeutung
ARTNR | I 4 | Interne Artikelnummer, Primary Key
KATNR | C 55 | Katalognummer
BEZ | C 120 | Bezeichnung
LIEFERANT | I 4 | LieferantenID
EINHEIT | N 2,0 | EinheitenID
LIEFERANT1 | I 4 | Alternativer Lieferant 1
EK1 | N 9,3 | Alternativer EK 1
KATNR1 | C 55 | Alternative Katalognummer 1
LIEFERANT2 | I 4 | Alternativer Lieferant 2
EK2 | N 9,3 | Alternativer EK 2
KATNR2 | C 55 | Alternative Katalognummer 2
VGL_ARTNR | C 45 | Vergleichsartikel
EK | N 9,3 | EK
VK | N 9,3 | VK
VK_2 | N 9,3 | Netto VK
VK1 | N 9,3 | VK 1
VK2 | N 9,3 | VK 2
VK3 | N 9,3 | VK 3
VK4 | N 9,3 | VK 4
VK1M | N 9,3 | Netto VK1
VK2M | N 9,3 | Netto VK2
VK3M | N 9,3 | Netto VK3
VK4M | N 9,3 | Netto VK4
ST1 | N 4 | Staffelmenge 1
ST2 | N 4 | Staffelmenge 2
ST3 | N 4 | Staffelmenge 3
ST4 | N 4 | Staffelmenge 4
BESTAND | N 10,3 | Sollbestand (wird aus Art_Zugang - Schrott - ZLieferant errechnet)
AMIN | N 7,2 | Mindestbestand
AMAX | N 7,2 | Maximalbestand
GRUPPE | I 4 | WarengruppenID
ANGEBOT | L 1 | Angebot Ja, Nein
PROV | N 5,2 | Provisionssatz
EAN | N 13,0 | EAN
VK_DAT | D 8 | letztes Verkaufsdatum
EINGANG | D 8 | erste Warenanalge
BIS | D 8 | Angebotspreis gültig bis
RA | N 7,2 | Brutto Angebotspreis
RAM | N 7,2 | Netto Angebotspreis
SL | L 1 | Wenn 0 Bestand erreicht, Artikel in aktiver Liste ausblenden
LF | L 1 | Lagerführung
VE | N 6,2 | Verpackungseinheit
PFAND | N 6,2 | Pfand
MIT_PR | N 7,2 | Mitnahmepreis außer Haus
BEM | M 4 | Bemerkung
AUS_PLATZ | N 2 | AusgabeplatzID
MWST_VK | N 2 | MwSt.Satz VK im Haus
MWST_MN | N 2 | MwSt.Satz VK außer Haus
INV_BESTAN | N 9,3 | eröffneter Inventurbestand
BILD | M 4 | Bildpfad
ZIGARETTE | L 1 | Zigarettenartikel?
DATENBLATT | M 4 | Dokumentenpfade
KAFFEE | L 1 | Kaffeeartikel?
H_HOUR1 | N 7,2 | Brutto Happy Hour Preis 1
H_HOUR2 | N 7,2 | Brutto Happy Hour Preis 2
H_HOUR1M | N 7,2 | Netto Happy Hour Preis 1
H_HOUR2M | N 7,2 | Netto Happy Hour Preis 2
MWST_EK | N 2 | MwSt. Satz im EK
KATEGOR | I 4 | Kategorie
MY_ARTNR | I 4 | Externe Artikelnummer
NOTVISIBLE | L 1 | Artikel anzeigen
HERSTELLER | C 35 | Hersteller
HERST_NR | C 35 | Herstellernummer
SERNR | M | Seriennummer
SAISON | C 35 | Saison
FARBE | C 85 | Farbe
GROSSE | C 30 | Größe
LANGE | C 30 | Länge
GEWICHT | N 10,3 | Gewicht
WEBSHOP | L 1 | Webshopartikel
VK_INFO | M 4 | Verkäuferinfoanzeige bei Verkauf
INV_START | N 10,3 | Inventur-Sollte-Bestand
INV_ZAHLEN | N 10,3 | gezählte Inventurmengen
INV_ENDE | N 10,3 | Inventurendbestand
PROV_SATZ | N 5,2 | Provisionssatz
RESERVIERT | N 10,2 | Reservierte Menge des Artikels
FRENCHSATZ | N 5,2 | Franchisesatz
UVP | N 10,2 | UVP
INTERNNR | I 4 | Setnummer
BEARBGEB | N 7,2 | Bearbeitungsgebühr
VK_D_VON | D 8 | Saison von
VK_D_BIS | D 8 | Saison bis
BRAUCH_ET | L 1 | Artikel benötigt ein Etikett
U_RAB | N 5,2 | Ek-Errechnung von UVP-Rabatt
VON_FIL | I 4 | Filialartikel
INV_MUST | L 1 | Muss in inventur aufgenommen werden
VON | D 8 | von
ANGWIED | L 1 | Angebotsartikel mit Wiedervorlage
ISNEGATIV | L 1 | Rücknahmeartikel
AQUER | L 1 | Zubehör, Querverweise
LAGERPLATZ | I 4 | LagerplatzID
TEILBAR | L 1 | Artikel teilbar?
GEBRAUCHT | L 1 | Gebrauchtware
QRCODE | M 4 | QrCode
WAGDIVISOR | I 4 | Gewichtsdivisor
PV_EINHEIT | N 1 | Umverpackungseinheit
PV_INHALT | N 8,3 | Umverpackungsinhalt
EAN1 | N 13 | EAN 1
EAN2 | N 13 | EAN 2
REALWARE | L 1 | Reale Ware
AUTOBESTEL | L 1 | Automatisch nachbestellen, wenn Mindestbestand <=0

Foreinkeys sind:

Feld | Tabelle
ARTNR | Art_Zugang
ARTNR | Schrott
ARTNR | ZLieferant

Tabelle Art_Zugang

Hier werden Artikelzugänge erfasst

Spalte | Wert | Bedeutung
DATUM | D 8 | Datum des Zugangs
ARTNR | I 4 | interne Artikelnummer
STUECK | N 12,3 | Menge
EK | N 12,3 | EK
VK | N 10,3 | VK
MWST | N 5,2 | MwSt

Tabelle Schrott

Hier werden z.B. Abschreibungen, Inventurkorrekturen erfasst

Spalte | Wert | Bedeutung
DATUM | D 8 | Datum der abschreibung
ARTNR | I 4 | interne Artikelnummer
BEZ | C 80 | Artikelbezeichnung
ST | N 9,3 | Menge
PREIS | N 7,2 | VK
GRUND | C 70 | Abschreibungsgrund
MWST | N 5,2 | MwSt.
MY_ARTNR | I 4 | Externe Artikelnummer
SERNR | C 50 | Seriennummer
ID | I 4 | Fortlaufende ID
VK | N 9,3 | VK Preis

Tabelle ZLieferant

Hier werden Remisionen eingetragen

Spalte | Wert | Bedeutung
ID | I 4 | Primary Key
ARTNR | I 4 | Interne Artikelnummer
LIEFERANT | I 4 | LieferantenID
STUECK | N 9,3 | Menge
DATUM | D 8 | Datum
ZID | I 4 | Remisionsgruppe
RENR | C 50 | evtl. von Rechnungsnummer
SERNR | C 50 | Seriennummer
KATNR | C 55 | Katalognummer
MY_ARTNR | I 4 | Externe Artikelnummer
GRUND | C 80 | Grund
VERSDAT | D 8 | Datum der Rücksendung
VERSPACKNR | C 35 | Paketnummer
BEZ | C 120 | Bezeichnung
EK | N 9,3 | EK
VERSANDT | L 1 | Versandfirma
VK | N 9,3 | VK

Unter "Freier SQL-Select" können sie selbst Ihre Abfragen definieren und erstellen.

Sie können fast alle Spalten fast aller Tabellen miteinander verknüpfen, kombinieren und abfragen!

Somit haben sie eine extrem große Flexibilität um bestimmte, evtl. für Sie wichtige Abfragen o. Ergebnisse zu erzielen.

Dazu müssen Sie allerdings SQL-Inject in Depth verstehen und sich mit den extrem komplexen Datenstrukturen befaßt haben, und diese auch verstanden haben!

Wichtig:

Für die Datenträgerüberlassung nach Beschreibungsstandard GDPdU vom 01.08.2002 wurden folgende Feldtypen zum Einlesen in IDEA Software gemappt, bzw zur Auswertung geändert:

So sind logische Felder L nun numerisch 1 = Ja, 0 = Nein

So sind DateTime Felder (DD.MM.YYYY HH:MM:SS) nun reine Datumsfelder, da dies in der AudiCon-Doku nicht explizit erwähnt ist.

Auch muss bei externen SQL Selects die neuen, geänderten Feldtypen berücksichtigt und angewandt werden.


Inventur

Navigation: »No topics above this level«

Inventur

 Return to chapter overview

Die Inventur ist die Erfassung Ihres Artikelbestands zu einen bestimmten Zeitpunkt.

In Ihren eigenen Interesse und Sicherheit, sollten Sie die Inventur immer durchführen!

Denn kaputte, defekte o. geklaute Artikel müssen ja aus dem Bestand ausgebucht werden.

Es gibt auch einige die eine "Pernamentinventur" führen. Fragen Sie daher Ihren Steuerberater, wie und wann Sie Ihre Inventur durchführen sollen.

Ein Artikelbestand kann nur dann stimmen, wenn sie natürlich immer Ihre Wareneingänge regelmäßig verbuchen!

Wenn Sie hingegen keinen Wareneingang verbuchen, oder diesen einfach mal "vergessen" kann natürlich kein Artikelbestand der Welt stimmen!

Deshalb bietet Ihnen WaWi-Profi 3.7x eine Systemeinstellung (System, Karteikarte Verkauf, Leistungsmerkmale: "Prüfen ob verkaufte Stückzahl möglich sein kann") an, die prüft ob die abzugebende Mange den aktuellen Bestand nicht überschreitet.

Hier kommt wieder der Faktor "Mensch" ins Spiel... Eine Software kann nur so sauber arbeiten, wie der Benutzer die Daten zur Verfügung stellt.

Unser eindringlicher Tipp:

Erstellen sie IMMER eine Datensicherung BEVOR sie mit der Inventur beginnen!

Benennen sie am Server im Ordner Backup die erstellte Datei um, indem sie nach dem Zeitstempl (20161230.wa3) z.B. VorInventur einfügen damit die Datei dann z.B. : 20161230VorInventur.wa3 heißt.

Genauso verfahren Sie BEVOR dsie die Inventur abschließen!

Erstellen sie IMMER eine Datensicherung BEVOR sie die Inventur abschlißen!

Benennen sie am Server im Ordner Backup die erstellte Datei um, indem sie nach dem Zeitstempl (20161230.wa3) z.B. VorAbschluss einfügen damit die Datei dann z.B. : 20161230VorAbschluss.wa3 heißt.

Warum?

Damit ist zu 100% sichergestellt, dass sie jederzeit einen Zustand laden können, wenn sie sich vielleicht vertan, verzählt, oder etwas falsches angeklickt haben.


Inventur

Navigation: Inventur >

Inventur

 Return to chapter overview

Sie können zu jeden beliebigen Zeitpunkt eine Inventur erstellen.

Hierbei ist jedoch folgendes zu beachten:

Wenn Sie eine Inventur angelegt haben, ist die Kasse, oder auch der Verkauf gesperrt, bis Sie die Inventur abgeschlossen haben.

Die Inventur finden Sie im Startmenü unter "Anwendungen, Inventur"

Dort können sie eine bestehenden, noch nicht abgeschlossene Inventur weiter zählen, oder fertige ansehen.

Generell:

Eine Inventur kann nur dann 100% stimmen, wenn sie in dieser Zeit KEINE Verkäufe, oder sonstigen Artikeländerungen (Abschreibungen, Zugäng, usw.) machen!

Wir empfehlen Ihnen nur dann eine Inventur zu machen, wenn Ihr Laden geschlossen ist, und Sie die Inventur auch sauber zählen und abschließen können!

Auch sollten im Artikelstamm NUR Artikel sein, bei denen Sie die Wareneingänge pflegen. Jeder Artikel sollte immer das Lagerführungsmerkmal besitzen!

Es ist nun möglich, eine "Teil-" oder "Komplettinventur" erstellen.
Beim Starten der Inventur erhalten sie eine Maske, in der Sie auswählen können, was Sie inventieren wollen.

Z.B.; alle Artikel eines bestimmten Lieferanten, oder einer Warengruppe.
Auch Kombinationen sind erlaubt:
Verschiedene, ausgewählte Lieferanten und Warengruppen.

Ist allerdings eine Inventur bereits angelegt, und noch nicht abgeschlossen, muss diese zuerst fertig gezählt werden, bevor eine neue Inventurzähung angelegt werden kann.

Ist eine Inventur angelegt, dann können auch nur die Artikel inventiert werden, die Sie in der oberen Maske definiert wurden.

Nun erhalten sie das Inventurformular, indem Sie die Artikel zählen können.

Sollten Sie einen Artikel inventieren wollen, den Sie nicht definiert haben, erhalten sie folgende Meldung:

Zusammengefaßt:
Es können nur Artikel inventiert werden, die Sie in der obersten Maske als "Zählartikel" definiert haben. Dies hat den Vorteil, daß Sie z.B.; nur bestimmte Artikel inventieren können.
Verkäufe während einer laufenden Inventur sind nun möglich. Es muss also nicht eine Inventur zuerst abgeschlossen werden, damit Verkäufe wieder getätigt werden können.

Wie suchen Sie nach Artikeln?

Grundsätzliches:

Geben Sie bei der Eingabe der Zählmenge immer nur den Bestand den Sie gerade gezählt haben ein.

1.) Eingabe der Artikelnummer:

Wenn Ihre Artikel mit eigenen Etiketten versehen sind, auf denen die Artikelnummer aufgedruckt ist, geben Sie in der oberen Maske, bei Artikelnummer die Artikelnummer ein und drücken dann Enter.

Wenn Der Artikel gefunden wurde, springt der Cursor in das rote Eingabefeld, indem Sie einfach die Menge eintragen die Sie gerade gezählt haben.

Dann wird der Zählbestand dem bereits bestehenden Zählbestand hinzuaddiert.

2.) Eingabe der Katalognummer:

Geben Sie in der oberen Maske, bei Katalognummer die Katalognummer ein und drücken dann Enter.

Dabei wird geprüft, ob die von Ihnen eingegebene Katalognummer mehrmals vorkommt. Wenn die Katalognummer nur 1x vorkommt, springt der Cursor direkt in das Eingabefeld der Zählmenge. Ansonsten (mehrere gleiche Katalognummern gefunden) erhalten sie ein neues Fenster, in dem Sie den "richtigen, gewünschten, zu inventierenden" Artikel auswählen (indem Sie sie auf "Ausgewählten Artikel übernehmen" anklicken) und nun in der oberen Maske die aktuelle Zählmenge eingeben.

2.) Eingabe der EAN Nummer:

Genauso wie in Punkt 2 beschrieben, nur das sie nicht die Katalognummer, sondern die EAN Nummer eingeben / einscannen.

Erfassungsliste drucken

Sie können natürlich auch Erfassungszähllisten ausdrucken.

Dabei können sie wählen, ob Sie die komplette Liste drucken wollen, oder pro Lieferant, usw.

Diese Liste wird zuerst in der Vorschau angezeigt, die Sie sich dann einfach auf "Drucken" ausdrucken können.

Inventur abschließen

Wenn Sie mit der kompletten Zählung fertig sind, müssen Sie natürlich die Inventur abschließen.

Dazu klicken Sie in der Menüleiste auf "Inventur abschließen und Liste drucken"

Nun können sie wählen, ob Sie alle Artikel ausdrucken wollen, oder nur die die gezählt worden sind (empfohlen).

Wählen Sie nun den Drucker aus, auf dem die Inventurliste gedruckt werden soll.

Erklärung zu den Differenzen:

Eine Differenz kommt dann zustande, wenn Eingangsmenge - (Verkäufe + Remissionen + Abschreibungen) eine Artikels vom Sollbestand abweichen.

Beispiel:

Eingang | Verkäufe | Abschreibungen | Remissionen | Errechneter Sollbestand | Zählbestand | Differenz
10 | 6 | 1 | 2 | 10 - (6+1+2) = 1 | 0 | 1
10 | 6 | 1 | 2 | 10 - (6+1+2) = 1 | 2 | -1

Im ersten Beispiel wird eine Korrekturbuchung aufgrund Inventurzählung in Höhe von 1 St. angelegt,

da eigentlich 1 da sein sollte, aber keines gezählt wurde, somit könnte es ja geklaut worden sein.

Somit wird 1 St. vom Bestand abgezogen.

Im zweiten Beispiel wird eine Korrekturbuchung aufgrund Inventurzählung in Höhe von -1 St. angelegt.

da eigentlich 1 da sein sollte, aber 2 gezählt wurden, somit könnten Sie vergessen haben eine Wareneingang zu verbuchen.

Somit wird -1 St. vom Bestand abgezogen: Bedeutet, vielleicht erinnern Sie sich noch daran: Minus - Minus = Plus

= 1 - -1 = 2

Eine negative Korrekturbuchung ist mit einen Warenrücklauf anzusehen (ähnlich einer Warenrücknahme in der Kasse, bei die Rücklaufmenge ja auch -1 z.B. ist), somit ist dies dann ein Warenzugang!

Sicherheitshalber wird ein PDF Dokument der Inventurliste erzeugt.

Dies kann einige Minuten Zeit in Anspruch nehmen, schalten Sie den Computer nicht aus, sondern warten Sie bis de Vorgang abgeschlossen iost.

Druck wird vorbereitet.

Zusatzinformation Inventur, Teil 1:

Im Artikelstamm können sie einen Artikel, den Sie evtl. "vergessen" haben in die Inventur aufzunehmen ganz einfach zu der aktuellen Inventur hinzufügen.

Wenn Sie bereits eine Inventur angelegt haben, können sie zu einer bestehenden Inventur einen bestimmten Artikel hinzufügen!

Die machen Sie wie folgt:

STRG + Rechtsklick auf einen Artikel in der rechten Liste!

Nun können sie den markierten Artikel zur Inventur hinzufügen, oder (falls Artikel bereits in Inventurliste enthalten ist) aus Inventurliste entfernen.

Zusatzinformation Inventur, Teil 2 (Standard - TEIL - Inventur):

In den Systemeinstellungen unter Artikelstamm gibt es eine kleine, aber feine Einstellung zur TEIL-Inventur.

Teilinventur = Sie erfassen NICHT Ihren kompletten Artikelstamm, sondern nur z.B.; alle Hosen, Röcke...

Wenn Sie diese (linke) Checkbox anklicken, können sie einfach während der Teilinventur, eine EAN/GTIN - Nummer eines Artikels einscannen.

Wenn dieser NICHT als Inventurartikel zuvor deklariert wurde, erhalten sie eine Frage, ob dieser Artikel in die aktive Inventurliste aufgenommen werden soll.

Die zweite Checkbox (rechts) =

aktiviert = Der Ja Button ist Standardmäßig gesetzt

deaktiviert = Der Nein Button ist Standardmäßig gesetzt

Beispiel zur Frage:

Haben Sie mit Ja bestätigt, wir der Artikel in der aktiven Inventurliste manuell aufgenommen.

YouTube Videos zu den Inventuren:

Normale Inventur: Video

MDA Inventur: Video

Normale Inventur Korrekturen: Video

Normale Inventur Abschluss und Korrekturen: Video


Schnell-Inventur

Navigation: Inventur >

Schnell-Inventur

 Return to chapter overview

Wie der Name eigentlich schon sagt:

Die Schnellinventur ist das schnelle Erfassen Ihres Artikelbestandes.

Um die Schnellinventur durchzuführen, klicken Sie in der Menüleiste auf "Anwendungen, Inventur, Schnellinventur".

Grundsätzlich gilt:

1x Scannen = Übernahme/Erfassen des Artikels mit Stückzahl 1

Haben Sie z.B. 2 Stück, so würden Sie den Artikel 2x scannen!

Oder...

Bei mehreren GLEICHEN Artikel können sie Stückzahl x eingeben (z.B. 4x),

dann würden für den nächsten EAN-Code 5 Stück als gezählt erfasst werden.

Es gibt allerdings eine wichtige Voraussetzung zur Durchführung der Schnellinventur:

Es dürfen KEINE doppelten EAN/GTIN-Nummern im Artikelstamm vorkommen!

Warum?

Ganz einfach...

Beim Abschließen der Schnellinventur muss die Eindeutigkeit der EAN/GTIN-Nummer gewährleistet sein. Nur dann weiß WaWi-Profi 3.x genau um welchen Artikel es sich handelt!

Sollte die Eindeutigkeit der EAN/GTIN-Nummern nicht erfüllt sein, wird die Schnellinventur verweigert!

Dann müssen Sie zuerst die doppelten EAN-Nummern im Artikelstamm korrigieren, oder Sie wechseln zur "normalen Inventur"

Ab Version 3.70 9.18 wird auch geprüft, ob alle von Ihnen eingescannte EAN_Nummern auch im Artikelstamm vorhanden sind!

Denn wie die Praxis immer wieder gezeigt hat, tauchen oft EAN-Nummern von Artikel auf, die einfach vergessen wurden im Artikelstamm einzupflegen!

Wenn dies der Fall ist erhalten sie nachfolgende Meldung:

Im Hintergrund wird eine Textdatei auf dem Server/Hauptrechner im Installationsverzeichnis erzeugt: EAN-Fehler.txt

Diese enthält alle EAN-Nummern die nicht im Artikelstamm gefunden wurden, inkl. der von Ihnen eingescannten Zählmengen.

Diese Textdatei wird anschließend automatisch geöffnet. Nun sollten Sie sich diese Datei unbedingt ausdrucken, um ggf. Ihre Zählungen oder EAN´s zu überprüfen oder zu wiederholen.

Nach dieser Meldung werden die nicht gefundenen EAN-Nummern automatisch aus der Schnellinventur entfernt.

Das Abschließen der Schnellinventur wird an dieser Stelle abgebrochen und Sie müssen ggf. erneut auf den Button "Inventur abschließen" klicken.

Wenn Sie die Schnellinventur abschließen wollen, Sie somit mit der Zählung/Erfassung der Artikel fertig sind, klicken Sie oben im Fenster auf "Abschließen"

Nun müssen Sie mehrere nachfolgende Farben beantworten:

Dies ist die letzte Frage die es Ihnen erlaubt das Abschließen der Schnellinventur noch zu unterbrechen!

Nachfolgend müssen Sie entscheiden, wie mit NICHT erfassten Artikel verfahren werden soll!

--- "Nicht gezählte Artikel als nicht vorhanden behandeln (Bestand auf 0 setzen)"

Durch diese Auswahl werden Artikel, die Sie NICHT erfasst haben, so behandelt, als ob diese nicht mehr da sind!

Das kann durchaus sein, wenn Artikel z.B. geklaut wurden!

Sollte ein nicht erfasster Artikel eine Bestandsmenge aufweisen, wird für diese Bestandsmenge eine Abschreibung/Inventurberichtigung durchgeführt.

--- "Nicht gezählte Artikel ignorieren (Bestand bleibt unverändert)"

Durch diese Auswahl werden Artikel, die Sie NICHT erfasst haben, in der Inventur ignoriert!

Wenn also, z.B., 5 St. eines Artikels im Bestand sein sollten, Sie diesen Artikel aber nicht erfasst haben aber 3 geklaut wurden, bleibt 5 in der Bestandsmenge stehen, da keine Software der Welt wissen kann ob ein Artikel geklaut wurde!

Ab hier kann der Vorgang nicht mehr abgebrochen werden!


fertige Inventuren ansehen

Navigation: Inventur >

fertige Inventuren ansehen

 Return to chapter overview

Fertige Inventuren können sie aufrufen, indem Sie auf Anwendungen, Inventur, fertige ansehen klicken.

Im nachfolgenden Fenster können sie auswählen, welche Inventur Sie sehen wollen:

"Standardinventuren" oder "Schnellinventuren"

Da die Maske selbsterklärend ist, muss hierzu nicht viel gesagt werden!


MDA-Inventur

Navigation: Inventur >

MDA-Inventur

 Return to chapter overview

WaWi-Profi 3.7x stellt Ihnen die Möglichkeit zur Verfügung, eine Inventur mit einen MDA-Gerät durchzuführen.

Hierbei werden der Artikelstamm und die Warengruppen in eine Textdatei exportiert, die Sie dann manuell in Ihr MDA laden können.

Wichtig:

Prüfen Sie VOR dem Export, ob sich doppelte EAN-Nummern im Artikelstamm befinden, da eine MDA Inventur NUR dann funktionieren kann, wenn Ihre Artikel EINDEUTIG über die EAN-Nummer identifiziert werden können!

Sollten sich bei Ihnen doppelte EAN-Nummern im Artikelstamm befinden, sollten Sie diese mit neuen Etiketten versehen, oder ganz einfach die "normale" Inventurvariante wählen!

sehen sie sich bitte die Unterthemen dieses Thema für den Ex- und Import an.


MDA Export

Navigation: Inventur > MDA-Inventur >

MDA Export

 Return to chapter overview

So erreichen Sie den MDA Export:

Hier wählen Sie das Exportverzeichnis aus. (Kann natürlich auch das an Ihren PC angeschlossene MDA Gerät sein)

Verzeichnis des Exports auswählen.

Wenn Daten exportiert wurden erhalten sie folgende Meldung:

Nun öffnet sich automatisch der Explorer des Exportverzeichnisses

So sieht die exportierte Datei aus:


MDA Import

Navigation: Inventur > MDA-Inventur >

MDA Import

 Return to chapter overview

So erreichen Sie den MDA Import, das Abschließen der MDA Inventur:

Sollte keine Datensicherung von heute vorhanden sein, erhalten sie diese Warnmeldung!

Erstellen Sie dann eine Datensicherung, um ggf. den Zustand vor Abschließen der MDA Inventur zu sichern.

Haben Sie eine Datensicherung erstellt, geht es wie folgt weiter:

Wählen Sie die Art der Datei aus, die Ihnen Ihr MDA-Gerät erzeugt hat.

Wählen Sie das Trennzeichen aus, das die einzelnen Werte (z.B. EAN, Stückzahl) trennt

Wählen Sie die Anordnung von EAN und Stückzahl aus, die Ihnen Ihr MDA erzeugt hat

Zum Schluß geben Sie den Pfad zur Datei an, die Ihnen Ihr MDA erzeugt hat.

Haben Sie alle Informationen angegeben, können sie auf "MDA-Abgleich starten" klicken.

Nachdem der MDA Abgleich beendet ist, nehmen Sie zur Kontrolle erfasste Artikel und kontrollieren bitte nun die Stückzahl. Dazu klicken sie einen erfassten Artikel im Artikelstamm in der rechten Liste an und wählen Gegenüberstellung.

Sollte alles in Ordnung sein, dann brauchen Sie nichts weiter zu tun.

Sollten Sie jedoch einen Fehler gemacht haben, laden sie die zuvor erstellte Datensicherung und starten den MDA Abgleich erneut.


Lieferscheinabrechnung

Navigation: »No topics above this level«

Lieferscheinabrechnung

 Return to chapter overview

Erstellte Lieferscheine können hier abgerechnet werden.

Dieses Formular ist selbsterklärend.

sehen sie sich aber hierzu unser YouTube Video an, dass die praktischen Möglichkeiten dieses Moduls hervorragend wiedergibt!

Was Sie jedoch beachten sollten:

Unter "Abrechnungseinstellungen" können sie festlegen wie Lieferscheine abgerechnet werden sollen;

- Spezifische Kundenabrechnungsart verwenden:

Wenn Sie diese Option gewählt haben, wird bei Lieferscheinabrechnung, die hinterlegten Kundendaten berücksichtigt.

Wie Skonto und Valuta (Zahlungsziel ab Rechnungsstellung)

- Als Standard, Überweisung verwenden:

Hier werden die hinterlegten Einstellungen im System unter Lieferscheine und Rechnungen berücksichtigt.


Kasse

Navigation: »No topics above this level«

Kasse

 Return to chapter overview

Die Kasse ist ein Mega - mächtiges Modul, dass so viel kann, das alleine eine Schulung der Kasse ca. 3 Stunden dauert.

Wir versuchen hier Ihnen die Kasse in kurzen Worten näher zu bringen!

Die Kasse können sie unter "Systemeinstellungen, Verkauf" so konfigurieren, wie Sie es gerne hätten.

Sie können die verschiedensten Verhalten, Prüfungen o. Layouts so einstellen, wie es Ihnen angenehm ist.

Natürlich können sie Verkäufe über Bons, oder A4 ausdrucken.

Ein Tagesjournal (Z- & X- Bericht/Abschluss) steht Ihnen natürlich auch zur Verfügung.

sehen sie sich deshalb die Systemeinstellungen -> Verkauf genau an!

Mit der Kasse können auch Tische, Internet- und Billarplätze verwaltet werden, wenn sie für diese eine Lizenz besitzen.

Die kann unter Lizenz, Versionswechsel hinzugefügt werden.

Sie können im System unter Verkauf festlegen ob Sie die Kasse als Touchscreenkasse, oder als Standardversion verwenden möchten.

Bitte lesen Sie sich unbedingt die Unterkategorien der Kasse durch, denn dort wird Ihnen alles genau im Einzelnen beschrieben!

Hier in dieser Übersicht, sehen sie im Kurzen was, welche Buttons bedeuten.

Siehe auch:

Stückzahleingabe | Hilfevideo auf YouTube
manuelle Preiseingabe | Hilfevideo auf YouTube
Artikel-Zusatzinformationen | Hilfevideo auf YouTube
Artikel eingeben | Hilfevideo auf YouTube
Waagencodes einlesen | Hilfevideo auf YouTube
Staffelpreise verwenden | Hilfevideo auf YouTube
Preislisten von Kunden anwenden | Hilfevideo auf YouTube
Artikelrücknahme | Hilfevideo auf YouTube
Betrag auszahlen | Hilfevideo auf YouTube
Presseerzeugnisse verkaufen | Hilfevideo auf YouTube
Umsatztag auswählen | Hilfevideo auf YouTube
Gutscheine einlösen | Hilfevideo auf YouTube
Gutscheine erstellen | Hilfevideo auf YouTube
Gutscheine einlösen, Umsatzsteuer | Hilfevideo auf YouTube
Bonkopien | Hilfevideo auf YouTube
Bonkopien TaxFree | Hilfevideo auf YouTube
Fast Taxfree | Hilfevideo auf YouTube
Abgabemengenkontrolle | Hilfevideo auf YouTube
Kundenrabatte anwenden | Hilfevideo auf YouTube
Gutscheine auszahlen | Hilfevideo auf YouTube
Seriennummern | Hilfevideo auf YouTube
Tagesjournal / Tagresabschluss | Hilfevideo auf YouTube
HappyHour Preise | Hilfevideo auf YouTube
Kundenrabatte anwenden | Hilfevideo auf YouTube
Rabatt, Prozentualrabatt | Hilfevideo auf YouTube
Rabatt, Rabattkarteneinkauf | Hilfevideo auf YouTube
Rabatt, Glatter Betrag | Hilfevideo auf YouTube
Rabatt, Preisnachlass und Endpreis | Hilfevideo auf YouTube
Rabatt, Auf´s Haus | Hilfevideo auf YouTube
Rabatt, Geburtstagsgutschein | Hilfevideo auf YouTube

Hierzu empfehlen wir Ihnen auch die Benutzung unseres kostenlosen Online-Helpers, in dem Sie nach Schlagwörtern suchen können und somit immer eine aktuelle Hilfe zu den Themen erhalten.


Tastenbelegung (Wichtig)

Navigation: Kasse >

Tastenbelegung (Wichtig)

 Return to chapter overview

Übersicht der Tastaturbelegung:

F1 | Hilfe
F2 | Preisänderung des Artikels im Verkauf (Rechtevergabe erforderlich)
F3 | Artikel aus Verkauf stornieren (Rechtevergabe erforderlich)
F4 | Stückzahländerung des Artikels im Verkauf
F5 | Verkaufen / Bezahlen oder wenn nichts im Verkauf ist, dann Rechnungsbezahlung
F6 | Artikelbezeichnung ändern
F7 | Rabattvergabe (Rechtevergabe erforderlich)
F8 | Artikelinformationen
F9 | Kunde auswählen
Pos1 | zum Anfang der Verkaufsliste gehen
Ende | zum Ende der Verkaufsliste gehen
Pfeil nach oben | Bewegt Datensatzmarkierung im Verkauf um eine Zeile nach oben
Pfeil nach oben | Bewegt Datensatzmarkierung im Verkauf um eine Zeile nach unten
S | Seriennummereingabe
+ | erhöht die Stückzahl des markierten Artikels um 1
- | reduziert die Stückzahl des markierten Artikels um 1
W | Warengruppennummerverkauf
R | Artikelrücknahme für markierten Artikel
V | Verkäuferwechsel, wenn dies im System unter Verkauf, Leistungsmerkmale aktiviert ist! Hierzu darf im System unter Verkauf, Leistungsmerkmale die Wechselgeldkontrolle nicht aktiviert sein.
B | Aktiviert die Bonkopien
Q | Querartikel zu einen Artikel aufrufen, der gerade im Verkauf ist.
G | Anzeige des Netto - Rohertrags des aktuellen Verkaufs (Rechtevergabe erforderlich)
Doppelklick auf Artikel | Hinterlegte Sonderpreise anzeigen Nur wenn Option im System unter Kasse aktiviert worden ist! Siehe: Artikel - Preisübersicht
STRG + S | Kasse sperren
L | Artikelsuche
STRG + Entf | öffnet eine angeschlossene Kassenschublade ohne Abschluss des Verkaufs
STRG + F9 | gemerkten Kunden entfernen
STRG + B | Verkäuferwechsel
STRG + U | zum Kundenstamm
STRG + F3 | kompletten Verkauf stornieren
STRG + Klick auf "Kunde" | Einlesen einer Krankenversicherungskarte und Übernahme des Kunden
STRG + K | Dadurch können sie für einen markierten Artikel, den EK während des Verkauf ändern,
R | Rücknahme des markierten Artikels im Verkauf
G | Gewinn aus aktuellen Verkauf
Z | Schaltet einen Rücknahmemodus ein/aus. Sinnvoll dann, wenn sie z.B. mehrere Artikel hintereinander zurücknehmen wollen. Verfügbar ab Version 3.10 0.2.5

In der Kasse kann auch wie folgt verfahren werden:

Eingabe: 3x

Dann Artikelnummer, oder EAN eingeben

Dies hätte zur Folge, das 3 Stück vom Artikel verkauft würden.

Bitte beachten Sie:

Einzelne Funktionen stehen für den angemeldeten Verkäufer nur dann zur Verfügung, wenn dieser auch die Berechtigungen dazu hat.


Artikel - Preisübersicht

Navigation: Kasse >

Artikel - Preisübersicht

 Return to chapter overview

Sie können sich über die Toolbox alle hinterlegten Artikelpreise, des markierten Artikel in der Kasse anzeigen lassen.

Falls Sie einen bestimmten Preis übernehmen möchten klicken Sie den Preis an und anschließend auf "Verkaufspreis übernehmen"

Siehe auch: Hilfevideo auf YouTube


Artikel Suchen

Navigation: Kasse >

Artikel Suchen

 Return to chapter overview

Es gibt 2 verschiedene Varianten, wie Sie einen Artikel in der Kasse suchen können.

Sie können dies im System unter Verkauf, Verhalten und Optik einstellen.

Drücken Sie die Taste "L" (Englisch Locate = Suchen) um die suche zu aktivieren, oder klicken Sie rechts oben in der Kasse auf den Button mit dem Fernglas

Einmal die Keyboard - Variante:

Einmal die Touchscreen - Variante:


Kasse - Seriennummern

Navigation: Kasse >

Kasse - Seriennummern

 Return to chapter overview

Wenn Sie für einen Artikel im Artikelstamm Seriennummern hinterlegt haben,

und Sie einen solchen Artikel in der Kasse verkaufen,

müssen Sie nach Eingabe der Artikelnummer oder EAN-Nummer die hinterlegte Seriennummer auswählen, die Sie gerade verkaufen.

Zur Auswahl der hinterlegten Seriennummer, erscheint folgendes Auswahlfenster.

Hier wählen Sie die Seriennummer des Artikels aus, und klicken auf "Übernehmen".

Nachdem Sie die Seriennummer übernommen haben wird der Artikel in die Kasse übertragen.

Sie sehen (grün geschrieben) die hinterlegte Seriennummer.

Wenn ein Artikel im Verkauf eine Seriennummer hinterlegt hat, kann die Stückzahl dieses Artikel nicht erhöht werden, da eine Seriennummer nur einmal vorkommt.

Wollen Sie einen gleichen Artikel verkaufen, wiederholen Sie den Eingabevorgang und wählen eine neue Seriennummer aus.

Bei Artikel, die keine Seriennummer hinterlegt haben, kann die Verkaufsmenge beliebig geändert werden.

Siehe auch: Seriennummernverwaltung


Bezahlen

Navigation: Kasse >

Bezahlen

 Return to chapter overview

Es stehen Ihnen verschiedene Arten der Bezahlung zur Verfügung:

· Bar
· EC (ElPay, EC-Standard (mit und ohne Abfrage), Kreditkartenzahlung, EC-Terminal
· Splittzahlungen mit Bar + EC
· Scheck
· Rechnung
· Lieferscheine
· Angebote
· Kundenbestellungen

Sie können in den Systemeinstellungen unter Verkauf festlegen was Ihre Kasse verwalten soll!

Wenn Sie eine Kassenschublade, Kundendisplay oder einen Bondrucker angeschlossen haben, beachten Sie bitte die Systemeinstellungen und Konfiguration!


Barverkauf

Navigation: Kasse > Bezahlen >

Barverkauf

 Return to chapter overview

Der Barverkauf ist die Ausgabe der verkauften Ware durch Barzahlung des Kunden.

Sie können die "Schnell bekommen - Tasten" anklicken, oder dementsprechend (wie auf den Tasten abgebildet) die F2-F8 Tasten drücken, um im Eingabefeld "Zahlgeld" den vom Kunden erhaltenen Betrag einzugeben.

Ebenso können sie natürlich auch den erhaltenen Betrag manuell eingeben.

Geben im Eingabefeld des Bekommenbetrages "X" ein, so würde in unseren Beispiel bei Bekommen 3,00 stehen.

Also durch Drücken von "X" ist der Bekommenbetrag exakt der Zahlbetrag!

Wenn Sie den Bekommenbetrag eingegeben haben, können sie entweder mit der Maus auf "Weiter" klicken, oder direkt "Enter" drücken, um den Verkauf abzuschließen.

Je nach dem wie Sie die Systemeinstellung des Bondrucks definiert haben, wird der Bon direkt ohne Abfrage, oder es erscheint eine Frage, ob der Bon gedruckt werden soll.

Der Verkauf immer gebucht! Diese Abfrage bzw. Einstellung ermöglicht Ihnen lediglich die Auswahl des Bondrucks.

Beispiel: Für den Verkauf eines Kaugummis, wird der Kunde wohl keinen Bon benötigen, somit hätten Sie die Möglichkeit Papier zu sparen.

Bei Aktivierung der Bonabfrage im den Systemeinstellungen der Kasse erscheint folgendes Fenster:


Betrag in Bar auszahlen

Navigation: Kasse > Bezahlen >

Betrag in Bar auszahlen

 Return to chapter overview

Wenn der Zahlbetrag des Verkauf negativ ist (kleiner als 0) dann können sie (F5, oder auf Bezahlen klicken) den Verkauf wie folgt behandeln:

1.) Betrag in Bar auszahlen:

Es wird ein Auszahlungsbon erstellt. Der Kunde muss den Erhalt des Betrages in Bar durch seine Unterschrift auf den Kassenbon bestätigen.

2.) Gutschein erstellen:

Es wird ein neuer Gutschein erstellt, den der Kunden beim nächsten Einkauf einlösen kann.

3.) Betrag auf Kreditkarte gutschreiben: (ElPay muss installiert sein, Bondrucker muss vorhanden sein)

Es wird eine Kreditkartengutschrift erzeugt.

Dazu muss der Kunde seine Kreditkarte in das PinPad i3380 einstecken, oder seine Kreditkarte an den angeschlossenen Kartenleser durchziehen.

EC-Gutschriften sind nur dann möglich, wenn sie mit dem AFC-Rechenzentrum einen dementsprechenden Vertrag haben.


EC - Verkauf

Navigation: Kasse > Bezahlen >

EC - Verkauf

 Return to chapter overview

Der EC - Verkauf ist eine bargeldlose Bezahlung von Ware.

EC - Verkauf ohne ElPay:

Als praktische Beispiel: (Der Kunde will per EC zahlen)

Sie wählen EC-Manuell

Nun geben Sie den Betrag an Ihr Terminal ein, bestätigen und warten auf den Zahlstatus.

Wenn Zahlung über das Terminal gebucht wurde, bestätigen Sie hier "Zahlung akzeptieren", ansonsten wählen Sie "Zahlung abbrechen" aus.

Siehe auch: ElPay EC / Kreditkartenzahlung mit PinPad i3380, ElPay Keditkartenzahlung manuell, ElPay Hardware, ElPay Setup und Einstellungen, ElPay EC - Umstellung


ElPay EC / Kreditkartenzahlung mit PinPad i3380

Navigation: Kasse > Bezahlen >

ElPay EC / Kreditkartenzahlung mit PinPad i3380

 Return to chapter overview

Wenn Sie das PinPad i3380 angeschlossen haben:

Einfach "ElPay" wählen, dann auf Weiter klicken!

ElPay erkennt die eingeführte Karte (egal, ob EC- oder Kreditkarte)

Wichtig:

Wenn Sie ElPay verwenden, müssen Sie einen Bondrucker angeschlossen haben, ansonsten können sie ElPay NICHT nutzen.

Ebenso müssen Sie einen Vertrag mit dem AFC-Rechenzentrum besitzen um ElPay nutzen zu können.

Nun erhalten sie die Meldung, dass der Kunde nun die Karte einstecken soll.

Wenn die Karte eingeführt worden ist, erfolgt eine sofortige Prüfung ob Zahlung erstellt werden kann.

Dazu erhalten sie diese Statusinfo.

War die Zahlung erfolgreich, werden 4 Bons gedruckt:

2 x Kaufbeleg

1 x ElPay Kassenbeleg

1 x ElPay Kundenbeleg

Falls die Zahlung NICHT erstellt werden kann (egal warum), erhalten sie die dementsprechende Information dazu.

Beispiel: Karte gesperrt, keine Verbindung, Zahlungsgarantie überschritten, usw.)

Auch wird beim Feststellen eines Fehlers sofort ein Fehlerbeleg gedruckt, einmal für Sie und einmal für den Kunden.

Siehe auch: ElPay EC / Kreditkartenzahlung mit PinPad i3380, ElPay Keditkartenzahlung manuell, ElPay Hardware, ElPay Setup und Einstellungen, ElPay EC - Umstellung


ElPay EC - Umstellung

Navigation: Kasse > Bezahlen >

ElPay EC - Umstellung

 Return to chapter overview

Wichtig:

Wenn Sie ElPay verwenden, müssen Sie einen Bondrucker angeschlossen haben, ansonsten können sie ElPay NICHT nutzen.

Ebenso müssen Sie einen Vertrag mit dem AFC-Rechenzentrum besitzen um ElPay nutzen zu können.

Sie können auch die Zahlart (nur bei EC-Zahlungen) von ELV (elektronisches Lastschriftverfahren) auf ECC (EC-Cash) umstellen.

Dazu machen Sie einen Doppelklick auf "ElPay"

ECC = EC-Cash, mit Geheimnummereingabe, mit Zahlungsgarantie

ELV = Elektronisches Lastschriftverfahren, mit vereinbarter Zahlungsgarantie

Diese Umstellung gilt nur für den aktuellen Verkauf, danach wird die (mit AFC) vereinbarte Zahlart verwendet.

Siehe auch: ElPay EC / Kreditkartenzahlung mit PinPad i3380, ElPay Kreditkartenzahlung manuell, ElPay Hardware, ElPay Setup und Einstellungen, ElPay EC - Umstellung


ElPay Keditkartenzahlung manuell

Navigation: Kasse > Bezahlen >

ElPay Keditkartenzahlung manuell

 Return to chapter overview

Wichtig:

Wenn Sie ElPAY verwenden, müssen Sie einen Bondrucker angeschlossen haben, ansonsten können sie ElPAY NICHT nutzen.

Ebenso müssen Sie einen Vertrag mit dem AFC-Rechenzentrum besitzen um ElPAY nutzen zu können.

Wenn Sie das PinPad i3380 angeschlossen haben:

Einfach "ElPay" wählen, dann auf Weiter klicken!

ElPay erkennt die eingeführte Karte (egal, ob EC- oder Kreditkarte)

Falls die Zahlung NICHT erstellt werden kann (egal warum), erhalten sie die dementsprechende Information dazu.

Beipiel: Karte gesperrt, keine Verbindung, Zahlungsgarantie überschritten, usw.)

Auch wird beim Feststellen eines Fehlers sofort ein Fehlerbeleg gedruckt, einmal für Sie und einmal für den Kunden.

Nun die Kreditkartennummer und Gültigkeitsdatum eingeben und auf "Übernehmen" klicken um Zahlung zo tätigen, oder auf "Abbrechen" klicken, um Zahlvorgang abzubrechen.

Besonderheit bei Kreditkartenzahlung:

Sollte eine Karte eine Autorisierung benötigen, kann es sein, dass sie den telefonischen Genehmigungsdienst anrufen müssen.

Sollte dies der Fall sein erscheint ein neues Fenster:

Dort erhalten sie eine Genehmigungsnummer für diese spezielle Zahlung, die Sie nachfolgend eingeben:

Nach der Eingabe der Genehmigungsnummer klicken Sie auf "Übernehmen" um die Zahlung zu bestätigen.

Siehe auch: ElPay EC / Kreditkartenzahlung mit PinPad i3380, ElPay Keditkartenzahlung manuell, ElPay Hardware, ElPay Setup und Einstellungen, ElPay EC - Umstellung


Splittzahlung, EC + Bar

Navigation: Kasse > Bezahlen >

Splittzahlung, EC + Bar

 Return to chapter overview

Sie haben die Möglichkeit eine Bezahlung in EC- und Baranteil zu splitten!

Dies ist absolut genial!

Wenn der Kunde z.B.; 39,95 Euro zu zahlen hat, und 39,84 in Bar und 0,11 in EC zahlen will, ist dies absolut kein Problem.

Diese Option wird selten benötigt, und muss deshalb in den Systemeinstellungen unter Verkauf, Leistungsmerkmale "Zahlsplittung möglich?" aktiviert werden.

Geben Sie rechts den Zahlbetrag in Bar und EC ein, dann geben Sie den Bekommenbetrag ein, den Sie in Bar vom Kunden erhalten haben.

Dann einfach auf weiter klicken!

Da es sich hier um eine Zahlsplittung handelt müssen sie den Vorgang bestätigen.

Danach müssen Sie auswählen, wie EC-Zahlung erfolgen soll:

Über den (im System) konfigurierten Terminal, oder EC - Manuell oder über Elay (wenn sie dies installiert haben)

Wichtig:

Wenn Sie ElPAY verwenden, müssen Sie einen Bondrucker angeschlossen haben, ansonsten können sie ElPAY NICHT nutzen.

Ebenso müssen Sie einen Vertrag mit dem AFC-Rechenzentrum besitzen um ElPAY nutzen zu können.

sehen sie hierzu:

Übersicht ElPAY

Es werden 2 Bon's ausgedruckt: 1x Bon für Barzahlung und 1 x Bon für EC-Zahlung

Dies ist die manuelle Eingabe der Kartendaten bei einen EC-Verkauf.

Der Verkauf bei Zahlsplittungen wird erst komplett akzeptiert, wenn die Kontodaten komplett vorliegen.

Info:

Bei Splittzahlungen wird im Hintergrund eine Rechnung generiert, die dann per Splittung als bezahlt markiert wird.


Gutschrift aufgrund von Warenrückgabe erstellen

Navigation: Kasse > Bezahlen >

Gutschrift aufgrund von Warenrückgabe erstellen

 Return to chapter overview

Siehe: Betrag in Bar auszahlen


Gutschein einlösen

Navigation: Kasse > Bezahlen >

Gutschein einlösen

 Return to chapter overview

Das Einlösen von Gutscheinen bei einen Verkauf ist super einfach.

Bei einen Verkauf (EC-, Bar-, Scheck- und Rechnungsverkauf) steht Ihnen die Möglichkeit zur Verfügung, erstellte Gutscheine (mit Rest- und Guthaben) abzuziehen.

Variante 1

Zahlbetrag ist größer als einzulösende Gutscheinbeträge

Dazu wählen Sie einfach den Gutschein aus, den Sie einlösen wollen.

Im Formular sehen sie auch wann der Gutschein erstellt wurde, welchen Orginalausstellungsbetrag er hatte und ggf. wieviel Restguthaben noch auf dem Gutschein ist.

Wenn Sie den Gutschein ausgewählt haben, den Sie verrechnen möchten, klicken Sie auf "Übernehmen".

Sie können auch mehrere Gutscheine gleichzeitig verrechnen.

Wenn Sie alle Gutscheine ausgewählt haben, die verrechnet werden sollen, klicken Sie auf "Weiter" um den Verkauf abzuschließen.

Variante 2

Zahlbetrag ist kleiner als einzulösende Gutscheinbeträge, Restgutschein wird erstellt.

Wenn Sie einen Verkauf tätigen, und der Kunde hat einen Gutschein, der größer ist der Kaufbetrag, verfahren Sie wie folgt:

Klicken Sie auf "Gutschein einlösen"

Nun Gutschein auswählen.

Jetzt wird automatisch ein neuer Gutschein erstellt.

Der Gutscheinbetrag reduziert sich um den Einkaufswert. Fertig!

Hier als Beispiel:

Orginalbetrag war 200.- Euro.

Einkaufswert betrug: 99,90

Nach Einlösen des Gutscheins reduzierte sich das Restguthaben des Gutscheins (200.- minus 99,90 = 101,10 Restbetrag)

Ausnahme:

Haben Sie alte Gutscheine, die in WaWi-Profi 3.x nicht erfasst sind, da diese evtl. aus Ihrer alten Software stammen, zu sehen sie hierzu: Einlösen von Alt-Gutscheinen.

Ab Version 3.70 9.21

können sie den Restbetrag des Gutscheins direkt nach dem einlösen ausbezahlen, wenn sie in den Systemeinstellungen, unter Verkauf, Leistungsmerkmale, das Häkchen "Gutscheinauszahlung möglich?" gesetzt haben und der Restbetrag nach dem Einlösen 10% oder weniger vom Originalbetrag ist.

Dann erhalten sie ein neues Fenster indem sie auswählen können, on der Restbetrag des Gutscheins ausbezahlt werden soll. Wenn sie die Abfrage bestätigen wird automatisch ein Auszahlungsbon in Bar erstellt.

Dies ist ein Beispiel in dem keine Gutscheinrestbetrag-Auszahlung stattfindet, weil der Restbetrag des Gutscheins 100-89 = 11 mehr als 10% vom Originalbetrag ist.

Im nachfolgenden Beispiel wird der Restbetrag des Gutscheins ausbezahlt:

Es wird ein Gutschein in Höhe von 100.- auf den Kaufbetrag von 92.- angewandt.

Sicherheitsabfrage muss bestätigt werden.

Wenn Verkauf gebucht wurde, muss die Abfrage bestätigt werden, ob der Restbetrag des Gutscheins nun ausbezahlt werden soll:

Haben sie die Abfrage mit Ja bestätigt, wird eine Barauszahlung über den Restbetrag generiert, den der Kunde unterschreiben muss.

Im Anschluss sehen sie die Buchungen:

12 = neu erstellter Gutschein

13 = Verkauf mit verrechneten Gutschein (92 Ware - 92 Gutschein = 0)

14 = Barauszahlung des Gutschein-Restbetrags (100 - 92 = 8)


Angebot

Navigation: Kasse > Bezahlen >

Angebot

 Return to chapter overview


Rechnung

Navigation: Kasse > Bezahlen >

Rechnung

 Return to chapter overview

Das Erstellen einer Rechnung, insofern Sie dies in System, Verkauf, Verhalten und Optik aktiviert haben, ist ebenfalls einfach zu Handeln.

Rechnungen können nur dann erstellt werden, wenn ein Kunde in der Kasse ausgewählt wurde!

Um einen Gutschein der zu erstellenden Rechnung abzuziehen, auf "Gutschein einlösen" klicken.

+ Versandkosten:

Hinterlegen Sie hier die Versandkosten oder klicken Sie auf Porto um hinterlegte Versandkosten zu übernehmen.

Oder klicken Sie auf Gewicht (wenn sie im System unter Artikelstamm, Preis pro KG und Gewichtsberechnung aktiviert haben), damit eine automatische Berechnung der Versandgebühren, nach Gewicht erfolgen soll.

Zur Info nochmals:

Farben und Layout können im System unter Farben verändert werden!

Nachnahme:

Wenn Sie unten rechts auf Nachnahme klicken, können sie Nachnahmekosten für die Rechnung hinterlegen.

Sie können im System unter Rechnungen viele Optionen im Vorfeld definieren.

Unten links können sie Texte für die Rechnung eingeben (dazu auf Button textimportiern klicken)

Brieftexte können auch vordefiniert werden, die dann einfach durch Anklicken von "Textbausteine" übernommen werden können.

Wenn Sie als Rechnungsart "Versand" gewählt haben, hinterlegen Sie bitte die Paketnummer (falls Sie diese haben) und mit wem Sie den Versand getätigt haben oder werden.

Siehe auch: Systemeinstellungen, Rechnungen


Lieferschein

Navigation: Kasse > Bezahlen >

Lieferschein

 Return to chapter overview


Kundenbestellung

Navigation: Kasse > Bezahlen >

Kundenbestellung

 Return to chapter overview

Wie können sie eine Kundenbestellung?

Eigentlich ganz einfach!

Sie geben die Artikel in der Kasse ein.

Nun wählen Sie mit F9 einen Kunden aus.

Nun klicken Sie auf "ausgewählten Kunden übernehmen".

Der gewählte Kunde erscheint nun oben rechts in der Kasse.

Dann klicken Sie auf Bezahlen.

Nun klicken Sie rechts oben auf den Button mit dem Buch.

Dort wählen Sie Bestellung aus und klicken auf Weiter.

Sollte die Bestellmenge der Artikel nicht vorrätig sein, wird automatisch (wenn sie dies im System aktiviert haben) eine Bestellung beim Lieferanten vorgemerkt.

Das war's schon.


Webshop Ausbuchung

Navigation: Kasse > Bezahlen >

Webshop - Ebay- Verkaufsausbuchung

 Return to chapter overview

Diese Funktion ist eine Funktion, die Ihnen die Kasse bereitstellt.

Warum? Weil es hier am schnellsten geht!

Was ist das genau?

Beispiel:

Sie verkaufen in EBay / Webshop einen Bären und eine Kette als Komplettartikel.

Beide Artikel sind aber Einzelpositionen in Ihren Artikelstamm.

Hase Nr. 500

Kette: Nr. 600 (könnten auch mehrere Artikel sein)

Sie hätten hier rein theoretisch dir Möglichkeit einen neuen Artikel im Artikelstamm anzulegen, der sich aus beiden Artikel zusammensetzt.

Da dies aber viele von Ihnen nicht tun, weil vielen der Aufwand zu groß ist, bietet Ihnen WaWi-Profi 3.7 die Möglichkeit den 2. Artikel korrekt und refferenziert auszubuchen.

Sie verfahren hierzu wie folgt:

- Wählen den den Kunden in der Kasse aus!

- Scannen Sie den Artikel bzw. die Artikel (in unseren Beispiel die Kette) ein

- Klicken Sie auf "bezahlen"

- Klicken Sie rechts auf den Button und wählen Sie "Webshopausbuchung"

- Dort geben Sie die Rechnungsnummer ein, in auf der sich dieser/diese Artikel beziehen

- Dabei wird geprüft, ob es sich tatsächlich um den gleichen Rechnungsempfänger handelt!

Wenn Sie nun auf Übernehmen klicken, und sich den Artikel im Artikelstamm in der Gegenüberstellung ansehen werden Sie feststellen, dass eine Abschreibung durchgeführt wurde, die sich auf die Original-Rechnungsnummer bezieht!

Somit ist jederzeit reproduzierbar, warum diese Abschreibung getätigt wurde.

Siehe hierzu das Hilfevideo auf YouTube


Rechnungen bezahlen in Bar, EC, Scheck oder Karte

Navigation: Kasse > Bezahlen >

Rechnungen bezahlen in Bar, EC, Scheck oder Karte

 Return to chapter overview

Info:

Kasse kann BAR, EC, SCHECK und KARTENZAHLUNGEN entgegennehmen.

Bezahlungen von Rechnungen per Kontozahlung (Überweisung, Lastschrift) muss über Kasse-Sonderfunktionen ausgeführt werden, oder aus dem Startmenü über "LS, ANG, RCH".

Offene Rechnungen können in der Kasse verbucht werden.

Dazu klicken Sie in der Kasse auf "Bezahlen".

Nun erhalten sie eine Liste mit den noch nicht, oder noch nicht komplett bezahlten Rechnungen zur Auswahl.

Sie können eine einzelne Rechnung zur Zahlung übernehmen, oder mehrere Rechnungen für einen Kunden auswählen, die zur Zahlung übernommen werden sollen.

Nachdem Sie die zu bezahlenden Rechnungen ausgewählt haben, klicken Sie auf "Übernehmen"

Nun haben sie die Möglichkeit auszuwählen, wie markierte Rechnungen bezahlt werden.

Bar-, EC- oder Scheckzahlung.

Sie können hier Gutscheine verrechnen, oder Abzugsbeträge gewähren.

Ebenso können sie evtl. gewährtes Rechnungsskonto entfernen, oder hinzufügen.

Bei endgültige Zahlsumme geben Sie den erhaltenen (Bei Bar, EC und Scheck) Betrag ein.

Beispiel:

Wenn Sie 2,24 Euro Nachlass gewähren und 200.- als Zahlung verbuchen würden, würde dies bedeuten, das nur 202 gezahlt würden.

WaWi-Profi 3.x überprüft bei Zahlungen, ob der Zahlbetrag - 10% dem eingegebenen Zahlbetrag + Nachlass entspricht.

Sicherheitshalber frägt Sie das Programm, ob diese Eingabe so richtig ist.

Wenn dies wirklich eine Teilzahlung war, dann klicken Sie auf Teilzahlung.

Dann ist der Restbetrag zur Zahlsumme somit noch offen und zu begleichen.

In unseren Beispiel wäre dies dann noch 16,90 Euro.

Haben Sie bei einer Rechnung nur eine Teilzahlung gemacht, steht der Restbertag zur Bezahlung noch aus:

Wenn Sie nun erneut auf "Bezahlen" klicken würden, wäre der Restbetrag der Rechnung noch 0,95.

Wenn Sie aber auf "Komplettzahlung mit Nachlass" klicken, würde die eigentliche Zahlsumme 58,95, abzüglich der geleisteten Zahlung in der von Ihnen gewählten Zahlart gebucht und der "Nachlass" (0,95) als Rabatt gebucht!

Wählen Sie EC - Zahlung, oder ElPay gewählt haben:

Einfach "ElPay" wählen, dann auf Weiter klicken!

ElPay erkennt die eingeführte Karte (egal, ob EC- oder Kreditkarte)

Wichtig:

Wenn Sie ElPay verwenden, müssen Sie einen Bondrucker angeschlossen haben, ansonsten können sie ElPay NICHT nutzen.

Ebenso müssen Sie einen Vertrag mit dem AFC-Rechenzentrum besitzen um ElPay nutzen zu können.

Wenn Sie kein ElPay verwenden, klicken Sie einfach auf "EC - Manuell", geben dann den Betrag an Ihren Terminal ein und warten, ob die Zahlung OK ist, wenn ja, dann klicken Sie auf "Weiter"


Rechnungsbezahlung und Provisionsgutschrift

Navigation: Kasse > Bezahlen >

Rechnungsbezahlung und Provisionsgutschrift

 Return to chapter overview

Um diese Funktion nutzen zu können müssen Sie in den Systemeinstellungen, unter Verkauf, "Prov. Direkt" auch die notwendigen Zuweisungen getroffen haben.

Wenn Sie nun in der Kasse, auf Bezahlen klicken, müssen Sie auswählen, welche Rechnungen bezahlt werden sollen.

Wenn Sie Ihre Auswahl getroffen haben, klicken Sie auf "Übernehmen".

Nun könnten Sie eine Provisionsrechnung erstellen, indem Sie auf den Button "Provisionsrechnung erstellen" klicken.

Wenn Sie das getan haben, wird automatisch eine Gutschriftrechnung erstellt.

Beispiel:

Rechnungsbetrag: = 203,14

Provision 15%    =  30,47

Wird in den Systemeinstellungen hinterlegt.

Provision ist Betrag, den der Verkäufer bekommt.

Somit wird gleich die Gutschriftrechnung vom Rechnungsbetrag abgezogen.

Wenn Sie nun auf "Zahlung übernehmen" klicken, werden die Rechnungen in der ausgewählten Zahlart gebucht.

In "RCH, LS, ANG", sehen sie nun die bezahlten Rechnungen.

Wenn wir uns nun die Rechnung 271 ansehen, stellen Sie fest, dass der Rechnungsbetrag negativ ist, der Artikel dazu die Bezeichnung "Provision xx%" enthält, und das in der Bemerkung die Referenz (Provision) auf Rechnung 269 + 270 eingetragen wurde.

Somit wissen Sie das der Verkäufer 30,47 Provision von den Verkäufen (Re. 269 + 270) erhält.


Scheck - Zahlung

Navigation: Kasse > Bezahlen >

Scheck - Zahlung

 Return to chapter overview

Der Scheck - Verkauf ist eine bargeldlose Bezahlung von Ware.

Als praktische Beispiel: (Der Kunde will per Scheck zahlen)

Sie wählen: Scheck

Nun müssen Sie die Schecknummer eingeben:

Jetzt Zahlung mit "Übernehmen" bestätigen, oder Vorgang abbrechen.


Brutto - Netto Umstellung

Navigation: Kasse >

Brutto - Netto Umstellung

 Return to chapter overview

Sie können in der Kasse zwischen Verkauf mit Brutto- oder Nettopreisen umstellen.

Dazu klicken Sie auf das Label (Beschriftung "Brutto")

Dann öffnet sich ein neues Fenster, indem Sie auswählen können welche Art Sie verwenden möchten.

Bei Nettopreisen sieht die Kasse wie folgt aus:

Bei Bruttopreisen sieht die Kasse wie folgt aus:


Barentnahmen

Navigation: Kasse >

Barentnahmen

 Return to chapter overview

Über die Toolbox können sie Barentnahmen direkt eintragen.

Dazu wählen Sie aus, welche Art der Entnahme es sein soll.

Dann klicken Sie auf "Übernehmen"

Siehe hierzu: Ausgaben, Löhne, Einzahlungen


Jugendschutzartikel

Navigation: Kasse >

Jugendschutzartikel

 Return to chapter overview

Wenn Sie einen Artikel verkaufen, bei dem Sie im Artikerstamm das Merkmal für den Jugendschutz aktiviert haben erhalten sie direkt vor der Übernahme in die Kasse ene Abfrage:

Hier können sie nun wählen, ob die Geburtstagsprüfung erfolgen soll.

Dies macht dann Sinn, wenn sie sich nicht sicher sind, wie alt Ihre Kunden sind.

Bei eindeutig älteren Personen (über 18) können sie den Artikel direkt in die Kasse übernehmen, indem Sie auf die Frage mit Nein antworten.

Wenn Sie die Geburtstagsüberprüfung durchführen wollen lassen Sie sich den Ausweis Ihres Kunden zeigen und geben dies in die nachfolgende Maske ein.

Beispiel: Am 24.02.2012 würden Sie folgendes Ergebiss erhalten:

Eine Validierung erfolgt hierbei direkt duch WaWi-Profi 3.x!

Einfache Regel:

Rot = Verkauf/Herausgabe wird verweigert!

Grün = Alles Ok.

Bei einer Verweigerung wird der gewünschte Artikel NICHT in die Kasse übernommen!

Info:

Sollte die Herausgabe des/der Artikel genehmigt sein, merkt sich WaWi-Profi 3.x die Antwort für den kompletten Verkauf!

Denn es könnte ja sein, das der junge Kunde 3 versch. Jugendschutzartikel kauft, und somit würde auch 3x die Validierung erfolgen, was an dieser Stelle sehr unpraktisch wäre. Deshalb merkt sich WaWi-Profi 3.x on eine Validierung für den Verkauf erfolgt ist, und ob diese erfolgreich war.


Fläche berechnen

Navigation: Kasse >

Fläche berechnen

 Return to chapter overview

Sie können über die Toolbox der Kasse sich Fläche, Umfang und Volumen errechnen lassen und diese für den markierten Artikel im Verkauf übernehmen lassen.

Dazu wählen Sie die zuerst die Einheitsmenge aus.

Dann Geben Sie die Daten (Länge, Breite, und evtl.; Höhe ein)

Und zuletzt wählen in den unteren Checkboxen aus, welche Berechnung übernommen werden soll.

Dann auf "Übernehmen und Ausgang" klicken.

Die berechnete Menge wird nun für den markierten Artikel übernommen.


Gutscheinkopie

Navigation: Kasse >

Gutscheinkopie

 Return to chapter overview

Sie können auch Kopien von Gutscheinen erstellen.

Zu einen über Bonkopien, oder über die Toolbox der Kasse. Dieses ermöglicht einen Din A4 Ausdruck zu erstellen.

In der Toolbox wählen Sie "Gutscheinkopie" aus.

Nun wählen Sie den Gutschein aus, von dem Sie eine Din A4 Kopie wollen.

Nun auf "Übernehmen" klicken.

Und schon haben sie eine Kopie als Vorschau des gewählten Gutscheins.


Gutschein auszahlen

Navigation: Kasse >

Gutschein auszahlen

 Return to chapter overview

Sie können bestehende Gutscheine auch in Bar auszahlen.

Dazu klicken Sie in der Toolbox auf "Gutschein auszahlen".

Der markierte Gutschein wird nach Bestätigung in Bar an den Kunden ausgezahlt.


neuen Gutschein erstellen

Navigation: Kasse >

neuen Gutschein erstellen

 Return to chapter overview

Hier können sie neue Gutschein erstellen.

Dabei stehen Ihnen EC- und Barzahlung zur Verfügung.

Einfach "ElPay" wählen, dann auf Weiter klicken!

ElPay erkennt die eingeführte Karte (egal, ob EC- oder Kreditkarte)

Wichtig:

Wenn Sie ElPay verwenden, müssen Sie einen Bondrucker angeschlossen haben, ansonsten können sie ElPAY NICHT nutzen.

Ebenso müssen Sie einen Vertrag mit dem AFC-Rechenzentrum besitzen um ElPay nutzen zu können.

Dies ist die manuelle Eingabe der Kreditkartendaten bei einen EC-Verkauf.

EC - Verkauf ohne ElPay:

Sie wählen EC-Manuell


Rabattvergabe

Navigation: Kasse >

Rabattvergabe

 Return to chapter overview

Sie können auf verschiedene Arten Rabatte in der Kasse vergeben:

zuerst können sie auswählen, ob Sie einen Rabatt auf alle eingegebenen Artikel im Verkauf gewähren wollen, oder ob der markierte Artikel im Verkauf rabattiert werden soll.

Diese Auswahl können sie ober (in dem weißen Feld) wählen.

Prozentual-, Personal- und Schulrabatte können im System, unter Verkauf, Grundeinstellungen vordefiniert werden.

In dem blauen Feld, können sie auswählen welche Rabatte Sie vergeben wollen.

· Prozentualer Rabatt = Summe - xx%
· Personalrabatt = hinterlegter Rabatt im System
· Schulrabatt = hinterlegter Rabatt im System
· Kundenkarte = xx% auf den letzten Einkauf des Kunden
· Glatter Betrag = Beispiel: Zahlbetrag: 150,95, nach Abzug = Zahlbetrag 150.-
· Preisnachlass in Euro, ist klar
· Aufs Haus bedeutet, dass der / die Artikel auf Ihr Haus gehen, also nicht berechnet werden.
· Endpreis = Hier geben Sie den kompletten Zahlbetrag des gesamten Verkaufs ein.

Beispiel:

Sie haben 5 Artikel in der Kasse.

Diese haben einen Verkaufswert von 521,20.

Sie wollen aber diesen kompletten Verkauf dem Kunden für 500.- überlassen.

Somit geben Sie bei Endpreis 500.- ein.

Es wird dann ein Nachlass auf die Zahlsumme von 21,20 gewährt.

Dabei wird der Nachlass anteilig der Summe der MwSt. Summen der Artikel gewährt.

· Geburtstagsgutschein

Wenn Sie Ihren Kunden Geburtstagsgutscheine zugesandt haben, hätten Sie hier nun die Möglichkeit, einen erstellten Geburtstagsgutschein einzulösen.

Siehe: Systemeinstellung, Kasse

Bonusgutschein, dann möglich, wenn sie das optionale Modul "Bonussytem" erworben haben.

sehen sie auch hierzu folgende Hilfevideos an!

Rabatt, Prozentualrabatt | Hilfevideo auf YouTube
Rabatt, Rabattkarteneinkauf | Hilfevideo auf YouTube
Rabatt, Glatter Betrag | Hilfevideo auf YouTube
Rabatt, Preisnachlass und Endpreis | Hilfevideo auf YouTube
Rabatt, Auf´s Haus | Hilfevideo auf YouTube
Rabatt, Geburtstagsgutschein | Hilfevideo auf YouTube


Rohertrag des Verkaufs

Navigation: Kasse >

Rohertrag des Verkaufs

 Return to chapter overview

Wenn Sie einen Verkauf in der Kasse haben, und "G" drücken (dazu müssen Sie in den Benutzerrechten die nötige Berechtigung haben), können sie sich aus dem aktuellen Verkauf eine Übersicht anzeigen lassen, die Ihnen den Netto-Ertrag des Verkaufs anzeigt!

Genial!

Damit haben sie eine Übersicht, was Sie gerade an den aktuellen Verkauf verdienen.


Preisänderungen

Navigation: Kasse >

Preisänderungen

 Return to chapter overview

Wenn Sie einen Artikel verkaufen, können sie natürlich bestimmen, zu welchen Preis Sie den Artikel abgeben.

WaWi-Profi 3.7x verwendet hierbei immer den von Ihnen hinterlegten Standardpreis.

Sollten Sie (warum auch immer) eine manuelle Preisänderung vornehmen wollen (z.B. weil Artikel beschädigt ist, Konkurenz den selben Artikel billiger anbietet, im Internet billiger, usw.) können sie dies über den Button "Preis" in der Kasse tun!

Beachten Sie bitte, dass Preisreduzierungen automatisch gespeichert und protokolliert werden!

Zum Einen will das das Finanzamt und des weiteren können sie einsehen, ob evtl. ein bestimmtes Personal immer Preisreduzierungen durchführt!

Beispiel:

Sie verkaufen einen Artikel in der Kasse.

Nun wählen Sie F2 für Preisänderung.

Danach geben Sie den neuen Preis ein.

Hierbei hängt das Layout des Dialogs für die Eingabe des Preises davon ab, was Sie in den Systemeinstellungen, unter Verkauf eingestellt haben (Touchscreen-Kasse o. normale Kasse)

Nun klicken Sie auf übernehmen, um den neuen Preis in die Kasse zu übernehmen.

Wenn Sie in den Systemeinstellungen, Verkauf, Kasse, Leistungsmerkmale die Option "Grund bei Preisreduzierungen erzwingen" aktiviert haben (Wir empfehlen Ihnen eindringlich, diese Option zu aktivieren!),

kommt nachfolgender Dialog, in dem Sie zwingend einen Grund angeben - auswählen müssen, damit die Preisreduzierung akzeptiert wird!

Diese zusätzliche Option ist ab Version 3.70 9.03 verfügbar

Über den kl. Button, mit den 3 Punkten können sie Ihre eigenen Gründe definieren!

Über Auswertung, Bewegungskontrolle können sie oder ein Prüfer u.A. einsehen, wann Preisreduzierungen von wem vorgenommen wurden!


Normale Kasse

Navigation: Kasse >

Normale Kasse

 Return to chapter overview

Die normale Kasse ist identisch mit der Touchscreenkasse, jedoch OHNE Touchscreenbuttons!

Die Einstellungen, welche Kassenart Sie verwenden wollen, treffen Sie in den Systemeinstellungen.

Dies ist die Touchscreenkasse:

Dies ist die normale Kasse:


Presseerzeugnisse u. Zeitschriften

Navigation: Kasse >

Presseerzeugnisse u. Zeitschriften

 Return to chapter overview

Sie können mit nur sehr wenigen Mausklicks WaWi-Profi 3.x mitteilen, dass es in Zukunft auch Presseerzeugnisse u. Zeitschriften verkaufen soll.

Hierbei stehen Ihnen 2 Möglichkeiten zur Verfügung:

1.) Sie geben jede Zeitschrift von Hand ein, oder importieren diese auf einer Zeitschriftenliste.

2.) Sie verwenden die globale Methode!

Einfach über Lizenz, Presseerzeugnisse aktivieren, und schon Verkaufen!


Set-Nummer-Abfrage

Navigation: Kasse >

Set-Nummer-Abfrage

 Return to chapter overview

Wenn Sie im Artikelstamm Set-Nummern zugewiesen haben, wird bei Verkauf eines Artikels mit zugewiesener Set-Nummer ein Auswahlfenster angezeigt, indem Sie den gewünschten Artikel auswählen können.

Siehe: Artikelstamm, Set-Nummer


Touchscreenkasse

Navigation: Kasse >

Touchscreenkasse

 Return to chapter overview

Die Kasse ist ein extrem leistungsstarkes Modul, dass fast keine Wünsche offen lässt.

Das Verhalten und die Optik der Kasse können sie in den Systemeinstellungen, unter Kasse selbst festlegen.

· Billard, Internet und Tische
· Grundeinstellungen
· Happy Hour
· Leistungsmerkmale
· Schnelltastenbelegung
· Sonstiges
· Tagesjournal
· Verhalten und Optik


Taschenrechner

Navigation: Kasse >

Taschenrechner

 Return to chapter overview

Hier können die den Windows Taschenrechner aktivieren.

Auf mehrfachen Kundenwunsch wurde diese Option integriert.


Kunden suchen

Navigation: Kasse >

Kunden suchen

 Return to chapter overview

Es gibt 3 verschiedene Varianten, wie Sie einen Kunden in der Kasse suchen können.

Sie können dies im System unter Verkauf, Verhalten und Optik einstellen.

In der Kasse können sie auf "Kunde" klicken!

1.) Einmal die Keyboard - Variante:


Serviceauftrag abrechnen

Navigation: Kasse >

Serviceauftrag abrechnen

 Return to chapter overview

Um Serviceaufträge in der Kasse abzurechnen, klicken Sie in der Toolbox der Kasse auf "Serviceauftrag abrechnen"

Siehe hierzu: Serviceauftrag

Dann wählen Sie den Serviceauftrag aus, der abgerechnet werden soll.

Nun klicken Sie auf "Übernehmen", um den Serviceauftrag abzurechnen, oder auf "Abbrechen" um den Vorgang zu beenden, ohne Abrechnung.

Wenn Sie den gewünschten Serviceauftrag wirklick abrechnen wollen, bestätigen Sie die Sicherheitsabfrage mit "Ja".

Aber Vorsicht!

Wenn Sie auf "Ja" (also abrechnen) geklickt haben, kann der Serviceauftrag nicht mehr bearbeitet werden.

Es werden beim Laden des gewählten Serviceauftrags auch die Kundendaten in die Kasse übernommen.

Sie können dann noch Artikel hinzufügen, wenn sie es wollen.


Tische

Navigation: Kasse >

Tische

 Return to chapter overview

Wenn Sie Tischplätze erworben haben, (den Sie unter Lizenz, Versionswechsel erwerben können), können sie in einen Verkauf Verkäufer auf die angelegten Tische und Abholer tätigen.

So sieht der obere Kassenausschnitt aus, wenn Tische im System aktiviert sind:

So sieht der obere Kassenausschnitt aus, wenn KEINE Tische im System aktiviert sind:

Sie können bei Verkauf einfach auf den Button Tische klicken, oder in der Combobox, den gewünschten Tisch auswählen, auf dem Sie Artikel verkaufen wollen.

Bei Klick auf den Button "Tische" wird das Auswahlfenster, mir den von Ihnen angelegten Tischen geöffnet.

Dort können sie einfach den gewünschten Tisch anklicken um diesen in der Kasse zu aktivieren.

Bemerkung:

Tische, auf denen bereits Artikel verkauft wurden, die noch nicht bezahlt sind, sind schraffiert (in unseren Beispiel: Tisch 5)

Das Umsetzen eines aktiven Verkaufs auf einen anderen Tisch erfolgt einfach durch das Anklicken auf "Umsetzen".

In unseren Beispiel:

Tisch 5 ist der aktuelle Verkauf.

Tische auf denen umgesetzt werden kann sind 1 bis 4, Tisch 5 steht nicht zur Verfügung, da dieser Tisch der aktive ist.

Siehe hierzu: System: Tische benennen, Tische anordnen


Toolbox

Navigation: Kasse >

Toolbox

 Return to chapter overview

Über Toolbox stehen Ihnen in der Kasse Zusatzfunktionen zur Verfügung.

Um Hilfe zu den Themen zu erlangen, klicken Sie bitte auf die Buttons.

"Toolbox schließen" schließt die Toolbox


Querverkauf

Navigation: Kasse >

Querverkauf

 Return to chapter overview

Wenn Sie im Artikelstamm zu einen Artikel sogenannte "Querartikel" zugeordnet haben, können sie diese durch das Drücken von "Q" in der Kasse einfach aufrufen!

Visuell sehen sie sofort, ob ein Artikel hinterlegte Querartikel hat, da vor dem Artikel ein kleines organes Rechteck ist.

Wenn Sie nun "Q" drücken, erhalten sie eine Liste mit den zugeordneten Querartikeln, des Artikels im Verkauf.

Nun einfach gewünschten Querartikel anklicken und dann auf Übernehmen klicken.

Wann brauche ich das?

Die Zuordnung von Querartikel kann Sinn machen:

(Beispiel)

Sie haben als Stammartikel: Staubsauger "Paul Panther"

Ebenso haben sie im Artikelstamm den Staubsaugerbeutel: "G66-PP"

Dieser Beutel passt zu dem Staubsauger.

Nun könnten Sie den Staubsaugerbeutel, als Querartikel zum Staubsauger zuordnen.

Genauso könnte man es z.B., mit Ersatzteilen, usw. tun.


Verkäuferwechsel

Navigation: Kasse >

Verkäuferwechsel

 Return to chapter overview

Sie können jederzeit in der Kasse die Verkäufer wechseln.

Dazu klicken Sie in der Toolbox auf "Verkäufer wechseln"

Haben Sie im System unter Verkauf, Verhalten und Optik, EIN Häkchen unter "keine Passwortabfrage bei Verkäuferwechsel", so ist die Auswahl der Verkäufers wie im oberen Bild zu sehen.

Wenn Passwortabfrage eingeschaltet ist, dann sieht es so aus:


Zwischenbericht Z- o. X- Bericht

Navigation: Kasse >

Kasse Zwischenbericht

 Return to chapter overview

Sie können über die Toolbox einen Zwischenbericht der aktuellen Kasse anzeigen, oder ausdrucken lassen.

Achtung!

Den Z Bon (Tagesabschluss) sollten Sie NUR dann machen, wenn der Laden geschlossen ist, und Sie das Geschäft abends schließen.

Wie der Name eigentlich schon sagt ist der "Tagesabschluss" der Abschluss des Tages. Dieser Abschluss ist pro Arbeitstag nur 1x möglich!

Sie können (wenn sie einen Bondrucker angeschlossen haben) entweder auf den Bondrucker, oder auf A4 ausdrucken lassen.

sehen sie sich hierzu auch unser sehr detailliertes Hilfevideo auf YouTube an!

Wenn Sie Vorschau klicken, wird Ihnen der Zwischenbericht in der Vorschau angezeigt.

Detaillierte Erklärung zu den Berechnungen finden Sie hier!


Journal / Zwischenbericht Berechnungen

Navigation: Kasse >

Journal / Zwischenbericht Berechnungen

 Return to chapter overview

Bei den Berechnungen Ihrer Einnahmen und Ausgaben der Kasse ist folgendes zu beachten:

Wenn neu erstellte Gutscheine MwSt. neutral sind:

Ist die MwSt. relevante Summe, die Summe Ihrer Einnahmen - die neu erstellen Gutscheine des Tages!

MwSt. neutrale Gutscheine werden erst zum Zeitpunkt des Einlösens Umsatzsteuerpflichig!

Die Summe des Kassenbestandes ist die Barsumme Ihrer Einnahmen.

Unter System, Verkauf, Tagesjournal können sie einstellen, welche Informationen auf den Zwischenbericht ausgedruckt werden sollen.

Neu erstellt Gutscheine:

Summe neu erstellte Gutscheine des Tages - Summe Bar ausbezahlte (nur: neu erstellte Gutscheine des Tages)

Übersicht der MwSt-Auflistung:

Auf dem ersten Blatt erhalten sie u.U. 2 MwSt.-Auflistungen:

1x MwSt. Aufstellung der verkauften Waren

und

1x MwSt. Aufstellung der eingelösten Gutscheine!

Denn es kann sein dass sie z.B. Ware wie folgt verkauft haben:

7% = 100.-

19% = 200

Nun könnte es sein, dass sie versch. Gutscheine mit versch. MwSt. Sätzen eingelöst haben!

Somit erfolgt direkt unter Waren-MwSt.-Aufstellung die Aufstellung der eingelösten Gutscheine.

z.B (Gutscheine mit 20, 15 eingelöst).

0% = -20.-

19% = -15.-

Was bedeutet, dass die Summen der eingelösten Gutscheine bei den verkauften Artikeln/Waren in Abzug gebracht werden müssen!!!!

Im Klartext:

7% = Ware 100.-

19% = Ware 200.- - GS 15 = 185.-

0% = GS -20.-

hierzu haben wir ein Video, die ihnen die Konstellation nochmals verdeutlicht: WaWi-Profi 3.x, MwSt Auflistung im Tagesjournal bei/mit eingelösten Gutscheinen

Im Kassenbuch findet sich auch eine separate Auflistung der MwSt- Umsätze der abgegebenen Waren und eine separate Auflistung der eingelösten Gutscheine.

Wenn sie die Daten über den KNE-Export (bei den Buchungen zu finden) exportieren, wird alles korrekt aufgeführt und exportiert.

Komplette Tagesbewegung und Verkäuferübersicht:

Alle Summen von:

Bar, EC, Scheck, Rechnungen (ohne Skonto), Lieferscheine, Bestellungen und Angeboten!


Artikelrücknahme

Navigation: Kasse >

Artikelrücknahme

 Return to chapter overview

Sie können in der Kasse natürlich verkaufte Artikel zurücknehmen.

Dazu stehen Ihnen 3 verschiedene Arten zur Verfügung:

Geben Sie die Artikelnummer in die Kasse ein, oder suchen Sie einen Artikel über die Suchfunktion der Kasse, oder scannen Sie die EAN-Nummer ein.

Danach geben Sie die Stückzahl ein, die Sie zurücknehmen möchten.

Wenn Sie die Seriennummerverwaltung aktiviert haben, wählen Sie aus ob Sie den markierten Artikel im Verkauf zurücknehmen möchten, oder ob Sie einen verkauften Artikel zurücknehmen möchten, der eine hinterlegte Seriennummer hat.

Wenn Sie die Seriennummerverwaltung NICHT aktiviert haben, erscheint diese zusätzliche Abfrage nicht!

Nun Sicherheitsabfrage bestätigen, ob der gewählte Artikel wirklich zurückgenommen werden soll.

Wenn Sie die Frage mit Ja bestätigen, wird der gewählte Artikel zurück genommen.

Dann können sie entscheiden, ob Sie den Betrag auszahlen wollen, oder ob Sie eine Gutschrift erstellen wollen, oder ob der zurückgenommene Artikel mit anderen Artikel verrechnet werden soll.

Erneutes Klicken auf RK bewirkt hebt die Rücknahme auf.

Die letzte Variante der Rücknahme ist:

Drücken Sie in der Kasse mal "Z"

Nun sehen sie ein rotes Rechteck "Retourenmodus". Nun werden alle Artikel, die Sie eingaben als Rücknahme behandelt.


Artikelrücknahme aus Bon

Navigation: Kasse >

Artikelrücknahme aus Bon

 Return to chapter overview

Klicken Sie in der Kasse auf Toolbox.

Dann auf "Artikelrücknahme aus Bon".

Nun öffnet sich ein neues Fenster, indem Sie entweder die Bonnummer eingeben können, oder auf "erweiterte Suche" klicken können.

.

Wenn Sie auf "erweiterte Suche" geklickt haben, können sie einen Bon suchen und auswählen.

Dazu klicken Sie den gewünschten Bon an, und klicken dann auf "Bon übernehmen".

Nun ist Ihr gewählter Bon in der Übersicht.

Sie können nun die Artikel auswählen die Sie zurücknehmen wollen und ggf. die zurück zu nehmende Menge anpassen.

D.h.; Wenn Ihr Kunde von einen Artikel 10 gekauft hat, und er 3 zurückbringt, können sie bei "Stückzahl zurücknehmen" 3 eingeben.

Wenn Sie nun auf Weiter klicken, werden die Artikel mit der (von Ihnen eingegebenen Rücknahmemenge) in die Kasse eingetragen.

Auch werden dabei evtl. hinterlegte (verkaufte Seriennummern) wieder freigegeben.

Sie können nun, wenn sie auf "Bezahlen" klicken, oder F5 drücken, den Betrag auszahlen, oder eine Gutschrift erstellen.

Auch könnten Sie zu den Rücknahmeartikeln andere Artikel hinzufügen (verrechnen).

Was passiert nun wenn ein Gutschein erstellt wird?

Es wird eine Auszahlung über den Rücknahmebetrag erstellt, die die zurückgenommenen Artikel enthält (und deren MwSt.).

Danach wird ein Gutschein als Einnahme über die Rücknahmesumme erstellt, der den MwSt. Satz für Gutschein enthält!

Somit heben sich die Auszahlung und die Einnahme des Gutscheins auf!

Beispiel:

Sie nehmen Artikel mit 1x 20.- € 19% und 2x 5.- € 7% zurück.

Auszahlungsbetrag/bon wird erstellt über 30.- € (MwSt. -20.- m. 19% und -10.- mit 7% )

Danach wir ein neuer Gutschein erstellt über 30.- €, der den MwSt. Satz enthält, den Sie für Gutscheine in den Systemeinstellungen -> Verkauf -> Sonstiges eingetragen haben!

Diesen kann der Kunde dann bei Ihnen einlösen.


Kasse KFZ-Daten

Navigation: Kasse >

Kasse KFZ-Daten

 Return to chapter overview

Falls Sie im System, unter "Kunden" "KFZ Daten zur Verfügung stellen" aktiviert haben, erhalten sie bei Abschluss eines Verkaufs (insofern Fahrzeuge dem Kunden zugeordnet wurden) eine Auswahl mit den hinterlegten Fahrzeugen. Somit können sie die Fahrzeugdaten dem Verkauf einfach per Klick zuordnen!

Sobald Sie nun auf Bezahlen klicken und dann auf Weiter, erhalten sie eine Auswahl mit allen hinterlegten Fahrzeugen des Kunden insofern Sie folgende Frage mit "Ja" bestätigt haben. Wenn Sie dem aktuellen Verkauf keine Fahrzeugdaten zuordnen wollen, klicken Sie einfach auf "Nein".

Diese Frage kommt nur dann, wenn Fahrzeuge dem gewählten Kunden zugeordnet sind.

Hier können sie nun ein, oder mehrere Fahrzeuge dem Verkauf zuordnen.

Mehrfachauswahl erfolgt mit drücken und halten der "STRG" Taste und klicken auf das/die gewünschte(n) Fahrzeug(e).

Um den Übernahmetext zu erstellen, klicken Sie auf "Übernahmetext zusammenstellen".

Hier können sie nun evtl. Angaben vervollständigen, z.B., KM-Stand usw.

Somit haben sie die Informationen jederzeit greifbar und können diese unter den Bonkopien abrufen.

Nun werden auf dem Bon die hinterlegten Fahrzeugdaten gespeichert und ausgedruckt.

Somit können sie jederzeit nachverfolgen, was an welchen Fahrzeug des Kunden gemacht wurde!


Verkauf parken

Navigation: Kasse >

Verkauf parken

 Return to chapter overview

Eine schöne Funktion ist das Parken eines aktiven Verkaufs!

Somit sind Sie stets flexibel, und können jederzeit "mal schnell" einen Kunden "zwischendurch" abkassieren und den anderen Kunden zwischendurch abkassieren.

Artikel eine Kunden einscannen

Dann Artikel in der Kasse, parken. Dazu auf den Button Verkauf Parken klicken.

Dann Meldung mit Ja bestätigen

Nun können sie einen anderen Kunden "schnell" abkassieren.

Wenn der zuvor geparkte Kunde wieder da ist, können sie den Verkauf einfach holen, indem Sie auf den Button "Verkauf holen" klicken.

Nun erhalten sie eine Auswahl dessen, was Sie holen möchten., Denn es könnte ja sein, dass sie mehrere Kunden geparkt haben, oder dass andere Kassen im Netzwerk ebenfalls Verkäufe geparkt haben.

Sollte Sie im Netzwerk arbeiten:

Es ist z.B. möglich einen geparkten Verkauf der Kasse 4 (Beispiel) n die Kasse 1 zu laden!

Siehe hierzu das YouTube Video.


Waagenverkauf

Navigation: Kasse >

Waagenverkauf

 Return to chapter overview

WaWi-Profi 3.x unterstützt den "eigentlich" einheitlichen, europaweiten geregelten Standard zum Einlesen von "Waagencodes"!

Dies bringt natürlich viele Vorteile mit sich, die wir Ihnen nachstehend auch erläutern werden.

Anbei eine Darstellung der europaweiten Regelungen/Behandlungen:

Beispiel für das Einlesen des Preises!

Der eingelesen Preis wird immer durch 100 geteilt, da wir weltweit lediglich 2 Nachkommastellen eines Zahlbetrages haben!

Z.B., 001599 = 001599 / 100 = 15,99

Beispiel für das Einlesen der Stückzahl!

Bei dem Einlesen von Stückzahlen müssen Sie lediglich wissen, dass diese immer Ganzzahlen sind!

Beispiel für das Einlesen des Gewichts!

Wenn Sie das Gewicht einlesen, kommt von Stelle 8-12, z.B., 01520 an!

Damit WaWi-Profi 3.x weiß wie das Gewicht nun verrechnet werden soll, müssen Sie einen Divisor angeben. Z.B. 1000.

Dann wäre das Gewicht 01520/1000 = 1,520 kg!

Sie müssen lediglich in den Einheiten noch auf KG umstellen, und den VK-Preis natürlich pro KG angeben.

Hilfreicher Internet Link zur Erklärung von Funktionen und Präfixen!

Siehe hierzu: Systemeinstellungen, Artikelstamm


Altgutscheine

Navigation: Kasse >

Altgutscheine

 Return to chapter overview

Tipp:

Wenn Sie aus Ihrer "alten" Software Gutscheine haben, die Sie in WaWi-Profi 3.x nun einlösen wollen verfahren Sie wie folgt:

In der Kasse drücken Sie "W" (für Warengruppenverkauf).

Nun wählen Sie die Warengruppe "Alt-Gutscheine".

Geben Sie die Stückzahl ein (1) und geben Sie den Preis des alten Gutscheins ein.

Beachten sie bitte den MwSt. Satz, denn WaWi-Profi 3.x weiß leider nicht wie Sie in der Vergangenheit die Gutscheine behandelt haben (mit MwSt. oder ohne MwSt.).

Zum Schluß klicken sie auf "Übernehmen", dann ist der Gutschein in der Kasse.

Nun klicken Sie in der Kasse (unten) auf RK (=Rücknahme), und schon ist der Gutschein negativ.

Nun können sie andere Artikel mit dem Gutschein verrechnen.


Artikel nicht gefunden

Navigation: Kasse >

Artikel nicht gefunden

 Return to chapter overview

Wenn Sie in der Kasse eine EAN einscannen, oder eine Artikelnummer eingeben, kann es sein, dass diese nicht gefunden wird.

Die häufigsten Gründe hierfür sind, das fehlende Einpflegen des Artikel im Artikelstamm, oder die fehlende Eingabe der EAN-Nummer im Artikelstamm.

Die Systemeinstellungen bieten Ihnen bereits die Möglichkeit, dies visuell darstellen zu lassen.

Hierzu müssen Sie lediglich den Haken setzen, um eine Warnmeldung auszugeben.

So sieht die Warnmeldung aus, die dann auftaucht, wenn sie einen Artikel verkaufen wollen, der nicht im System eingepflegt ist.

Neu ab Version 3.70 9.11 ist die kleine Checkbox unten links.

Hier können sie sich ZUSÄTZLICH einen akustischen Warnton ausgeben lassen, damit nun wirklich auch der abwesenste Benutzer dies nun auch wahrnimmt!

Auch ist diese Möglichkeit super, wenn sie mit einen mobilen Scanner arbeiten, und beim Einscannen der Artikel nicht immer auf den Monitor sehen können.

Sollte Ihnen der von uns ausgelieferte Warnton nicht gefallen, können sie selbst einen für Sie passenden Warnton hinterlegen.

Dazu müssen Sie im Installationsordner, (Standard = C:\WaWi_Profi3) im Unterordner PICC, die Datei Alarm.wav durch einen anderen Sound ersetzen.

Dabei muss es sich um ein WAV-Format handeln, und die Datei muss "Alarm" heißen.


Wechselgeld

Navigation: Kasse >

Wechselgeld

 Return to chapter overview

Jeder ist verpflichtet sein Wechselgeld zu zählen. Insbesondere wenn sie Billanzierungspflichtig und somit Kassenbuchpflichtig sind.

In den Systemeinstellungen unter Verkauf, Grundeinstellungen können sie festlegen, ob eine Wechselgelderfassung erscheinen soll, und ob ggf. bei evtl. Diskrepanzen eine Korrekturbuchung im Kassenbuch erfolgen soll. Das klingt nun relativ simple, ist es aber nicht, da hier viele Möglichkeiten entstehen!

Neu ab Version 3.70 9.16

Beispiel 1: Wechselgeldkontrolle mit Korrekturbuchung im Kassenbuch:

Systemeinstellungen:

Nun wollen wir einen Tagesabschluss durchführen:

Nachdem auf "Journal drucken" geklickt wurde kommt die Erfassung des Wechselgeldes:

In unseren Beispiel sollten wir nach Entnahme von allen entnommenen Geldern einen Kassenbestand von 314,59 haben.

Wir tun so, als ob wir mehr Geld in der Kasse haben (320.-)

Anschließend kommen 2 Fragen, ob das gezählte Wechselgeld so stimmen kann:

Nachdem Sie beide Fragen mit Ja bestätigt haben, wird eine Korrekturbuchung in Höhe von 5,41 im Kassenbuch erstellt, da Sie ja nun mehr Wechselgeld in der Kasse haben:

Sollte ihnen nun einfallen, einen "vergessenen" Beleg/Ausgabe/Lohn usw. für den 18.01.2017 noch nachzutragen, können sie dies NICHT mehr tun, da eine Korrekturbuchung des Kassenbestandes der gewählten Kasse vorliegt.

Hierzu haben wir eine Testausgabe in Höhe von 25 Euro erstellt.Diese wollen wir nun in der Kasse 1 nach einen Tagesabschluss buchen. Dies wird nun verweigert, da eine Korrekturbuchung für Kasse 1 am 18.01.2017 bereits vorliegt!

Korrekturbuchung werden sowohl im Haben, als auch im Soll erstellt, je nachdem wie Ihre Zählung des Wechselgeldes ausfällt.

ABER jetzt kommt unser Steuerrecht:

Wenn Sie durch falsches Herausgeben von Rückgeld zu viel Geld in Ihrer Kasse haben, muss die in diesem Betrag enthaltene Umsatzsteuer an das Finanzamt abgeführt werden! Sollten Sie zu wenig Geld in der Kasse haben, da den Kunden zu viel Rückgeld gegeben wurde, darf aus dem Fehlbetrag keine Umsatzsteuer herausgerechnet werden. (Schriftliche Aussage eines Steuerberaters)

Deshalb wird bei einer Korrekturbuchung im Haben (zuviel Wechselgeld in Kasse) auf die interne Buchungskategorie 1085 (Korrekturbuchung, Wechselgeldzählung Habenbuchung inkl. den Haupt-MwSt. Satz.) gebucht.

Und bei bei einer Korrekturbuchung im Soll (zuwenig Wechselgeld in Kasse) auf die interne Buchungskategorie 1086 (Korrekturbuchung, Wechselgeldzählung, Sollbuchung mit MwSt. Satz 0) gebucht.

Beispiel 2: Wechselgeldkontrolle ohne Korrekturbuchung im Kassenbuch, Zählung und Kassenbestand sind identisch:

Wenn Sie in den Systemeinstellungen, das Häkchen bei "Eingeben von Belegen nach einen TG möglich" herausgenommen haben, können sie "vergessene" Belege/Ausgaben nicht mehr nachträglich in das System einpflegen!

In unseren Beispiel wollen wir für den 19.01.2017 nachträglich eine Ausgabe erfassen und in der Kasse bezahlen:

Nachdem wir nun auf Speichern geklickt haben erscheint folgende Meldung, die uns das Speichern für gewähltes Datum und Kasse verweigert, da wir dies in diesen Beispiel in den Systemeinstellungen ausgeschaltet hatten:

Abschließendes Beispiel:

Wenn Sie z.B. am 1,2,3,4,5,6,7,8,9,10. keine Wechselgelddiskrepanzen hatten, aber am 11. eine Korrekturbuchung hatten, können sie auch NICHT rückwirkend zum 5. einen "vergessenen" Beleg/Ausgabe eingeben, da zum 11. eine Korrekturbuchung vorhanden ist.

Dieses Beispiel mit den Ausgaben ist das Gleiche Prinzip wie bei: Privatentnahmen, Privateinlagen, Löhnen und Einzahlungen!

YouTube Video zu Wechselgeld und Korrekturbuchungen: Video

Neu ab Version 3.70 9.18

Der Button "Drucken markierte Kasse & Tag" ist hinzugekommen.

Wie die Bezeichnung eigentlich schon aussagt, können sie hier eine komplette Übersicht für einen markierten Tag und einer markierten Kasse auf A4 ausdrucken.

Dabei werden auch evtl. Zwischenzählungen (Kennzeichen: Z) mit ausgedruckt.

So sieht z.B. ein A4 Ausdruck einer Wechselgeldzählung für einen markierten Tag und einer markierten Kasse aus.

So sieht die Auflistung auf einen Bondrucker aus:


Rahmung

Navigation: Kasse >

Rahmung

 Return to chapter overview

Wählen Sie bitte ein Unterthema aus.


Rahmung Grundeinstellungen

Navigation: Kasse > Rahmung >

Rahmung Grundeinstellungen

 Return to chapter overview

Sie können ab Version WaWi-Profi 3.70 9.12 sehr einfach Rahmungsvorschläge erstellen, ausdrucken und per Klick einfach in die Kasse übernehmen.

Dazu müssen Sie im Versionswechsel auf das optionale Modul "Glasereiversion" gewechselt haben.

Dazu müssen Sie einfach im unteren Eingabefeld der Kasse E drücken (bedeutet = Einrahmung)

Nun erhalten sie ein neues Fenster, indem Sie Rahmungen erstellen und annehmen können.

Damit das Ganze einfacher für Sie wird, und Sie nicht ständig alle Informationen neu eingeben müssen, können sie diese in der Karteikarte "Grunddaten" hinterlegen.

Die Angaben für Normalglas, Refloglas, Passepartout und Einsetzen, sind immer NETTO - Preise pro QM!

Bei "Leistenpreis bis..." können sie die Standard Netto Preise für die jeweilige Leistenbreite hinterlegen.

Wenn Sie allerdings während eines Rahmungsvorschlags einen Leisten-EAN eingeben, wird dieser Preis natürlich verwendet.

Die Angabe für Schleife ist immer NETTO - Preise pro QM!

Die Angabe für Halter ist immer NETTO - Preise pro Halter! Bei einen viereckigen Rahmen benötigen sie immer 2 Halter!

Warengruppe zum Verbuchen....

Wenn Sie während eines Rahmungsvorschlags keine Leisten-EAN eingeben, wird diese Warengruppe für einen evtl. Verkauf verwendet.

Leistenverschnitt, ist klar...


normale Rahmung

Navigation: Kasse > Rahmung >

normale Rahmung

 Return to chapter overview

Hier können sie nun die Daten eingeben.

Das Handling und die Eingabe- und Auswahlmöglichkeiten sollten eigentlich sprechend und selbsterklärend sein!

Nachfolgend zur Erklärung und Bedeutung:

Alle Preise sind immer Netto zzgl. MwSt.

Die Angaben für Normalglas, Refloglas, Passepartout und Einsetzen sind immer Preise pro QM!

Bei Leistenpreis können sie die Standard Netto Preise für die jeweilige Leistenbreite hinterlegen.

Wenn Sie allerdings während eines Rahmungsvorschlags einen Leisten-EAN eingeben, wird der Preis für die gewählte Leiste aus dem Artikelstamm natürlich verwendet.

Die Berechnung der Werte ist eigentlich klar.

Die Rahmung an sich wird wie folgt berechnet (aber das dürfte Ihnen als Glaserei ja klar sein):

(8 *( Breite/100)) + (2 * Breite)/100 + (2 * Höhe)/100 + Prozentualer Verschnitt + angegebene Kosten für den Rahmungsbau

Sie können den Rahmungsvorschlag über den Button "Drucken" zum Ausdruck bringen.

Dabei wird der Ausdruck entweder zum Bondrucker gesandt, oder als A4 Ausdruck gedruckt. Je nach dem, was Sie in der Karteikarte Grunddaten bei Drucker eingetragen haben.

Wenn Sie in der Kasse einen Kunden ausgewählt haben, und dieser gewählter Kunde hat einen eingetragenen Rabattsatz, dann wird dieser zum Kunden hinterlegte Rabattsatz sofort in den Rahmungsvorschlag übernommen.

Wenn Sie auf A4 ausdrucken, sieht der Rahmungsvorschalg so aus:

Sie können natürlich ganz einfach den Rahmungsvorschlag ganz einfach in die Kasse übernehmen indem Sie auf den Button "In Kasse übernehmen" klicken.


Glasscheiben & Platten

Navigation: Kasse > Rahmung >

Glasscheiben & Platten

 Return to chapter overview

Das das Verhalten und das Handling gleich der "normalen Rahmung" ist, sehen sie sich bitte das Hilfethema "normalen Rahmung" an.


Bonkopien

Navigation: Kasse >

Bonkopien

 Return to chapter overview

Unter den Bonkopien können sie Kopien von getätigten Bon's nochmals ausdrucken.

Dabei stehen Ihnen (unten rechts) verschiedene Filteroptionen zur Verfügung, um die evtl.; lange Liste in den Suchergebnissen einzugrenzen.

Ebenso wir Ihnen (rechts oben) angezeigt um welche Verkaufsart es sich handelte:

Stornieren von Bon's:

BARZAHLUNGEN können auch storniert werden.

Aber NUR, für Tage und Kassen bei denen noch KEIN Tagesabschluss gemacht wurde!

EC - ZAHLUNGEN können jederzeit storniert werden, da diese keinen Bargeldfluss in einer Kasse darstellen.

Wenn Sie jedoch einen EC-Bon stornieren (weil, z.B.; EC-Zahlung geplatzt ist), heften Sie den Doppelbeleg an den bereits abgeschlossenen Tag (Tagesabschluss) bitte an, demit Ihr Steuerberater dies nachvollziehen kann.

Das Stornieren von Bon's kann nur aus der Kasse heraus erfolgen.

Haben Sie die Bonkopien nicht über: Kasse, Toolbox, Bonkopien gestartet, können sie keine Bons stornieren!

Drucken von Kopien:

Nachdem Sie auf "Drucken" geklickt haben, müssen Sie entscheiden, ob Sie eine Kopie oder ein Original drucken wollen.

Ebenso können sie auswählen (wenn sie einen Bondrucker angeschlossen haben), ob der Ausdruck auf A4 oder dem Bondrucker erfolgen soll.

Nachdem Sie auf Drucken geklickt haben wird der Bon ausgedruckt.

Haben Sie in den Benutzerrechten des angemeldeten Verkäufers "Grund für Bonkopien verlangen" angeklickt, müssen Sie ein Grund eingeben, warum eine Bonkopie erstellt werden soll. Diese Eingabe ist in den Statistiken unter Bonkopien einzusehen.

Warum ist es sinnvoll Bonkopiegründe zu verlangen?

Hier können sie sich selbst schützen und kontrollieren, ob und wie oft Ihr Personal Bonkopien erstellt hat.

Denn es könnte ja theoretisch ein, dass sie immer wiederkehrende Artikel verkaufen (z.B.; Tintenpatronen).

Dann hätte Ihr Personal (theoretisch) die Möglichkeit eine Bonkopie für den verkauften Artikel zu erstellen und den Bon dem Kunden auszuhändigen. Um evtl. Veruntreuung zu unterbinden empfiehlt es sich (wenn sie selbst nicht immer im Laden sind) diese Option in den Benutzerrechten des Benutzers zu aktivieren. Denn dann haben sie eine Kontrolle und die Möglichkeit zur Rekonstruktion.

Siehe auch: Bon stornieren

Zusätzliche versteckte Funktion:

Wenn Sie beim Klicken auf "Drucken" die Taste "STRG" drücken und halten, bis das Fenster vollständig angezeigt ist, steht Ihnen die Möglichkeit zur Verfügung, die komplette Liste auf den Bondrucker auszugeben, also alle Bon´s die in der Liste angezeigt werden!

Zusätzliche Einstellungen in den Benutzerrechten:

- Sie können in den Benutzerrechten (Menüleiste, Administration, Systemeinstellungen, Rechtevergabe ) hinterlegen, ob ein Grund für Bonkopien hinterlegt werden muss.

- Auch können sie bestimmen, ob die Gesamtsumme Ihrer Auswahl in den Bonkopien angezeigt werden soll, oder nicht.

Diese Einstellungen sind benutzerabhängig und können somit für jeden Benutzer separat eingestellt werden.

Tax Freebons

TaxFree - Bon's ist die Möglichkeit aus einen getätigten BAR-Verkauf einen MwSt. Auszahlungsbon zu erstellen.

Die ist besonders für diejenigen interessant, die Ihren Laden grenznah haben.

Wenn sie z.B.; "Drittlandkäufer" haben, die bei Ihnen etwas einkaufen, dann zum Zoll gehen und den Bon abstempeln lassen, sind diese Käufer berechtigt, die Ware zum Nettowarenpreis (ohne MwSt.) zu erhalten.

Diese kommen dann mit dem abgestempelten Bon zu Ihnen. Sie klicken auf Bonkopien und dann oben auf "TaxFree"

Beispiel:

Der Kunde kauft einen Artikel im Werte von 100.- Euro bei Ihnen.

MwSt = 15,97, Netto Warenwert = 84,03

Wenn Sie auf Tax Free klicken wird ein neuer Verkauf simuliert:

Es werden alle Artikel des gewählten Bons mit dem Bruttopreis zurückgenommen.

Ebenso werden alle Artikel des Bons mit den Nettopreisen (ohne MwSt.) hinzugefügt.

Somit ergibt sich ein negativer Zahlwert in Höhe von 15,97, den Sie nun an den Kunden auszahlen können.

Ein neuer Bon kommt natürlich aus dem Drucker heraus.

So könnte dann der Bon aussehen.

Links: Orginalbon mit MwSt.

Rechts: TaxFree Bon


Bons stornieren

Navigation: Kasse > Bonkopien >

Bons stornieren

 Return to chapter overview

Stornieren von Bon's:

Mann muss den Begriff "Stornieren" etwas genauer erläutern:

Es wird kein Bon storniert, sondern immer eine neue Gegenbuchung erstellt!

Beispiele:

Siehe auch: Bar - Bon von heute stornieren, Bar- Bon von früher stornieren, EC / Kartenzahlungen stornieren ohne ElPay

Jede von Ihnen getätigte Stornierung (Gegenbuchung) wird protokolliert.

Um Missbrauch vorzubeugen, kann eine Liste der stornierten Bon's jederzeit ausgedruckt werden.

Diese Liste kann nicht entfernt werden, und kann bei Bedarf jeden Finanzprüfer übergeben werden!


Bar - Bon von heute stornieren

Navigation: Kasse > Bonkopien > Bons stornieren >

Bar - Bon von heute stornieren

 Return to chapter overview

Sie haben heute ( 22.05.2009 ) einen Verkauf getätigt.

Der Kunde kommt zurück und will die Ware nicht mehr.

Nun haben sie die Möglichkeit den getätigten Bon zu "stornieren"

Wählen Sie hier "Ja, Betrag heute auszahlen" wird ein neuer Bon erstellt, der den markierten Bon aufhebt.

Diesen neuen Bon muss der Kunde natürlich unterschreiben!

Wichtig:

Bon´s einfach stornieren ist NICHT erlaubt!

Denn Sie sind gegenüber dem Finanzamt in der Nachweispflicht, die Sie durch dieses Verfahren, jederzeit belegen können!

Bon´s für die eine Gegenbuchung vorhanden ist, sind lila markiert!


Bar- Bon von früher stornieren

Navigation: Kasse > Bonkopien > Bons stornieren >

Bar- Bon von früher stornieren

 Return to chapter overview

Beispiel:

Sie haben am ( 18.02.2014 ) einen Verkauf getätigt.

Heute ist nun der 22.02.2014

Der Kunde kommt zurück und will die Ware nicht mehr.

Nun haben sie die Möglichkeit den getätigten Bon zu "stornieren"

Wählen Sie hier "Ja, Betrag heute auszahlen" wird ein neuer Bon erstellt, der den markierten Bon aufhebt.

Diesen neuen Bon muss der Kunde natürlich unterschreiben!

Da Sie den Betrag auszahlen, wird zum heutigen Tage (Beispiel, 22.02.2014) die Gegenbuchung erstellt.

Somit haben sie am 22.02.2014 eine Bar - Auszahlung.

Wichtig:

Bon's einfach stornieren ist NICHT erlaubt!

Denn Sie sind gegenüber dem Finanzamt in der Nachweispflicht, die Sie durch dieses Verfahren, jederzeit belegen können!

Bon's für die eine Gegenbuchung vorhanden ist, sind lila markiert!

Zudem verweist ein "Stornobon" immer auf die Originalbonnummer und umgekehrt!


EC / Kartenzahlungen stornieren

Navigation: Kasse > Bonkopien > Bons stornieren >

EC / Kartenzahlungen stornieren

 Return to chapter overview

Sie haben heute ( 12.05.2009 ) einen Verkauf getätigt.

Der Kunde kommt zurück und will die Ware nicht mehr.

Nun haben sie die Möglichkeit den getätigten Bon zu "stornieren"

Bei EC - Kartenzahlungen ist jedoch eine Besonderheit zu beachten:

Wenn Sie mit Ihren EC- ElPay- Terminal bereits einen Kassenschnitt / Abschluss getätigt haben, ist eine EC-Gegenbuchung NICHT möglich, da der Vorgang ja bereits abschlossen ist, und die Zahlungsanweisung Ihres Providers bereits in Auftrag gegeben wurde. Dies bedeutet, der Provider hat das Geld bereits auf Ihr Konto überwiesen.

Dann haben sie nur die Möglichkeit den Betrag in BAR an den Kunden auszuzahlen!

Kommt der Kunde am selben Tag zu Ihnen und bringt die komplette Ware zurück, haben sie die Möglichkeit die EC- Elpayzahlung zu "stornieren" (neue Gegenbuchung wird erstellt).

Beispiel: Betrag auszahlen

Es wurde ein neuer Bon / Verkauf erstellt ( Barauszahlungssumme 379.-)

Beispiel: EC Buchung stornieren

Wichtig:

Wenn es ein ElPay-Bezahlung (egal ob EC, oder Kreditkarte) war, muss der Kunde mit seiner Karte vor Ihnen stehen!

Denn dann muss der Kunde seine Karte in das PinPad i3380 (oder den Kartenleser stecken / durchziehen und damit die Gegenbuchung bestätigen!

Es wurde ein neuer Bon / Verkauf (zum Originalerstellungsdatum) erstellt ( 189,90 )

Originalbonnummer: 1090, Gegenbonnummer: 1123


Tagesjournal

Navigation: Kasse >

Tagesjournal

 Return to chapter overview

Das Tagesjournal oder auch der Kassenabschluss, ist wie der Name eigentlich eindeutig sagt,

der Abschluss des Tages der aktuellen Kasse!

Wenn Sie den Abschluss durchgeführt haben, kann dieser NICHT rückgängig gemacht werden, oder im Nachhinein verändert werden!

Wann ist ein Tagesabschluss nicht möglich?

Wenn der Button (Schaltfläche) "Tagesabschluss nicht aktiv ist, beachten Sie bitte die Kassenmeldungen!

In diesen Fall sind noch geparkte, nicht abgeschlossene Verkäufe vorhanden.

Also, in die Kasse zurückgehen und auf "Verkauf holen" klicken, um die geparkten Verkäufe zu löschen oder abzuschließen.

Oder wenn keine Umsätze vorhanden sind!

Ist der Abschluss möglich erhalten sie folgende Meldung:

Nicht zu verwechseln mit dem Kassenzwischenbericht!

Das Tagesjournal sollte nur dann ausgeführt werden, wenn Ihr Laden geschlossen ist

und keine Kunden mehr im Laden sind, also die letzte Aktion des Tages!

Beim beenden der Kasse kommt die Abfrage was Sie tun möchten:

Wenn Sie hier Tagesabschluss wählen werden Sie sicherheitshalber nochmals gefragt, ob Sie den Tagesabschluss wirklich durchführen möchten.

Antworten Sie wiederum mit "Ja, akzeptieren und fortfahren, kommt nochmals eine Sicherheitsabfrage ob Sie sich wirklich sicher sind!

Wenn Sie jetzt erneut mit Ja bestätigen gibt es kein Zurück mehr. Sie müssen nun den Tagesabschluss durchführen!

Der Tagesabschluss:

Hilfe zu Ausgaben Löhne, Privateinlagen, Privatentnahmen und Einzahlungen erhalten sie indem Sie auf die jeweiligen Buttons klicken.

Sollten Bargeld aus der Kassen entnommen haben, tragen Sie dies unter der dementsprechenden Kategorie ein!

Haben Sie z.B.; am 17.10.2007, 10.- Euro für Büromaterial entnommen, so tragen Sie dies unter Ausgaben ein und Buchen dies SOFORT!

Ebenso verhält es sich mit oben genannten Kategorien der aktuellen Kasse.

In den Systemeinstellungen unter Verkauf, Tagesjournal und Buchungskonten können sie festlegen, ob es möglich sein soll, einen evtl. "vergessen Beleg (Ausgabe)" nachträglich an einen bestimmten Tag noch zu Buchen.

Generell gilt aber: Tun Sie das nicht! Buchen Sie vergessene Belege am nächsten Umsatztag!

Beispiel: Am 31.12.2015 haben sie einen Tagesabschluss gemacht. Dann stellen Sie fest, das sie mit dem Firmenauto noch Tanken müssen. Wenn Sie nun keine Möglichkeit hätten diesen Beleg noch am 31.12.2015 nachzutragen, wäre dieser Beleg nun für immer verloren!? Also haben sie die theoretische Möglichkeit diese Option sich zu erhalten.

Wenn Sie jedoch eine Wechselgeldzählung mit evtl. verbundener Korrekturbuchung erstellt haben, besteht keine Möglichkeit des Nachträglichen Erfassens einer "vergessenen" Ausgabe!

Siehe hierzu auch: Wechselgeld

Bitte tragen Sie alle entnommenen Gelder (Ausgabe, Privateinlage, Privatentnahme, Konto-Einzahlung oder Lohnauszahlung) einer Kasse beim Tagesabschluss immer SOFORT ein.

Bei Einzahlungen tragen Die das Bargeld ein, das sie der aktuellen Kassen entnommen haben und auf Ihr Geschäftskonto einbezahlt haben.

Privateinlagen sind Entnahmen eines bestehenden Kontos die in die aktuelle Kasse eingelegt wurden.

Wenn Sie einfach auf "Ausgang" klicken ohne den Abschluss gedruckt zu haben, erhalten sie folgenden Hinweis:

Der Tagesabschlus muss nun durchgeführt werden!

Bitte verwenden Sie NIEMALS an dieser Stelle den Taskmanager, denn dann kann es zu Dateninkonsistenz kommen!

Sie wurden bereits 2x gefragt, ob Sie wirklich den Tagesabschluss durchführen wollen.

Um den Abschluss zu vervollständigen muss der Tagesabschluss gedruckt werden!

Danach erhalten sie einen Hinweis, ob der Abschluss erstellt werden konnte.

Falls Sie ElPay installiert haben, wird automatisch ein online Kassenschnitt mit dem AFC Rechenzentrum gemacht.

Detaillierte Erklärung zu den Berechnungen finden Sie hier!

Eine Rohertragliste (also was Sie am Abschlusstag Netto erwirtschaftet haben) könnte so aussehen:

Wenn Sie im System unter Verkauf, Kasse, Grundeinstellung, die Option "Nach Tagesabschluss Wechselgeldkontrolle" aktiviert haben, erhalten sie nach Tagesabschluss eine Frage, ob nun das Wechselgeld gezählt werden soll.

Hier können sie nun die Anzahl der Münzen / Scheine eingeben, die sich in Ihrer Kasse befinden.

Die Aufaddierung erfolgt durch WaWi-Profi 3.

Siehe hierzu: Wechselgeld

Wichtiger Tipp:

Bewahren sie immer alle Original-Tagesjournale in ausgedruckter Form für evtl. spätere Prüfungen auf!

Selbst dann, wenn sie diese "digitalisieren" also z.B. einscannen!


Tagesjournal, alle Kopien von einen Monat drucken

Navigation: Kasse > Tagesjournal >

Tagesjournal, alle Kopien von einen Monat drucken

 Return to chapter overview

Wenn Sie die STRG Taste drücken und halten und dabei auf "Journalkopie" klicken können sie sich (nach Bestätigung) alle Tagesberichte (Journale) des gewählten Monat, oder ab eines Monats und Jahr, auf einmal ausdrucken lassen.

Nun können sie eingeben, ab wann die Journalkopien ausgedruckt werden sollen.

Oder alternativ können sie eingeben, das die Journalkopien z.B.; ab dem 10.02.2014 ausgedruckt werden sollen.

Wichtig für die Eingabe des Datum ist:

Es muss ein vollständiges Datum sein!

Also gültig wäre: 10.02.2009

Ungültig ist: 10.2.2014

Info:

Durch das erneute Ausdrucken eines oder mehrere Tagesjournal(e) werden KEINE Änderungen an getätigten Einnahmen vorgenommen!

Ab Version 3.70 9.10 wird bei Erstellung einer Journalkopie eines bereits abgeschlossenen Tages, am Journal oben rechts angezeigt:

Journal Original am....

Journalkopie am ....

Es besteht hierzu lediglich die Möglichkeit eine Kopie eines erstellten Tagesjournals erneut auszudrucken.


Rechnungen, Lieferscheine, Angebote

Navigation: »No topics above this level«

Rechnungen, Lieferscheine, Angebote

 Return to chapter overview

Hier können sie Rechnungen, Lieferscheine, Angebote, Kundenbestellungen und Anschreiben verwalten.

Dieses Formular bietet Ihnen eine große Auswahl an Funktionen und Komfort.

Lieferscheine und Angebote können über das Rechnungsmodul (Hilfevideo zum Rechnungsmodul) noch geändert werden.

Erstellte Rechnungen sind steuerrelevant und können nach der Erstellung in den steuerrelevanten Informationen NUCHT mehr geändert werden.

Klicken Sie in der Explorerbar (Links, blaue Liste) auf die Einträge um Details zu erhalten.

Zudem können sie über die Menüleiste wichtige Funktionen und Filter aufrufen:

Zusätzliche Direktaufrufe erhalten sie wie folgt:

Rechtsklick auf einen Artikel der Detailübersicht:

Hier können sie Seriennummer hinzufügen, oder entfernen.

Artikelbezeichnungen ändern (bei z.B., evtl. Schreibfehlern)

Artikelzusatzbememrkungen hinzufügen oder ändern.

Rechtsklick auf Bemerkung, Zusatztext:

Hier könnten Sie einen hinterlegten Text korrigieren, oder erweitern.

Neu ab Version 3.70 9.24 ist:

1.)

Oben rechts befinden sich nun 2 kleine Eingabefelder, in der sie entweder nach einem bestimmten Rechnungsbetrag, oder nach einer bestimmten Rechnungsnummer suchen können.

Dies vereinfacht die Suche nach bestimmten Rechnungen enorm.

2.)

Unten links kam in der Toolbox ein Eintrag "Stornorechnung erstellen" hinzu.

Dies ist dann verfügbar, wenn sie eine Rechnung erstellt haben und der Kunde diese bezahlt hat.

Sollte nun der Kunde die Artikel der erstellten Rechnung komplett zurückbringen, können sie ganz einfach und bequem eine "Storno"-Rechnung (Rechnungskorrektur) erstellen, die sie dann dem Kunden gutschreiben können.

Das Erstellen einer Rechnungskorrektur ist total simple:

Einfach Rechnung anklicken, dann unten "Stornorechnung erstellen" anklicken

Bun die nachfolgenden Sicherheitsabfragen bestätigen:

Und schon haben sie innerhalb von 15 Sekunden eine Rechnungskorrektur erstellt!

Auf dieser Rechnungskorrektur ist ebenfalls der Verweis auf die Originalrechnungsnummer vermerkt.

Sollten sie erneut versuchen, für eine bereits erstellt Rechnung eine Rechnungskorrektur zu erstellen wird ihnen dies mit folgender Meldung verweigert:

Neu ab Version 3.70 9.28

Ist das setzen des "erledigt" Status in der Toolbox auf der linken Seite.

D.h.; sie können, wenn die Abwicklung (z.B. Ware ist komplett an Kunde ausgeliefert usw.) dieses Merkmal setzen, damit sie sehen ob und welche Rechnungen noch nicht vollständig abgewickelt worden sind.

Nachdem sie auf "Auslieferungszustand" geklickt haben, können sie im nächsten Fenster den Status setzen:

Nun erscheint in der oberen Liste in der äußersten rechten Spalte ein J für erledigt oder ein N für nicht erledigt.

Natürlich können sie auch im Menü darin Filtern und Suchen:


Rechnungen

Navigation: Rechnungen, Lieferscheine, Angebote >

Rechnungen

 Return to chapter overview

Wählen Sie einen Unterkategorie aus um detaillierte Hilfe zu erhalten.

Rechnungen bezahlen

Zahlungsart ändern

Rechnungen per Mail

Kopie / Vorschau

Stornieren / rückgängig

Wiedervorlage

Versanddaten per Mail

Versanddaten

Menü Rechnungen


Bezahlen

Navigation: Rechnungen, Lieferscheine, Angebote > Rechnungen >

Bezahlen

 Return to chapter overview

Rechnungen können natürlich bezahlt werden.

Optional können sie entscheiden, ob Rechnungen in Bar, per EC o. Karte oder per Überweisung bezahlt werden.

Siehe hierzu: Bezahlen von Rechnungen in Bar, EC, Scheck und Kartenzahlung

Der Unterschied zu oben genannten Link ist die Zahlart.

Das Handling ist wie zuvor beschrieben.

Hier (Startmenü, "RCH, LS,ANG") kann nur auf Konto gebucht werden.

Also Rechnungsbezahlungen per Überweisung und Lastschrift.


Zahlungsart ändern

Navigation: Rechnungen, Lieferscheine, Angebote > Rechnungen >

Zahlungsart ändern

 Return to chapter overview

Sie können die Zahlart einer "versehentlich" falsch erstellte Rechnung jederzeit ändern, insofern diese noch nicht bezahlt ist.

Dazu klicken Sie die Rechnung an und anschließend auf "bezahlen"

Nun wählen Sie die gewünschte Zahlart aus.

Die aktuelle Zahlart ist nicht aktiv.

In unseren Beispiel ist die hinterlegte Zahlart "Überweisung", somit nicht aktiv.

Sind für den Kunden keine Bankinformationen hinterlegt, ist Lastschrift auch inaktiv.

Nachdem Sie die neue Zahlart ausgewählt haben klicken Sie auf "Übernehmen" oder "Abbrechen".

Zum Abschluss können sie noch die Versandkosten bearbeiten.

Wenn Sie mit der Bearbeitung fertig sind, klicken Sie auf Übernehmen.

Die veränderte Rechnung wird dann ausgedruckt.


Rechnung per Mail

Navigation: Rechnungen, Lieferscheine, Angebote > Rechnungen >

Rechnung per Mail

 Return to chapter overview

Sie können (wenn (eine) Mailadresse(n) beim Kunden hinterlegt sind), erstellte Rechnungen per Mail an den Kunden senden.

Dazu klicken Sie einfach auf "Rechnung per Mail"

Bevor eine Mail erstellt wird könnten Sie noch Texte in die zu erstellende Mail importieren, oder Texte manuell hinzufügen.

Rechnungen per Mail werden immer nur erstellt, aber nicht automatisch versandt.

Dies hat den Vorteil, das sie evtl.; noch Texte manuell hinzufügen könnten.

Tipp: Einstellen der von Mailformaten

Sie können Rechnungen, Lieferscheine o. Angebote per Text-Mail oder als PDF versenden lassen.


Kopie / Vorschau

Navigation: Rechnungen, Lieferscheine, Angebote > Rechnungen >

Kopie / Vorschau

 Return to chapter overview

Sie können durch "Kopie" auswählen, was geschehen soll:

Kopie, Vorschau, per Mail, als PDF, Fax

Wenn Sie Drucker wählen wird das Dokument direkt an den Drucker gesendet.

Vorschau erzeugt eine reine Ansicht.

PDF erzeugt ein PDF Dokument.

Diese wird gespeichert in <Laufwerk>:\WaWi_Profi3\Dokumente\Kunden\<Kundennummer>\Rechnung\Rechnung-<Rechnungsnummer>.pdf

Siehe auch: Dokumentenverwaltung

Werte in "<>" sind variable Werte.

Im Klartext unseres Beispiels: C:\WaWi_Profi3\Dokumente\Kunden\K556\Rechnung\Rechnung-25.pdf

Per Mail: Siehe Link

Per Fax:

Wenn sie im System unter Allgemein FritzFax ausgewählt haben (falls Sie dies installiert haben) können sie Dokumente auch per Fax an den Empfänger senden. dies setzt natürlich auch voraus, das beim Empfänger auch eine Faxnummer hinterlegt ist.

Wenn eine Faxnummer beim Empfänger hinterlegt ist, wird diese direkt eingetragen und Sie brauchen nur noch auf "OK" klicken.

Ist keine Faxnummer hinterlegt, dann erhalten sie das gleiche Fenster, jedoch ohne Faxnummer. diese könnten sie dann manuell eintragen.

Geniale Funktion!


Stornieren / Stornieren rückgängig

Navigation: Rechnungen, Lieferscheine, Angebote > Rechnungen >

Stornieren / Stornieren rückgängig

 Return to chapter overview

Sie können Rechnungen, die nicht bezahlt sind stornieren.

Stornierte Rechnungen werden nicht gelöscht, da diese aufbewahrt werden müssen.

Um eine Rechnung zu stornieren klicken Sie auf "Stornieren".

Dann machen Sie ein Häkchen in "Rechnung wirklich stornieren".

Und dann geben Sie den Stornierungsgrund ein, der zwingend erforderlich ist.

Z.B.; so:

"Übernehmen" storniert die Rechnung.

Stornierte Rechnungen können jederzeit wieder hergestellt werden!

Dazu klicken Sie in der Menüleiste auf "stornierte Rechnungen" anzeigen.

Dann auf die Rechnung, deren Stornierung rückgängig gemacht werden soll.

Und nun auf "Stornierung aufheben"

Hier klicken Sie auf "Rechnung Stornierung aufheben und anschließend auf "Übernehmen".

Schon ist die stornierte Rechnung nicht mehr storniert und ist aus der Liste der stornierten Rechnungen verschwunden.


Seriennummer nachträglich eintragen

Navigation: Rechnungen, Lieferscheine, Angebote > Rechnungen >

Seriennummer nachträglich eintragen

 Return to chapter overview

Wenn Sie in der zweiten Liste, die die Artikel enthält, auf einen Artikel mit der rechten Maustaste klicken, erhalten sie ein Kontexmenü.

Sie können sie nun eine hinterlegte Seriennummer entfernen, oder eine Seriennummer hinterlegen.

Beachten Sie bitte, dass eine Seriennummer nur dann hinterlegt werden kann, wenn die Verkaufsmenge 1 Stück ist!

Ist die Verkaufsmenge 1 Stück:

Wenn Sie nun Ja bestätigen, wird die eingegebene Seriennummer übernommen.


Buchung löschen

Navigation: Rechnungen, Lieferscheine, Angebote > Rechnungen >

Buchung löschen

 Return to chapter overview

Sie können natürlich auch Buchungen löschen.

Wichtig:

Bar bezahlte Rechnungen können nach Tagesabschluss nicht mehr entfernt werden!

Denn dies ist gesetzlich nicht zulässig!

Wenn Sie eine bar bezahlte Rechnung haben und diese Zahlung (warum auch immer) entfernen wollen, müssen Sie eine neue Rechnung erstellen und eine Warenrücknahme tätigen. Dann können sie eine Gutschriftrechnung erstellen, die Sie dem Kunden dann überweisen könnten. Im Falle einer Barauszahlung einer bereits getätigten Bezahlung einer Rechnung, können sie einfach eine Warenrücknahme und zahlen das Geld ggf.; in Bar an den Kunden aus.

Kontobezahlung einer Rechnung per Überweisung oder Lastschrifteinzug kann jederzeit (wenn sie die notwendige Berechtigung dazu haben) kann jederzeit entfernt werden.

Dazu lassen Sie sich erst die bezahlten Rechnungen anzeigen.

Nun können sie in der Liste, die nur noch bezahlte Rechnungen anzeigt, eine Rechnung auswählen und anschließend in der unteren linken Liste, eine Zahlung auswählen (es könnte ja sein das mehrere Teilzahlungen geleistet wurden), und dann auf "Buchung löschen" klicken.

Wenn Sie die Sicherheitsabfrage mit "Ja" bestätigen, wird die Buchung (Bezahlung) entfernt.


Wiedervorlage

Navigation: Rechnungen, Lieferscheine, Angebote > Rechnungen >

Wiedervorlage

 Return to chapter overview

Sie können einer erstellten Rechnung einen Wiedervorlageintervall zuweisen.

Dazu klicken Sie die gewünschte Rechnung an und dann in der Explorerbar auf "Wiedervorlage".

Nun legen sie den Wiedervorlageintervall fest (monatlich, 2 monatlich, jährlich, usw...)

Dann das erste Wiedervorlagedatum (in unseren Beispiel: 01.05.2008).

Und letztendlich legen sie das letzte Wiedervorlagedatum fest.

Dann auf "Eingaben speichern" klicken.

Nun wird bei jedem Programmstart überprüft, ob Rechnungen mir Wiedervorlageinformationen vorhanden sind, und wenn ja wird automatisch entsprechende Rechnungen neu erstellt und ausgedruckt.

Wer könnte Rechnungen mit Wiedervorlage benötigen?

Interessant für alle die z.B.; Ware vermieten, oder ABO´s verkaufen.


Versandtdaten per Mail

Navigation: Rechnungen, Lieferscheine, Angebote > Rechnungen >

Versandtdaten per Mail

 Return to chapter overview

Wenn der Kunde einer ausgewählten Rechnung über eine hinterlegte Mailadresse verfügt, und Sie im System Ihren Mailclient eingestellt haben, können sie hinterlegte Versandinformationen einfach per Mail und Klick dem Kunden senden.


Versandtdaten

Navigation: Rechnungen, Lieferscheine, Angebote > Rechnungen >

Versandtdaten

 Return to chapter overview

Es macht Sinn, einer versandten Rechnung (Warenversand) die dazugehörigen Versandinformationen zu hinterlegen.

Wie z.B.; Versanddatum, Paketanzahl, Versandart, usw.

Dazu klicken Sie eine Rechnung an, und anschließend auf "Versanddaten"

Einträge werden durch anklicken von "Übernehmen" gespeichert.

Wenn Sie auf die kleinen Buttons versand2 klicken, können sie die Texte selbst definieren.


Menü Rechnungen

Navigation: Rechnungen, Lieferscheine, Angebote > Rechnungen >

Menü Rechnungen

 Return to chapter overview

Über die Menüleiste können sie verschiedene Optionen und Funktionen aufrufen.

Rechnungen:

Setzt Filter auf die von Ihnen gewählte Auswahl.

Lieferscheine:

Setzt Filter auf die von Ihnen gewählte Auswahl.

Angebote:

Setzt Filter auf die von Ihnen gewählte Auswahl.

Bestellungen:

Setzt Filter auf die von Ihnen gewählte Auswahl.

Zusatzfilter:

Ermöglicht die Auswahl eines Kunden.

Danach wird Filter auf Kunden gesetzt.

Kunde auswählen:

Nun wird alles vom ausgewählten Kunden angezeigt:

Extra:

Springt direkt in den Kundenstamm und stellt sich auf den Kaufkunden.

Versandaufkleber:

Hier können sie diverse Versandaufkleber drucken

.


KD Adressänderung

Navigation: Rechnungen, Lieferscheine, Angebote > Rechnungen >

KD Adressänderung

 Return to chapter overview

KD- Adressänderung

Ist z.B. dann sehr sinnvoll, wenn sie beim anlegen des Kunden einen Schreibfehler hatten.

Sie ändern die Adresse im Kundenstamm, und klicken hier einfach auf "Adresse vom Kundenstamm übernehmen", um eine Berichtigung o. Korrektur durchzuführen.


KD Änderung

Navigation: Rechnungen, Lieferscheine, Angebote > Rechnungen >

KD Änderung

 Return to chapter overview

Wenn Sie aus Versehen einen falschen Kunden ausgewählt haben und einen Lieferschein, Rechnung o. Angebot erstellt haben, haben sie noch die Möglichkeit den "richtigen" Kunden zuzuweisen!

Dies können sie unter "KD Änderung" tun!

Lieferschein, Rechnung o. Angebot anklicken, KD-Änderung wählen, richtigen Kunden auswählen

Auswahl bestätigen

Fertig! Der neue und richtige Kunde ist nun für markierten Lieferschein, Rechnung o. Angebot gesetzt.


PDF Rechnung per Mail

Navigation: Rechnungen, Lieferscheine, Angebote > Rechnungen >

PDF Rechnung per Mail

 Return to chapter overview

PDF Rechnung, Lieferschein, Angebot per Mail

Senden Sie den erstellen Lieferschein, Rechnung o. Angebot mit einen Klick per Mail an den Kunden!

(Es muss dazu ein Mailclient auf Ihren PC installiert sein und in den Systemeinstellungen, bei Mail ein Mailclient ausgewählt sein!)

Dann klicken Sie in der linken Toolbarleiste auf PDF-xxxx per Mail

Sie müssen beim Kunden/Empfänger natürlich im Kundenstamm eine Mailadresse hinterlegt haben, damit der Versandt funktioniert.

Ansonsten erhalten sie eine Meldung das diese Aktion nicht möglich ist, da kein Mailadresse beim Kunden hinterlegt ist.


Mahnung erstellen

Navigation: Rechnungen, Lieferscheine, Angebote >

Mahnung erstellen

 Return to chapter overview

Sie können für nicht bezahlte Rechnungen Mahnungen erstellen.

Beachten Sie hierzu System, Rechnungen!

Dort legen sie nämlich fest welche Mahngebühren anfallen und ab wann eine Mahnung möglich ist.

Klicken Sie in der Liste ein nicht bezahlte Rechnung an.

Dann klicken Sie in der Explorerbar auf "Mahnung erstellen".

Nun bestätigen Sie die Abfrage, und schon ist eine neue Mahnung erstellt.

Diese wird dann sofort ausgedruckt.


Lieferscheine

Navigation: Rechnungen, Lieferscheine, Angebote >

Lieferscheine

 Return to chapter overview

Klicken Sie in der Menüleiste auf "Filter LS" um sich die gewünschten Lieferschein anzeigen zu lassen.

Dieses Formular ist fast selbsterklärend!

LS in Rechnung, wandelt einen Lieferschein 1:1 in eine Rechnung um

Dazu wählen Sie die gewünschte Zahlart aus und bestätigen mit "Übernehmen", oder brechen ab.

Stornieren und Stornierung rückgänig dürfte wohl klar sein, siehe hierzu auch: Verlinkung.

Kopie und Vorschau bedarf auch keiner großen Erklärung, siehe: Rechnungen Kopie / Vorschau

PDF_LS per Mail - Senden Sie den erstellen Lieferschein mit einen Klick per Mail an den Kunden, siehe hierzu Link

Wenn Sie aus Versehen einen falschen Kunden ausgewählt haben und einen Lieferschein erstellt haben, haben sie noch die Möglichkeit den "richtigen" Kunden zuzuweisen!

Dies können sie unter "KD Änderung" tun, siehe hierzu Link

KD- Adressänderung, siehe hierzu Link


Angebote

Navigation: Rechnungen, Lieferscheine, Angebote >

Angebote

 Return to chapter overview

Dies ist absolut identisch mit der Lieferscheinerklärung!

Siehe hierzu: Lieferscheine


Kundenbestellungen

Navigation: Rechnungen, Lieferscheine, Angebote >

Kundenbestellungen

 Return to chapter overview

Enter topic text here.


Kopie / Vorschau

Navigation: Rechnungen, Lieferscheine, Angebote > Kundenbestellungen >

Kopie / Vorschau

 Return to chapter overview

Siehe: Rechnungen Kopie / Vorschau


Kategorien

Navigation: »No topics above this level«

Kategorien

 Return to chapter overview

Kategorien sind Buchungskategorien, auf denen Zahlungen / Verbindlichkeiten gebucht werden.

Dies hat den großen Vorteil, das sie immer genau sehen, wieviel Sie für eine bestimmte Kategorie eingenommen / ausgegeben haben.

Es sind bereits einige Standardkategorien eingegeben, die Sie um Ihre benötigten Kategorien erweitern können.

Bein Anlegen von Kategorien ist folgendes beachten:

Beispiel:

Die Kategorie "Bezahlte Ausgaben Betrieb" kann es 3 x geben:

1 x mit 19% MwSt, 1x mit 7% MwSt., 1x mit 0% MwSt.

Wobei hingegen die Kategorie "Gewerbesteuer" keine Unter-Datensätze (mit verschiedenen MwSt. Sätzen) hat.

Wenn Sie ein Häkchen in der Neuanlage bei "Unterkontonr anlegen mit MwSt. Sätzen" machen, werden Ihnen für die angelegte Kategorie auch Unterkonten angelegt.

Beispiel:

Sie legen eine neue Kategorie an: "Bezahlter Wareneinkauf" (19%) und klicken das oben genannte Häkchen an.

Nach dem Speichern wird automatisch eine Unterkategorie Bezahlter Wareneinkauf 7% und Bezahlter Wareneinkauf 0% angelegt.

Wichtig:

Wenn Sie in Hauptkonto mit Unterkonten anlegen, z.B. Wareneinkauf mit 19%, legt WaWi-Profi 3.x automatisch die dazugehörigen Unterkonten (7%,0%) an. Verändern Sie NIEMALS nachträglich die Namen der Konten!

Warum sind die Unterkategorien wichtig?

Um die im Programm enthaltene Datev - Schnittstelle nutzen zu können, müssen Sie Ihren Einnahmen / Ausgaben Buchungskategorien zuweisen.

Auch erhalten sie durch das Anlegen und Zuordnen von Kategorien detaillierte Auswertungen über wo und wieviel wohin geflossen ist.

Um die Datev - Schnittstelle nutzen zu können, müssen Sie in dem Eingabefeld der "Datev - Kontonummer" die Datev-Nummer eingegeben haben. Diese erhalten sie von Ihren Steuerberater.

Am einfachsten ist es, sich die Liste mit den Kategorien ausdrucken zu lassen, die noch keine Datev-Nr. haben.

Dazu klicken Sie einfach auf "vergebene DatevNr. ansehen" und dann anschließend auf "Drucken".

Diese ausgedruckte Liste geben Sie Ihren Steuerberater und lassen Ihn in der Liste die Datev-Nummern ergänzen, die Sie dann bei Rückerhalt in Ihrer Liste ergänzen.

Siehe auch: Hilfevideo auf YouTube


Krankenkasse

Navigation: »No topics above this level«

Krankenkasse

 Return to chapter overview

Hier geben Sie die Krankenkassen an für die Sie Beiträge zahlen.

Die Eingaben sind selbsterklärend.


Kundenstamm

Navigation: »No topics above this level«

Kundenstamm

 Return to chapter overview

Der Kundenstamm ist die Erfassung Ihrer Kunden.

Die Standardeingabefelder sind selbsterklärend.

Rechts neben der Liste, die die bereits erfassten Kunden enthält ist ein Alphabetische Leiste, die wenn sie z.B.; auf "M" klicken, alle Kunden anzeigt, deren Nachname oder Firmenname mit "M" beginnt. Wenn Sie auf "*.*" klicken werden alle Kunden angezeigt.

Das einzige, was zu den Standardeingabefeldern zu sagen wäre ist:

Wenn Ihnen das Geburtsdatum des Kunden vorliegt, dann tragen Sie es bitte ein, denn WaWi-Profi 3.0 überprüft bei jedem Start, ob Kundengeburtstage anstehen. Wenn Geburtstage (laut Vorlauftage im System) gefunden wurden, wird entweder ein Einkaufsgutschein, oder ein Gratulationsausdruck erstellt.

Unter "Kunde gesperrt" können sie einen Kunden von allen Verkäufen, außer BARVERKÄUFEN ausschließen.

einen Kunden zu sperren ist dann sinnvoll, wenn der Kunde zuviele offene Aussenstände bei Ihnen hat.

Siehe hierzu: System, Verkauf, Sonstiges

Versteckte Funktion:

Strg + Klick auf Neu = Duplizierung eines markierten Kunden

Beispiel und, wann macht eine Duplizierung Sinn?
Sie haben Herrn Alfred Meier, Musterweg 12, DE 99999 Irgendwo bereits im Kundenstamm.
Sein Sohn wird nun auch Kunde bei Ihnen!
STRG + Klick auf "Neu"
Nun sind alle Stammdatenfelder im neuen Datensatz mit den Stammdaten von Herrn Alfred Meier ausgefüllt, und Sie könnten aus Alfred nun Gerhard machen. Fertig!

Die Toolbar bietet zusätzlich Funktionen zum Kundenstamm.

Klicken Sie für weitere Hilfe auf die Buttons.

Unter Konditionen tragen Sie ein welchen Rabatt, wieviel Skonto und wieviel Tage Valuta der markierte Kunde erhält.

Wenn Sie einen Rabatt eingetragen haben, wird bei Verkauf automatisch der eingetragene Rabatt auf die verkauften (Normalpreisartikel) angewandt (abgezogen).

Bei Bankverbindung geben Sie die Bankdaten für den markierten Kunden ein.

Sollte Ihr Kunde in einen anderen Land sitzen, tragen Sie unbedingt IBAN und BIC ein!

Haben Sie Bankdaten für den Kunden eingetragen, können sie das sie die Sepa-Lastschriftermächtigung drucken und dem Kunden unterschreiben lassen.

Siehe hierzu auch: Hilfevideo auf YouTube

Hier können sie einen Kunden Interessengebiete zuweisen.

Dies kann sehr hilfreich sein, vor allem bei Erstellung von Briefen und Auswahl von Empfängergruppen!

Getätigte Zuordnungen können per Doppelklick entfernt und auch zugeordnet werden.

In der Karteikarte, gekaufte Artikel, sehen sie auf die "schnelle", was der markierte Kunde eingekauft hat.

K = Verkauf über Kasse

R = Rechnungsverkauf

Mit dem Go-Button, können sie zu dem jeweiligen Verkauf springen.

Wenn es ein Kassenverkauf war, springen Sie direkt zu den Bonkopien.

Wenn es ein Rechnungsverkauf war, erhalten sie die Rechnung in der Vorschau.

Stuernummer und USTID ist klar.

Da wir sehr viele Kunden aus der KFZ-Branche haben, haben wir die Möglichkeit geschaffen, KFZ-Briefe einzuscannen.

Bei KFZ-Kennzeichen tragen Sie das KZF-Kennzeichen ein und rechts daneben, tragen Sie den Namen des Dokuments ein.

Ansonsten ist das Scannen von Dokumenten gleich wie bei: Dokumente scannen.

Hier können sie verschieden Dokumente einen Kunden zuordnen.

Sie können auch für einen Kunden über den Button "Drucken", Etiketten, Paketscheine, usw.; drucken.

Ein einfacher Klick auf den "Druck-Button" öffnet die Standarddruckvariante.
Wenn Sie STRG drücken und halten und auf "Druck" klicken, können sie vorhandene Flyer drucken und dabei komfortabel Kundenlisten erstellen.

Normale Variante

Wenn Sie einen Kunden Lieferadressen zugeordnet hätten, könnten Sie auswählen, ob der zu druckende Versandaufkleber mit der Stammadresse, oder mit einer hinterlegten Lieferadresse versehen werden soll.

Unter "Benutzerdefinierte Etiketten erstellen" können sie Etiketten mir Eingrenzungen erstellen.

Beispiel: Alle Kunden von PLZ 90000 bis 91100, oder alle Kunden eines bestimmten Ortes.

Siehe hierzu auch: Flyer Druck

Suchen

Es gibt die Standardsuche und die erweiterte Suche.

Die können sie selbst festlegen, welche Sie verwenden wollen.

Das Umschalten zwischen der Standard- und der erweiterten Suche erfolgt durch:

STRG - Taste drücken und halten und klicken auch Suche

Standardvariante:

Diese sucht nach dem ersten Vorkommen Ihrer Eingabe und ermöglicht das Weiterspringen auf den nächsten Datensatz, der Ihrem Suchbegriff entspricht.

Erweiterte Variante:

Diese reduziert die Ergebnisliste um das Vorkommen Ihres Suchbegriffs.

Mega Variante:

Mit dieser Suchvariante können sie sehr fein filtern.

Rechtsklick auf einen markierten Kunden öffnet ein Kontextmenü:

"Online Map"

Zeigt die Adresse des Kunden n Google Maps an

"Markierten Kunden nach Outlook übertragen"

Überträgt den Kundenkontakt nach Outlook-Kontakte.

"Online Route"

Zeigt die Route von Ihnen zum Kunden n Google Maps an

"Zeige Übersicht des markierten Kunden"

"Zeige Rechnungswerte des markierten Kunden"

"Kundentermin oder Kundenaufgabe Schnellanlage"

Siehe auch: Hilfevideo auf YouTube


Lieferadressen

Navigation: Kundenstamm >

Lieferadressen

 Return to chapter overview

Hier können sie beliebig viele Lieferadressen für den selektierten Kunden anlegen, die Ihnen bei einen Verlauf auf Rechnung, Lieferschein oder Anschreiben zur Auswahl zur Verfügung stehen.


Fuhrpark

Navigation: Kundenstamm >

Fuhrpark

 Return to chapter overview

Hier können sie Fahrzeuge des Kunden eingeben.

Dazu klicken Sie im Kundenstamm auf den gewünschten Kunden und dann (unten links) auf die Karteikarte "KFZ"

Dort können sie auf "Fahrzeugdaten" klicken.

Nun öffnet sich ein neues Formular, indem Sie die Fahrzeuge des Kunden eingeben können.


Kunden Datenimport

Navigation: Kundenstamm >

Kunden Datenimport

 Return to chapter overview

Sie können aus einer XLS Datei Kunden in WaWi-Profi 3.x importieren.

XLS steht für eine Excel-Datei.

Info, wichtig:

- Sie können eine CSV, oder Textdatei jederzeit mit Excel öffnen und als XLS Format speichern!

- Der Dateiname der XLS - Datei darf keine Leer oder Sonderzeichen enthalten!

- Sie sollten immer vor einen Datenimport eine Datensicherung erstellen, denn wenn der Datenimport fehlschlägt,

oder Sie falsche Zuweisungsfelder getroffen haben, können sie den getätigten Import rückgängig machen,

indem Sie die zuvor erstellte Datensicherung einfach wieder laden!

- Datenimport ist nur am Server möglich, dazu müssen angeschlossene Clients beendet werden!

- Sie können ein und denselben Datenimport mehrmals ausführen, dabei werden nur abweichende Datensätze

in die Zieldatei importiert.

Sollte Sie eine Exceldatei verwenden, stellen Sie sicher, das diese im Excelformat "Arbeitsmappe 5/95" vorliegt.

Wenn Die Quelldatei nicht dieses format hat, einfach in Excel, auf "Datei speichern unter" klicken, und dann 5/95 auswählen.

Warum? Ganz einfach!

Wir haben ein Format gewählt, das jedes Excel kann, denn wir können nicht davon ausgehen, das jeder die neueste Excelversion installiert hat!

Vor einen Import müssen Sie immer eine aktuelle Datensicherung zu erstellen.

Klicken Sie im Startmenü auf "Datensicherung", dann auf "Erstelle Datensicherung von HEUTE"

So jetzt öffnet sich das Fenster für den eigentlichen Import:

Die Arbeitsschritte 1-7 sind optisch dargestellt.

1.) Zuerst Zieldatei auswählen, in der Sie Daten importieren möchten.

2.) Nun Quelldatei auswählen (XLS - Datei)

3.) Nun Kundennummerspalte zuweisen

Falls Ihre Exceldatei keine Kundennummerspalte besitzt, öffnen Sie Ihre XLS - Datei und schreiben in einer leeren Spalte der XLS - Datei immer 0 hinein.

Diese weisen Sie dann in obigen Fenster zu.

Sie sollten keine Kundennummern importieren, da Kundennummern immer fortlaufend sind.

Wenn Sie nämlich Kundennummern importieren, kann es vorkommen, dass Konflikte

4.) Nun müssen Sie die Spalten der Quelldatei Ihrer Kundendatei zuweisen.

- Dazu wählen Sie in Punkt (4) eine Spalte der Quelldatei aus

- Dann unter Punkt (5) die Spalte der Zieldatei (Kunden) aus

- Und nun unter Punkt (6) klicken Sie auf zuweisen.

Nachfolgendes Beispiel:

Spalte A der Quelldatei (XLS) wird der Spalte KUNR (Zieldatei, Kunden) über Punkt (6) zugeordnet.

So verfahren Sie mit jeder Spalte der Quelldatei.

WaWi-Profi 3.x generiert ein Übernahmescript. Damit werden die Daten der Quelldatei in die Zieldatei übernommen.

Wenn Sie alle Zuweisungen getroffen haben, können sie den Import starten.

Dazu klicken Sie auf Punkt (7).

Wenn der Import fertig ist:

Übernahmescript

Dieses Script kann gespeichert und evtl. später wieder geladen werden.

Menüleiste -> "Formel speichern", "Formel laden"

Speichern eines Übernahmescripts:

Zum Laden eines Übernahmescripts muss unter Punkt (1) eine Zieldatei im Vorfeld ausgewählt sein.

Dann kann die gespeicherte Übernahmeformel geladen werden!

Haben Sie z.B.; unter Punkt (1) "Kunden" ausgewählt und als Übernahmeformel eine Lieferantenübernahmeformel ausgewählt, erhalten sie eine Meldung, das die gewählte Übernahmeformel nicht zur Auswahl der Zieldatei passt!

Dann können sie Ihre Auswahl wiederholen.


KundenFlyer

Navigation: Kundenstamm >

KundenFlyer

 Return to chapter overview

Kundenflyer, brauchen Sie dann, wenn sie z.B.:

Bedruckte Werbeaktionen fahren wollen, bei denen der Flyer bereits vorliegt, und Sie lediglich die Kundenadresse mit WaWi-Profi 3.x auf den Flyer drucken wollen.

Dazu drücken Sie STRG im Kundenstamm und gleichzeitig klicken Sie auf "Drucken".

Im nachstehenden Fenster können sie nun selektieren, Filter setzen.

Damit können sie Eingrenzen welche Kundenadressen auf den Flyer gedruckt werden sollen.


Kontaktadressen nach Outlook übertragen

Navigation: Kundenstamm >

Kontaktadressen nach Outlook übertragen

 Return to chapter overview

Sie können die Kunden-, Lieferanten- und Vertreterdaten direkt nach Outlook übertragen lassen.

Das setzt natürlich voraus, dass sie Outlook installiert haben!

Kundenstamm:

Dabei können sie über die Toolbox im Kundenstamm, "alle Kunden" nach Outlook übertragen lassen, oder per Rechtsklick in der Kundenliste, einen einzelnen Kunden übertragen.

Lieferantenstamm:

Dabei können sie über die Toolbox im Lieferantenstamm, "alle Lieferanten" nach Outlook übertragen lassen, oder per Rechtsklick in der Lieferantenliste, einen einzelnen Lieferanten übertragen.

Vertreterstamm:

Dabei können sie über die Toolbox im Vertreterstamm, "alle Vertreter" nach Outlook übertragen lassen, oder per Rechtsklick in der Vertreterliste, einen einzelnen Vertreter übertragen.

WaWi-Profi 3.x prüft dabei, ob der Datensatz schon übertragen wurde, und on evtl. Änderungen der Daten stattgefunden haben.

Um ein absolutes Datenchaos zu vermeiden, legt WaWi-Profi 3.x in Outlook Ordner an.

Für Kunden: WaWi-Profi3-Kunden

Für Lieferanten: WaWi-Profi3-Lieferanten

Für Vertreter: WaWi-Profi3-Vertreter

Hier haben wir einen Beispieldatensatz nach Outlook übertragen.

Beispiel:

Wenn für einen Kunden Lieferadressen, oder Bemerkungen hinterlegt sind, werden diese auch übertragen!

Doppelklick auf den Kontakt:


Konten

Navigation: »No topics above this level«

Konten

 Return to chapter overview

Hier können sie Ihre Konten verwalten.

Um ein neues Konto anzulegen klicken Sie auf NEU.

Bei der Auswahl der Konten stehen Ihnen folgende Kontoarten zur Verfügung:

· Girokonto = Bankkonto
· Kasse = eine Verkaufskasse mit Bargeldbestand
· Vermögenskonto = Sparbriefe, Spardepots, usw.
· Verbindlichkeitskonto = Darlehen
· Forderungen = Darlehen

Nachdem Sie die Angaben zu Kontoname (z.B. Geschäftskonto), Inhaber, usw.; gemacht haben, müssen Sie die Eingaben abspeichern.

Wenn Ihr Konto eine Datev-NR. besitzt (fragen Sie hierzu Ihren Steuerberater), tragen Sie diese bei "Datev-KontoNR." ein.

Den Anfangsbestand eines Kontos müssen Sie eintragen, ebenfalls das Eröffnungsdatum!

· Eröffnungsdatum = Datum zu dem Sie in WaWi-Profi 3.0 das Konto führen wollen
· Anfangsbestand = Der Kontobestand zum eingetragenen Eröffnungsdatum

Beispiel:

Sie wollen in Zukunft Ihr Geschäftskonto mitführen. Dabei beginnen Sie das Arbeiten mit WaWi-Profi 3.0 zum 01.08.2007.

Also ist das Eröffnungsdatum der 01.08.2007.

Nun nehmen Sie Ihren Kontoauszug zur Hand und tragen den Kontobestand zum 01.08.2007 hier ein.

Welche Vorteile bringt es Konten anzulegen?

WaWi-Profi 3.0 verfügt über eine Konten und Buchungsverwaltung die es Ihnen ermöglicht, Ihre Daten Ihrem Steuerberater in bereits aufbereiteter Form zu übergeben.

Dies kann dazu führen, das Ihr Steuerberater weniger Arbeit mit Ihnen hat, und Sie evtl. einen Verhandlungsspielraum für Preisverhandlungen haben"!

Siehe auch: Hilfevideo auf YouTube


Konten - Auswertungen

Navigation: Konten >

Konten - Auswertungen

 Return to chapter overview

Sie können Ihre angelegten Konten auswerten lassen.

Probieren Sie es einfach aus, Sie werden begeistert sein.

So sehen sie auf einfache Art und Weise, wie Sie Ihr Geld und wieviel Sie ausgegeben / eingenommen haben.

Über den Druckbutton können sie Ausdrucke in Form eines Kontenblattes erstellen.


Kleinunternehmer Regelung §19

Navigation: »No topics above this level«

Kleinunternehmer Regelung §19

 Return to chapter overview

In den Systemeinstellungen, unter "Meine Adresse" können sie ganz unten die checkbox "Kleinunternehmerregelung..." aktivieren.

Dann wird auf einen Kassenbon und beim Tagesjournal als MwSt-Text "MwSt. befreit, laut: Kleinunternehmer Regelung §19" aufgeführt.

Siehe Wikipedia


Löhne

Navigation: »No topics above this level«

Löhne

 Return to chapter overview

In der Kategorie "Löhne" tragen Sie bezahlten Löhne ein.

Diese können von der Kasse, oder einem Girokonto bezahlt worden sein.

Diese Eingabemaske ist komplett selbsterklärend.

Nachdem Sie einen neuen Eintrag angelegt haben, werden Sie gefragt ob Sie gleich die Stundenliste anlegen wollen!

Wenn Sie hier auf "Ja" klicken kommen Sie zur Auswahl der zu erfassenden Stundenlisten:

Beachten Sie bitte hierzu:

Stundenlisten vor dem 01.02.2015

Stundenlisten ab dem 01.02.2015


Nachbestellungen

Navigation: »No topics above this level«

Nachbestellungen

 Return to chapter overview

Hier können sie Bestellungen verwalten, neu anlegen, bearbeiten oder löschen.

Jede Bestellung erhält eine farbliche Kennzeichnung.

So gehören z.B. alle orangen Balken zusammen. außerdem ist ganz rechts in der Liste, eine interne Bestellnummer zu sehen.

Wenn Sie auf Neu klicken wird eine komplett NEUE Bestellung erstellt.

Wenn Sie auf Ergänzen klicken, wird der markierten, bestehenden Bestellung ein, oder mehrere Artikel hinzugefügt!

Bei Bestellungen, die bereits versandt wurden, können sie keine Artikel mehr hinzufügen. Macht ja auch keinen Sinn, da Bestellung ja schon versandt wurde.

Für neue Bestellungen, oder Ergänzungen einer aktuellen Bestellung:

Sie haben oben rechts die Möglichkeit, Ihre Artikel zu sortieren.

Dabei wählen Sie zu allererst einen Lieferanten aus!

Dann können sie einen Artikel anklicken und bestellen.

Vergessen Sie nicht die Bestellmenge anzugeben!

Tipp:

Wenn Sie auf das kl. Auge (rechts über der Liste klicken, springen Sie direkt zum Artikel im Artikelstamm), Neu ab Version 3.70 9.02

Sollte ein Artikel auch alternative Lieferanten haben, dann steht Ihnen die Auswahl des Lieferanten zum Artikel zur Verfügung.

Wenn der Artikel keine alternativen Lieferanten besitzt, dann wird der Artikel bei hinterlegten Stammlieferant nachbestellt.

Wenn Sie fertig sind mit der Bestellung sind, können sie die Bestellung direkt an den Lieferanten versenden!

Dabei wird geprüft, ob der Mindestbestellwert beim Lieferanten erreicht ist.

Diesen können sie im Lieferantenstamm unter "Bestellung" festlegen.

Info:

Denn es kann sein, dass manche Lieferanten erst ab einen bestimmten Bestellwert ausliefern.

Wenn der Mindestbestellwert beim ausgewählten Lieferanten noch nicht erreicht ist erhalten sie die Möglichkeit, auszuwählen, ob Sie trotzdem die Bestellung versenden wollen, oder ob der Bestellvorgang abgebrochen werden soll, damit Sie diesen ergänzen können.

Danach können sie bestimmen, ob diese, von Ihnen getätigte Bestellung, sofort, oder erst am einen bestimmten Datum ausgeliefert werden soll!

Wenn Sie "ab Datum...", wählen müssen Sie angeben, ab wann die Bestellung zur Auslieferung an Sie kommen soll!

Nun haben sie die Möglichkeit Zusatztexte einzugeben, oder bestehende Texte zu importieren.

Wenn Sie mit der Texteingabe fertig sind, auf "Übernehmen" klicken.

Jetzt müssen Sie entscheiden, wie die Bestellung versandt werden soll:

· auf den Drucker
· per Fax (nur wenn sie FritzFax installiert haben)
· per Mail (nur wenn sie E-Mail - Adressen beim Lieferanten hinterlegt haben)

Wenn Sie Fax gewählt haben:

Es wird automatisch FritzFax geöffnet und die hinterlegte Faxnummer des Lieferanten eingetragen.

Sie müssen nur noch auf "senden" in FritzFax klicken.

Wenn Sie Mail gewählt haben:

Es wird automatisch, das im System (Systemeinstellungen, Mail) hinterlegte Mailprogramm geöffnet und die Bestellung wir per Vorschau im Mailclient angezeigt.

Sie müssen nur noch auf "Senden" im Mailprogramm klicken.

Wenn Sie Drucker gewählt haben:

Es wird automatisch, die Bestellung per Vorschau angezeigt, die duck anklicken von "Drucken" ausgedruckt wird!

Bei einer Preisanfrage, wird die Bestellung NICHT an den Lieferanten versandt. Es wird lediglich ein Ausdruck zum Versenden erstellt:

Siehe hierzu auch: Hilfevideo auf YouTube


Nachbestellungen übertragen

Navigation: Nachbestellungen >

Nachbestellungen übertragen

 Return to chapter overview

Jederzeit können sie versandte Bestellungen auch direkt in den Artikelstamm übertragen.

Klicken Sie bei Bestellungen, unten rechts, auf "nur versandte Bestellungen anzeigen"

Jetzt werden Ihnen alle Bestellungen angezeigt, die Sie bereits versandt haben.

Durch anklicken auf ""Übertragen" können sie markierte Bestellung direkt in den Artikelstamm übertragen!

Hierbei haben sie die Möglichkeit zu entscheiden, ob für Artikel gleiche Etiketten angelegt werden sollen, und wieviel von der bestellten Menge geliefert wurden!

Genial und einfach!


Personalstamm

Navigation: »No topics above this level«

Personalstamm

 Return to chapter overview

Im Personalstamm tragen Sie jedes Personal ein.

Wenn ein eingetragenes Personal auf im Verkauf tätig sein soll, so klicken Sie in der Personalliste (rechts oben), das gewünschte Personal an und dann klicken Sie auf den Button "(Name des Personal) als Verkäufer eintragen".

Um ein eingetragenes Personal aus der Verkäuferliste zu entfernen, klicken Sie auf den Button "(Name des Personal) Verkäufer entfernen?"

Software Benutzer:

Sie können hier von der Putzfrau bis zum Verkäufer jeden eintragen, der bei Ihnen beschäftigt ist.

Dies bedeutet aber auch, das nicht jeder am PC arbeitet.

Beispiel:

Eine Putzfrau wird wohl kaum Verkäufe tätigen.

Bei "Software Benutzer" aktivieren Sie nur das Personal, das auch am PC mit WaWi-Profi 3.x arbeitet.

Ansonsten ist der Personalstamm fast selbsterklärend.

Sie können auch ein Mitarbeiterbild hinterlegen.

Dazu machen Sie einen Doppelklick auf das Kästchen unter "Mitarbeiterbild".

Nun wählen Sie Mitarbeiterbild aus und klicken dann auf OK.

Nun wird das hinterlegte Mitarbeiterbild angezeigt.

Bei Krankenkasse tragen Sie die Informationen zur Krankenkasse ein, bei der das ausgewählte Personal ist.

Arbeitszeiterfassung aktivieren:

Protokolliert wann Benutzer sich eingeloggt und ausgeloggt hat.

Die Toolbar bietet Ihnen zusätzliche Informationen an.

Klicken Sie hierzu auf die Buttons um weitere Hilfe zu erlangen.

Siehe auch: Kellnerschloss, Schlüssel zuweisen

Siehe hierzu auch: Hilfevideo auf YouTube


Schlüssel zuweisen

Navigation: Personalstamm >

Schlüssel zuweisen

 Return to chapter overview

Wenn Sie im System unter Hardware ein Kellnerschloss angeschlossen haben, können sie im Personalstamm einen Verkäufer einen Kellnerschlüssel zuweisen.

Klicken Sie im Personalstamm einfach auf einen Verkäufer in der unteren rechten Liste, dann auf "Schlüssel für Kellnerschloss zuweisen".

Nun legen sie den Kellnerschlüssel auf des Kellnerschloss, und klicken auf "Schlüssel zuweisen".

WaWi-Profi 3.x programmiert nun automatisch den Schlüssel.


Privateinlagen

Navigation: »No topics above this level«

Privateinlagen

 Return to chapter overview

Privateinlagen sind Geldeinzahlungen auf eine Kasse, die von einem privaten Bankkonto entnommen wurden!

Als Beispiel:

Sie entnehmen Ihrem Bankkonto 50.- Euro und legen diese in Ihre Kasse ein.

Dieser Vorgang wird unter Privateinlagen eingetragen!

Bei der Neuanlage wählen Sie in der ersten Auswahlbox (Combobox) die Kasse aus, in die Sie das Geld einzahlen wollen.

In der zweiten Combobox wählen Sie ein Girokonto aus aus der Sie das Geld genommen haben.

Bei "Datum der Buchung", tragen Sie das Datum ein, an dem das Geld eingezahlt wurde.

Letztendlich geben Sie bei Betrag den Betrag ein der eingezahlt wird.

Nun können sie auf "Speichern" klicken.

Die Resultate Ihrer Eingaben können dann in den Buchungen eingesehen werden.

Suchen von Privateinlagen

Siehe hierzu auch: Hilfevideo auf YouTube


Privatentnahmen

Navigation: »No topics above this level«

Privatentnahmen

 Return to chapter overview

Privatentnahmen sind Geldentnahmen von einen angelegten Konto!

Als Beispiel:

Sie entnehmen Ihrem Bankkonto oder Ihrer Kasse 100.- Euro.

Dieser Vorgang wird unter Privatentnahmen eingetragen!

Zu finden in der Menüleiste, unter Anwendungen, Bankinterna, Privatentnahmen

Zuerst wählen Sie das Konto aus, von dem Sie das Geld entnommen haben.

Dann tragen Sie das Datum ein, an dem Sie das Geld entnommen haben.

Und zuletzt tragen Sie den Betrag ein, den Sie entnommen haben.

Wichtig bei nachträglichen Privatentnahmen aus Kassen, für bereits abgeschlossene Tage:

Beispiel:

Heute ist der 20.01.2008

Sie tragen heute eine Privatentnahme in Höhe von 50 Euro für den 10.01.2008 ein.

Somit stimmt Ihr bereits ausgedrucktes Tagesjournal ab dem 10.01.2008 nicht mehr.

Sie müssen dann alle Tagesberichte ab dem 10.01.2008 bis zum heutigen Tage nachdrucken.

Suchen von Privatentnahmen

Siehe hierzu auch: Hilfevideo auf YouTube


Porto und Versand

Navigation: »No topics above this level«

Porto und Versand

 Return to chapter overview

Legen Sie hier (Karteikarte: Lieferfirmen) Ihre Versandfirmen und die dazugehörigen Versandkategorien.

In der Karteikarte "Preise" definieren Sie die bekannten Preise.

In der Karteikarte ""Auswahl" können sie markierte Preise z.B.; bei Rechnungserstellung als Versandkosten übernehmen.

Siehe hierzu auch: Hilfevideo auf YouTube


Rechnungskasse

Navigation: »No topics above this level«

Rechnungskasse

 Return to chapter overview

Die "Rechnungskasse" ist ein Modul, in dem Sie Rechnungen, Lieferscheine, Kundenbestellungen, Angebote und Anschreiben verwalten können.

Dies kann natürlich die "normale" Kasse auch, es sei denn Sie haben die Funktionen in den Systemeinstellungen deaktiviert.

Die Rechnungskasse kann keine BAR, EC und Scheckverkäufe entgegennehmen!

Wo und wann sollte man die Rechnungskasse verwenden?

Z.B; an Büroplätzen oder Verkaufsplätzen ohne Bar, EC und Scheckeinnahmen.

Dan Handling ist fast identisch mit der normalen Kasse, bis auf ein paar Kleinigkeiten!

Die Tastaturbelegung ist wie in der normalen Kasse.

Das was es in der Rechnugskasse zusätzlich gibt, ist "Z" für "Ware zurück, Retourenmodus"

Wenn Sie also "Z" drücken, erscheint die rote Infoleiste, dass nun alle Artikel, die Sie eingeben, als Rücknahme behandelt werden!

Wenn die rote Infoleiste da ist, werden alle Artikel, die Sie eingeben, als Rücknahme behandelt,

Wenn Sie den Rücknahmemodus beenden wollen, drücken Sie erneut "Z".

Lieferscheine und Angebote laden:

Dazu klicken Sie , wenn kein Artikel in der Verkaufsliste ist auf den Button:

Nun wählen Sie aus, was Sie laden möchten, dann das gewünschte Angebot oder den Lieferschein:

Nun entweder auf "Bearbeiten / Laden" klicken, um ein Angebot oder Lieferschein zu laden, oder auf "Abbrechen", um nichts zu laden.

Auf "Ja" klicken, um Auswahl zu laden.

Dann wird Auswahl in die Rechnungskasse geladen.

Sie können nun Ihre Auswahl bearbeiten.

Wenn Sie mit der Bearbeitung Ihrer Auswahl fertig sind, klicken Sie auf "Änderungen übernehmen".

Nun entscheiden Sie ob Ihre Änderung gedruckt werden soll.

Sie haben nun erfolgreich Ihre Änderung vollzogen.

Um keine Änderungen zu übernehmen, wenn sie eine Auswahl geladen haben, stornieren Sie einfach alle Artikel in der Liste.

Um einen neuen Lieferschein, ein neues Angebot oder eine neue Rechnung zu erstellen, geben Sie Ihre Artikel ein, wählen dann einen Kunden aus und klicken letztendlich auf "Rechnung / LS / ANG erstellen".


Remissionen/Retouren

Navigation: »No topics above this level«

Remissionen/Retouren

 Return to chapter overview

Grundsätzlich gilt:

Es kann nur für Artikel mit positiven Beständen eine Remission durchgeführt werden!

Es gibt 2 versch. Möglichkeiten zu den Remissionen:

1. die Einzelremission

Hilfevideo auf YouTube

Artikel in der Liste anklicken

In der Toolbox "Remissionen" anklicken

Nun die Frage bestätigen, wenn sie den Artikel an den Lieferanten zurücksenden wollen.

Nachfolgend geben Sie den Grund der Rücksendung ein (kann auch über den Button ... vordefiniert werden)

Ggf. geben Sie die Rechnungsnummer des Artikels ein.

Und zu guter Letzt wählen die die die Retourenmenge aus!

Haben Sie Ihre Eingaben getätigt, können sie über das Menü: "Anwendungen, Artikel, Remissionen" die erstellten Remissionen einsehen und abschließen.

Hier können sie vorbereitete Remissionen abschließen. Denn das Vorbereiten einer Rücksendung sagt noch nichts darüber aus, wann diese Remission tatsächlich beendet wurde.

Um eine Remission abzuschließen, klicken Sie den Lieferanten an, klicken dann auf "Versandtdatum hinzufügen".

Wählen nun das Rücksendedatum aus.

Danach erscheint in der oberen Liste das Datum des Versands.

Das können sie nun einfach ausdrucken und der Rücksendung beilegen.

Fertig

2. die Mehrfachremissionen

Die Mehrfachremission ist vom Handling fast gleich der Einzelremission.

Den kleinen, aber feinen Unterschied finden Sie im nachfolgenden Hilfevideo:

Hilfevideo auf YouTube

Sonderfälle: Remissionen mit Seriennummern!

Bitte beachten Sie auch Generelles zu den Remissionen!


Scannen von Dokumenten

Navigation: »No topics above this level«

Scannen von Dokumenten

 Return to chapter overview

Dies ist ein absolut geniales Tool!

Sie können, wenn sie ein Twaingerät (Scanner) installiert haben, diesen ohne Fremdprogramm aus WaWi-Profi 3.0 heraus ansteuern!

So stellen Sie fest, ob Sie ein Twaingerät installiert haben:

Klicken Sie in Windows auf Start, Systemsteuerung, Scanner und Kameras

Wenn Sie im rechten Fenster einen Eintrag haben, dann haben sie ein Twaingerät installiert.

Nun öffnet sich das Scannen - Fenster.

Sie können nun auswählen welches Twaingerät Sie verwenden wollen (falls Sie mehrere Geräte installiert haben)

Unter "Modus" stellen Sie ein ob in Farbe, Schwarz/Weiss oder Graustufen gescannt werden soll.

Gerätesteuerung bedeutet, dass sich die Software des Scanners zum Scannen aktiviert, diese benötigen Sie aber nicht, da WaWi-Profi 3.0 den Scanner von selbst ansteuern kann.

"Pfad" ist der Ablagepfad des Dokuments.

1. Wenn Sie über die Toolbox im Artikelstamm das Scannen aufrufen, wird das Dokument unter dem Installationspfad\Dokumente\Artikel abgelegt.
2. Wenn Sie über die Toolbox im Kundenstamm das Scannen aufrufen, wird das Dokument unter dem Installationspfad\Dokumente\Kunden abgelegt.
3. Wenn Sie über die Toolbox aus dem Startmenü aufrufen, können sie den Ablagepfad selbst bestimmen.

zu 3.

Sie können auch selbst Pfade anlegen und verwalten unter "Dokument - Kategorien anlegen"

Artikelstamm / Kundenstamm

Beim Scannen über den Artikel- o. Kundenstamm steht bei Dateiname : "A_1_"

Dies bedeutet: A = Artikeldokument, K = Kundendokument

1 = Artikel- o. Kundennummer

Denn Wenn Sie im Artikel- o. Kundenstamm Dokumente zum gewählten Datensatz hinterlegt haben, können sie im Artikel- o. Kundenstamm sofort sehen, welche Dokumente einen Datensatz zugeordnet sind!

In diesen Beispiel:

Dem Artikel "PC-Spiel, Die Siedler 4" sind 2 Dokumente zugeordnet, mit dem Namen "Anleitung" und "Cover"

Wichtig!

Sie müssen ein eindeutigen Namen für das gescannte Dokument, bei Dateiname angeben!

Nachdem Sie einen eindeutigen Namen angegeben haben, können sie auf "Scannen" klicken.

Dabei haben sie die Möglichkeit, mehrere Seiten zu einen Dokument zusammen zu führen!

Nachdem eine Seite gescannt wurde werden Sie gefragt, ob eine weitere Seite gescannt werden soll:

Wenn eine weitere Seite vorliegt, dann klicken Sie auf "Ja" und legen vorher die neue Seite in den Scanner.

Wenn Sie fertig mit dem Scannen sind, klicken Sie auf "Nein", damit wird der Scannvorgang abgeschlossen und in dem angegebenen Dokumentnamen gespeichert.

Die Datei wird als PDF abgelegt!

Viel Spaß mit dieser Funktion.

Dies kann viel Platz und Papier sparen!

Wichtig!

sichern sie immer Ihre Festplatte, um Datenverlust vorzubeugen!


Serviceauftrag

Navigation: »No topics above this level«

Serviceauftrag

 Return to chapter overview

In den Serviceaufträgen können sie z.B.; Reparaturaufträge entgegennehmen.

Dazu müssen Sie Neuanlage einen Kunden auswählen.

Danach können sie links eintragen, welche Arbeiten der Kunde in Auftrag gibt.

Rechts, können sie Informationen für Ihren Mitarbeiter hinterlegen.

Unter Seriennummer können sie verkaufte Seriennummer eintragen, die sich auf das zu reparierende Gerät beziehen.

Dann einfach speichern und ausdrucken.

Dies sollte der Kunde unterschreiben, damit Sie auch die Bestätigung des Kunden haben, den Auftrag auszuführen.

Texte können vordefiniert werden [image] und gespeichert werden.

Die Übernahme des markierten Textes erfolgt durch einfaches Anklicken der Auswahl.

Teile hinzufügen

Wenn Sie im System unter "Verschiedenes", "Teile hinzufügen zulassen" aktiviert haben, kann Ihr Mitarbeiter benötigte Reparaturteile den Serviceauftrag hinzufügen!

Wenn Sie auf "Teile hinzufügen" klicken, öffnet sich ein neues Fenster, indem Sie nach Teilen suchen können, und ggf. Teile auswählen können.

Wenn ein Teil ausgewählt wurde muss die verarbeitetete Stückzahl des Teil angegeben werden.

Nun kann die Bezeichnung des Teil ggf. verändert werden:

Der Button "Teile anzeigen" ist nun aktiv.

Klicken Sie auf selbigen, erhalten sie eine Liste mit den verwendeten Teilen und den eingegebenen Stückzahlen:

Sie könnten hier nun die Anzahl der verwendeten Teile verändern.

Bei Teilen, deren Stückzahl 1 ist und die keine fest hinterlegte Seriennummer im Artikerstamm hatten, können sie manuell Seriennummern hinzufügen oder entfernen.

Teile mit hinterlegter Seriennummer:

Wenn Sie Teile dem Serviceauftrag hinzufügen wollen, die eine fest hinterlegte Seriennummer haben (im Artikelstamm), müssen Sie die hinterlegte Seriennummer auswählen und dann bestätigen.

Teile mit hinterlegter Seriennummer haben als Stückzahl immer 1.

Wann kann ein Serviceauftrag in der Kasse abgerechnet werden?

Wenn Sie den Serviceauftrag als erledigt gekennzeichnet haben!

Siehe hierzu auch: Hilfevideo auf YouTube

Suchen im Serviceauftrag:

Ab Version 3.70 9.26 wurde das "Suchen" im Serviceauftrag realisiert.

Dabei ist hervorzuheben, dass sie nun auch nach Schlagworten suchen können.

Das komplette, hilfreiche und ausführliche Video/anleitung finden sie im nachfolgenen YouTube-Link

Siehe hierzu auch: Hilfevideo auf YouTube


Stunden bis 31.01.2015

Navigation: »No topics above this level«

Stunden bis 31.01.2015

 Return to chapter overview

Hier können sie für einen gewählten Zeitraum (Monat) eintragen, wann Ihr ausgewähltes Personal gearbeitet hat.

Nach der Neuanlage können sie einfach den Stundenreport ausdrucken lassen.

Verfügbar ab Version 3.70 9.03

Siehe hierzu auch: Hilfevideo auf YouTube


Stunden bis 31.01.2015_2

Navigation: »No topics above this level«

Stundenlisten ab 01.02.2015

 Return to chapter overview

Im Zuge der neuen Dokumentationspflicht ab dem 01.02.2015 müssen nun Stunden genau dokumentiert werden.

D.h.; die Angabe: am 01.02.2015 war H. Mustermann 5 Std. da, reicht so nicht mehr aus!

Es muss nun so sein: H. Mustermann war am 01.02.2015 von 09:00 - 14:00 Uhr.

Es kann u.U. sein, dass sie sogar die Tätigkeit angeben müssen! Dazu fragen Sie aber bitte Ihren Steuerberater.

Eine vollständige und immer top aktuelle Hilfe in form von kurzen Hilfevideos erhalten sie, wenn sie unseren kostenlosen Online-Helper installieren (insofern Sie diesen noch nicht installiert haben), und dann im Suchtext einfach "Stunden" eingeben. Dann können sie auf den jeweiligen Eintrag klicken und eine vollständige, praktische und immer aktuelle Hilfe zu diesen Thema erhalten.

Kurz zusammengefasst:

Wenn Sie in die Stundenlisten gelangen wollen, erhalten sie folgende Auswahlmöglichkeit:

In nachfolgenden Formular können sie nun Ihre Stunden für Ihre Mitarbeiter erfassen.

Beachten Sie bitte, dass die aktuelle Gesetzgebung eine Zeitnahe" Eingabe verlangt!

Deshalb gibt es auch des Eingabefeld "Erfasst am".

Auch können sie natürlich erfasste Stundenlisten ausdrucken.


Statistiken, Auswertungen

Navigation: »No topics above this level«

Statistiken, Auswertungen

 Return to chapter overview

Hier stehen Ihnen diverse und umfangreiche Auswertungen zur Verfügung, wählen Sie ein Unterthema aus.


Statistik Artikelhistorie

Navigation: Statistiken, Auswertungen >

Statistik Artikelhistorie

 Return to chapter overview

Hier können sie eine Gegenüberstellung/Lebenslauf für einen markierten Artikel abrufen.

Dabei werden Ihnen die Eingangsmengen (Wareneingänge), Abgangsmengen (Verkäufe, Bar, EC, Rechnungen, Lieferscheine), Abschreibungen und Remissionen aufgelistet.

Beachten Sie bitte an dieser Stelle, dass sie immer Ihre Wareneingänge pflegen!!!!

Wenn Sie einen Lebenslauf eines Artikels aufrufen, bei dem die Lagerführung ausgeschaltet ist, dann können Soll und Ist-Bestand natürlich nicht übereinstimmen!

Auch kann ein Lebenslauf/Bestand niemals stimmen wenn sie einen Artikel nicht mit seiner Artikelnummer o. EAN-Nummer verkaufen!!!!

Auch kann ein Lebenslauf/Bestand niemals stimmen wenn sie mal die Lagerführung einschalten, dann wieder ausschalten, usw.

Die Möglichkeit des Ausdrucks (Button "Lebenslauf") ist ab Programmversion 3.70 9.09 verfügbar.

.

Die Möglichkeit des Ausdrucks (über Button "Lebenslauf") ist ab Programmversion 3.70 9.09 verfügbar.


Statistik Artikelzugänge

Navigation: Statistiken, Auswertungen >

Statistik Artikelzugänge

 Return to chapter overview

Hier erhalten sie eine tolle Übersicht der Wareneingänge gemäß Ihrer Auswahl!

Dabei stehen Ihnen Eingrenzungsmöglichkeiten (Lieferant, Artikelbezeichnung und Datumbegrenzung) zur Verfügung.

Sie können sich die gefilterte Eingangsliste natürlich auch ausdrucken!


Statistik Artikel Renner Penner

Navigation: Statistiken, Auswertungen >

Statistik Artikel Renner Penner

 Return to chapter overview

Diese neue Statistik, die ab Version 3.70 9.24 verfügbar ist, bietet ihnen die Möglichkeit ihre Artikel zu Bewerten und ggf. Leichen oder Renner zu finden.

Hierbei stehen ihnen wieder sehr viele Kombinationsmöglichkeiten zur Verfügung.

Diese helfen ihnen extrem, um ihre Penner und Renner zu finden.

Beim ersten Start ist die Maske leer, sie müssen lediglich auf den rechten Aktualisierungs-Button klicken.

Generell gilt: Sie können überall etwas auswählen, aber sie müssen es nicht...

Die viele Kombinationsmöglichkeiten ermöglichen es ihnen genau das zu finden, was sie suchen.

Die auf der linken Seite befindlichen Auswahlmöglichkeiten (Katalognummer, Bezeichnung, usw.) bedürfen keiner Erklärung, da dies selbsterklärend ist.

Für die Renner-Auswertung gilt:

Für die Datumsfelder des Wareneingangs und des Verkaufdatums gilt folgende Regel:

Ein leeres von und ein leeres bis Datum bedeutet, dass keine Datumseingrenzung relevant ist.

Ein leeres von und ein deklariertes bis Datum bedeutet, dass VK o. Zugänge bis zu dem Datum ausgewertet werden. Alles was danach ist wird nicht angezeigt.

Ein deklariertes von und ein leeres bis Datum bedeutet, dass VK o. Zugänge ab dem Datum ausgewertet werden. Alles was davor ist wird nicht angezeigt.

Für die Penner-Auswertung gilt:

Eine praktische und sinnvolle Auswertung wäre z.B.:

Bei welchen Artikel war der maximale Wareneingang z.B. der 31.12.2010, danach wurde der Artikel nicht wieder bestellt und wo sind noch Lagerbestand da.

Dann wissen sie genau, welche Artikel son ewig bei ihnen im Lager ohne Bewegung liegen!

Hierbei spiel das Wareneingangsdatum von, keine Rolle, lediglich das Wareneingangsdatum bis ist relevant für Pennerauswertungen.

Allgemeingültig:

Das Feld Select Menge: Hier können sie die Anzeige von den z.B. 100 Renner, Penner eingrenzen

Wenn sie in der Liste einen Artikel ausgewählt haben, können sie mit einem Doppelklick direkt zum Artikelstamm springen um den Artikel im Detail zu sehen.

Wenn sie in der Liste einen Artikel ausgewählt haben, können sie mit der rechten Maustaste ein Kontextmenü aufrufen, um Funktionen, "Gegenüberstellung, Warenzugangsliste und Abschreibung" aufzurufen.

Diese Funktionen sind aber auch mit Funktionstasten belegt:

F12 = Gegenüberstellung

F11 = Warenzugangsliste

F9 = Abschreibung

Die Liste können sie sich nach Belieben sortieren, indem sie auf die jeweilige Spalte klicken. Probieren sie es einfach aus!


Statistik Auffüllliste

Navigation: Statistiken, Auswertungen >

Statistik Auffüllliste

 Return to chapter overview

Die Auffüllliste zeigt Ihnen alle verkauften Artikel an, die einen bestimmten Verkaufszeitraum entsprechen den Sie selber festlegen können.

Diese Funktion ist hilfreich wenn sie z.B.; ein Lager besitzen und die verkauften Artikel wieder im Laden auffüllen möchten.

Ebenso sehen sie welche Artikel in Ihrer Abwesenheit von Ihren Personal verkauft wurden.


Statistik Bewegungskontrolle

Navigation: Statistiken, Auswertungen >

Statistik Bewegungskontrolle

 Return to chapter overview

In dieser Übersicht erhalten sie verschiedene Ergebnisse.

1.)

Wenn Sie in den Systemeinstellungen, Allgemein, die Checkbox "Bewegungskontrolle" aktiviert haben, werden alle Logins protokolliert.

So sehen sie wann sich welcher Benutzer versucht hat, in eine Modul (z.B. Artikel, Statistiken, Kunden, usw.) einzuloggen.

2.)

Steuerrelevante Informationen, wie z.B.

Kassen-, Stornos, Preisänderungen, versch. Preisnachlässe

Änderungen von Bankeinzahlungen, Löhnen, Entnahmen, Preisen im Artikelstamm

Rechnungsstornos, Verkäuferzuweisungen

Bei "Filter setzten" können sie nach bestimmten Kriterien suchen!

z.B., wenn sie Bonkopie eingeben, kommen alle Protokolle der Bonkopieen, usw.

Die kl. Checkboxen beinhalten "Schnellauswahlen" zum Suchen und Filtern.

Info zu Updates/Neuerungen:

(Neu seit Vers. 3.70 9.00 = Preisen im Artikelstamm, Rechnungsstornos, Verkäuferzuweisungen, Bonkopiekontrolle )


Statistik Bonkopien

Navigation: Statistiken, Auswertungen >

Statistik Bonkopien

 Return to chapter overview

Sie können unter dem Menüpunkt, "Administration, Rechtevergabe" festlegen, ob und für welche Verkäufer eine Abfrage im Verkauf erscheinen soll, die bei Ausdruck einer Bonkopie aktiviert wird.

Wenn Sie im Verkauf die Option für den angemeldeten Verkäufer aktiviert haben, muss dieser bei Erstellung einer Bonkopie einen Grund eingeben. Dies hat den Vorteil für Sie als Chef, das sie Ihr Personal besser kontrollieren können.

Sie können die Auswertungszeiträume bestimmen und evtl. nur bestimme Verkäufer anzeigen lassen.


Statistik Buchführung / Kassenbuch

Navigation: Statistiken, Auswertungen >

Statistik Buchführung / Kassenbuch

 Return to chapter overview

Die Buchführung ist die Auswertung Ihrer Kassen.

Besser bekannt als Kassenbuch.

Links oben wählen Sie Kasse aus, von der einen Ausdruck / Auswertung erstellen möchten.

In der Kategorie Zusätze können sie Ausgaben, Löhne hinzufügen.

Für Tage, an den Sie bereits einen Kassenabschluss abgeschlossen haben, können KEINE neuen Ausgaben, Löhne mehr eingetragen werden!

Denn dies ist laut Finanzamt nicht zulässig!

Bargeldentnahmen sollten Sie immer beim / vor Tagesabschluss einer Kasse hinzuzufügen!

Beachten Sie unter Optionen die erweiterten Einstellungen!

Bei "Kassen getrennt, im Detail" werden nur die Umsätze der von Ihnen ausgewählten Kasse angezeigt.

Somit erhalten sie für jede Kasse ein separates Kassenbuch.

Bei "Kassen getrennt, zusammengefasst" werden getätigte Umsätze aus den versch. Kassen im Netzwerk zusammenaddiert.

Unter Zusätze, können sie nachträglich Einzahlungen, Ausgaben, Lähne, Privateinlagen und Privatentnahmen verwalten.

Beachten Sie hierzu:

Wenn Sie nachträglich (für Tage an denen ein Tagesabschluss getätigt wurde) Buchungen hinzufügen, müssen Sie für die Tage eine neue Journalkopie machen, denn ansonsten ist der Mitlaufbestand des Orginalausdrucks anderes.

Was bekommt der Steuerberater?

Wir empfehlen ihnen ausdrücklich und einfringlich die täglich ausgedruckten Tagesjournale und das am Monatsende ausgedruckte Kassenbuch dem Steuerberater zu übergeben.

Beachten Sie bitte, dass ihr Kassenbuch und ihr Mitlaufbestand nur dann stimmen kann, wenn sie ihre Entnahmen am selben Tag der entnahme eingeben (Einzahlungen, Löhne, Ausgaben, Privateinlagen, Privatentnahmen, Wechselgeld-Zähldifferenzen und evtl. Umbuchungen)


Statistik Frachise

Navigation: Statistiken, Auswertungen >

Statistik Frachise

 Return to chapter overview

Franchise ist eine Gebühr in % die Sie auf einen Verkaufspreis eines Artikels an Ihren Lieferanten / Hersteller zahlen müssen, insofern Sie mit Ihrem Lieferanten ein Franchiseabkommen haben!

Dieses Formular ist selbsterklärend.

Sie können sich evtl. erstellte Franchiselisten einfach, übersichtlich und gruppiert ausdrucken.


Statistik Geschäftsrentabilität

Navigation: Statistiken, Auswertungen >

Statistik Geschäftsrentabilität

 Return to chapter overview

Hier können sie die Rentabilität Ihres Geschäftes sehen.

Dies ist keine steuerrelevante Auswertung, sondern eine rein interne ungefähre Übersicht Ihrer Einnahmen und Ausgaben.

Damit eine annähernd genaue Auswertung gemacht werden kann,

müssen Sie natürlich Ihre ausgaben und Entnahmen auch in WaWi-Profi 3.x eintragen!

Wenn Sie z.B.; Ihre Ausgaben nicht vollständig eingeben, wird auch diese Auswertung nicht stimmen!

Geben Sie bitte, ALLES in die Software ein.

Beispiel für wiederkehrende Ausgaben:

Miete Laden, Stromabschlag, evtl. Darlehen, Versicherungen (sind idealerweise unter den Fixkosten eintragen)

Beispiel für wechselnde Ausgaben:

Wareneinkäufe, Privatentnahmen, Telefonkosten, Umsatzsteuerzahlungen, Steuerberatungskosten, Reinigungsmittel, Versandgeühren, Tanken, usw.

Hierbei werden momentan, alle (für den ausgewählten Zeitraum, (oben)) real getätigten Umsätze addiert.

In Gegenüberstellung werden gebracht:

- Alle (für den ausgewählten Zeitraum, (oben)) getätigten Einnahmen

- Alle (für den ausgewählten Zeitraum, (oben)) bezahlten Ausgaben

- Zu erwartende Ausgaben lt. Zahlungsziel (die Sie bei Ausgaben eingetragen haben)

Hierbei wird ein evtl. Skonto nicht berücksichtigt, da WaWi-Profi 3.x nicht weiß,

ob Sie die noch nicht bezahlten Ausgaben innerhalb des erwartenden Zahlungsziel auch begleichen werden.

- Alle getätigten Privatentnahmen

Eine Druckfunktion erlaubt es Ihnen, die Listen zum Ausdruck zu bringen.

Über "Vorjahresumsatz" erhalten sie eine Messagebox, die Ihnen die Umsätze des Vorjahres anzeigt.

Geplant ist eine zusätzliche Unterscheidung zwischen 4.3 und Billanzierung in einer der nächsten Updates.


Statistik_Gutscheinhistorie

Navigation: Statistiken, Auswertungen >

Statistik_Gutscheinhistorie

 Return to chapter overview

In dieser Rubrik können sie nachverfolgen, wann und wie ein Gutschein eingelöst wurde.

Ebenso steht Ihnen durch das Anklicken von "Bonkopie" eine Anzeige des getätigten Bon's zur Verfügung.


Statistik Jahr

Navigation: Statistiken, Auswertungen >

Statistik Jahr

 Return to chapter overview

In der Jahresübersicht sehen sie Ihre getätigten Umsätze.

Dabei können sie auswählen was Sie sehen wollen (Bar, EC, Scheck, Lieferscheine, Anschreiben, oder Rechnungen.

Ebenso können sie einschränken, ob Sie eine bestimme Warengruppe, einen Verkäufer oder einen Lieferant auswerten wollen.

Kombinationen sind ebenfalls erlaubt.

Wichtiger Hinweis: Dies ist KEINE steuerrelevante Auswertung, da Werte aufgrund der ursprünglichen Erstellungsart berechnet werden!

Berechnungsformel für den Gewinn:

Netto-Verkaufswerte - Netto-Einkaufswerte = Netto-Gewinn

AUS = Ausgaben

Ausgaben werden aus den Eingangsrechnungen und Ausgaben zusammen addiert.

Status

Brutto-Einnahmen - Ausgaben = Status


Statistik Kunden

Navigation: Statistiken, Auswertungen >

Statistik Kunden

 Return to chapter overview

In der Kundenstatistik können sie sehen, welcher Kunde, wann, was gekauft hat.

Es stehen Ihnen dabei Eingrenzungsoptionen für den Zeitraum und Art der Verkäufe zur Verfügung.

Wichtiger Hinweis: Dies ist KEINE steuerrelevante Auswertung, da Werte aufgrund der ursprünglichen Erstellungsart berechnet werden!

Wenn Sie in der rechten Liste einen Einkauf markiert haben können sie direkt über "Kopie, Bonkopie" den markierten Einkauf anzeigen lassen.


Statistik Kunden Übersicht

Navigation: Statistiken, Auswertungen >

Statistik Kunden Übersicht

 Return to chapter overview

Hier sehen sie welcher Kunde was gekauft hat, was noch offen ist, was bezahlt ist, usw...

Ebenso stehen Ihnen diverse Filterkriterien zur Verfügung, mit der sie die Suche eingrenzen können.

Probieren Sie es aus, Sie werden begeistert sein!


Statistik Lagerwertberechnung

Navigation: Statistiken, Auswertungen >

Statistik Lagerwertberechnung

 Return to chapter overview

In der Lagerwertberechnung können sie die Einkaufs- und Verkaufswerte Ihrer Artikel sehen.

Neu ab Version 3.70 9.10:

In dem Fenster der Lagerwertberechnung, kam oben in der Menüleiste eine ComboBox hinzu, in der Sie die Gruppierung (Warengruppen o. Lieferanten) nun wählen können.

Die Menüs "Sortierung" und "Zeige Artikel" bieten Ihnen weitere Funktionen.

"Zeige Artikel" springt direkt zum Artikelstamm, und zeigt Ihnen die Artikel an, die dem ausgewählten Filterkriterium entsprechen.

Der Ausdruck bis zu Version 3.70 9.09 sah dann immer so aus:

Info: Werte basieren auf dem Bestandfeld im Artikelstamm. Wenn keine 100% ige Lagerführung geführt wird, oder wenn Wareneingänge, Abschreibungen o. Remissionen nicht o. unvollstänig durchgeführt werden, können diese Werte nie stimmen.

Neu ab Version 3.70 9.10 ist:

Oben in der Menüleiste kam eine Combobox hinzu.

Hier können sie die Art der gewünschten Gruppierung festlegen.

Entweder nach Warengruppen, oder nach Lieferanten

Je nach dem, was Sie ausgewählt haben, erfolgt der Ausdruck wie folgt:

Sind für eine Gruppe (Warengruppe o. Lieferanten) mehrere Treffer vorhanden, wird am Ende der jeweiligen Gruppe eine Gruppensumme gebildet.

Neu ab Version 3.70 9.21 ist:

Oben in der Menüleiste kam eine neue Auswahl hinzu.

Hier können sie die gewünschte Berechnungsart festlegen!

Dabei können sie unterscheiden, ob sie den aktuellen Artikelbestand angezeigt und berechnet haben wollen, oder

ob sie alle Artikel mit erfassten Warenzugang berechnet haben wollen!

Achtung:

Wenn sie "alle jemals erfassten Artikel" wählen werden ihnen alle Artikel berechnet und gedruckt, die sie jemals erfasst haben.

Wollen sie jedoch den aktuellen Warenbestand, wählen sie "aktueller Bestand"

Beim Ausdruck wird ihnen das sicherheitshalber nochmals in der Kopfzeile angezeigt:


Statistik Lieferanten

Navigation: Statistiken, Auswertungen >

Statistik Lieferanten

 Return to chapter overview

In der Lieferantenstatistik können sie sehen, von welchen Lieferanten Sie wann, was gekauft haben.

Ebenso sehen sie welchen Einkaufswert Sie mit den Lieferanten (oder auch dem markierten Lieferant) erzielt haben.

Das Erfassen von Ausgaben (Eingangsrechnungen) erfolgt über Ausgaben.


Statistik LF Gegenüberstellung

Navigation: Statistiken, Auswertungen >

Statistik LF Gegenüberstellung

 Return to chapter overview

Hier können sie Ihre Lieferanten bewerten lassen.

Dabei sehen sie in der 1. Liste (rechts) welche Artikel Sie von einen Lieferanten haben.

In der 2. Liste sehen sie die Rechnungen, die Sie bei Ausgaben eingetragen haben.

In der 3. Liste sehen sie die Artikel, die Sie vom Lieferant verkauft haben.

Die Listen beziehen sich immer auf den von Ihnen ausgewählten Zeitraum!


Statistik Journalhistorie

Navigation: Statistiken, Auswertungen >

Statistik Journalhistorie

 Return to chapter overview

hier können sie den Verlauf von erstellten Tagesjournalen verfolgen.

Ab ca.Anfang 2016 wurde beim Erstellen eines Tagesjournals das Abschlussdatum, die abzuschließende Kasse und der Abschließer explizit erfasst.

Wenn Die die Historie über das Startmenü, Administration, Statistik, Journalhistorie aufrufen, wird geprüft, ob Tagesjournal vorliegen, die vor Anfang 2016 liegen,

bei denen nicht explizit (Abschlussdatum, die abzuschließende Kasse und der Abschließer) separat in der Datenbank erfasst wurden.

Sollte dies der Fall sein wird geprüft wann der letzte Verkauf eines Tagesjournals war und der geschätzte Wert wird in die Übersichtsliste eingetragen.

Diese Prüfung kann, je nach Festplatten und CPU Geschwindigkeit, ein paar Minuten dauern! Brechen Sie dienen Vorgang NICHT ab!

Wenn die Liste gefüllt ist können sie nach Kriterien filtern.

Haben sie einen Auswahl in der Liste getroffen können sie dabei direkt zur Journalkopie des markierten Eintrages springen.

Sie können diese Liste, mit oder ohne Filterauswahl ausdrucken, indem Sie auf den Button ""Liste Drucken" klicken.

Sollten Sie in Ihrer Liste mehrere Kassen an einen Tag abgeschlossen haben, springt der Klick auf den Button "Zeige Abschlüsse des gewählten Tages", wie diese Beschriftung eigentlich schon aussagt, auf den Abschlusstag. Die zuvor ausgewählte Kasse bleibt beim Sprung in die Journalkopien unberücksichtigt und muss dann in den Journalkopien separat ausgewählt werden.

Sie können diese Liste, mit oder ohne Filterauswahl ausdrucken, indem Sie auf den Button ""Liste Drucken" klicken.

Generell:

Die Tagesabschlussnummern sind immer fortlaufend!

Es gibt keinen eigenen Nummernkreis für unterschiedliche Kassen, sondern einen fortlaufenden Nummernkreis über alle Kassen.

Die letzte Spalte ART bezeichnet die explizite und protokollierte Erfassung des Tagesabschlusses mit Zeit und Verkäufer.

F = explizite und protokollierte Erfassung seit Update Anfang 2016 (in der ausgedruckten Liste sind das die grünen Punkte)

T = Geschätzte Zeit ohne erfassten Verkäufer (ist normalerweise der Verkäufer des des letzten Verkaufs, kann über Bonkopien der Kasse eingesehen werden) (in der ausgedruckten Liste sind das die türkis Punkte)


Statistik Monatsübersicht

Navigation: Statistiken, Auswertungen >

Statistik Monatsübersicht

 Return to chapter overview

In der Monatsübersicht sehen sie Ihre getätigten Umsätze.

Dabei können sie auswählen was Sie sehen wollen (Bar, EC, Scheck, Lieferscheine, Anschreiben, oder Rechnungen.

Ebenso können sie einschränken, ob Sie eine bestimme Warengruppe, einen Verkäufer oder einen Lieferant auswerten wollen.

Kombinationen sind ebenfalls erlaubt.

Wichtiger Hinweis: Dies ist KEINE steuerrelevante Auswertung!

Berechnungsformel für den Gewinn:

Netto-Verkaufswerte - Netto-Einkaufswerte = Netto-Gewinn

AUS = Ausgaben

Ausgaben werden aus den Eingangsrechnungen und Ausgaben zusammen addiert.

Status

Brutto-Einnahmen - Ausgaben = Status


Gewinn EK

Navigation: Statistiken, Auswertungen > Statistik Monatsübersicht >

Gewinn EK

 Return to chapter overview

Eine Frage die uns immer wieder erreicht:

Warum stimmt meine Statistik an Tagen nicht, an denen Gutscheine eingelöst, verkauft oder erstellt wurden?

Die Statistik stimmt schon, Sie müssen es nur verstehen!

Sie nehmen einen Artikel zurück und erstellen dann einen Gutschein, aufgrund von Warenrückgabe, dann passiert folgendes:

Beispiel:

Ek 124,90, VK Brutto 200.-, VK Netto 168,07

Bon wird erstellt, der eine Auszahlung simuliert!

Gutschein wird erstellt, der u.U. keine MwSt. hat (dies können sie in den Systemeinstellungen unter Verkauf, Sonstiges einstellen)!

Rechenbeispiel für Rücknahme der Artikel (Auszahlung):

Gewinn = (VK-Netto) -1 * 168,07 - (EK) -1 * 124,90 == Gewinn -43,17

Rechenbeispiel für Gutschein (hat keine MwSt, somit ist Netto Vk gleich Brutto VK) aus Rücknahme der Artikel:

Gewinn = (VK-Netto) 1 * 200.- - (EK) - 1 * 0.00 == Gewinn 200.-

Betrachten wir nun beide Bon's ergibt sich folgende Gewinnberechnung:

Gewinn = Netto VK (-168,07+200 == 31,93) - EK (-124,90+0 == -124,90) == 92,97

Zusammengefasst:

An Tagen an denen Gutscheine erstellt wurden, die aufgrund von Artikelrückgaben erfolgte, ist der EK kleiner und der Gewinn größer.

An Tagen an denen erstellte Gutscheine eingelöst werden, ist der EK größer und der Gewinn kleiner!


Statistik Bestandskontrolle

Navigation: Statistiken, Auswertungen >

Statistik Bestandskontrolle

 Return to chapter overview

Geben Sie hier den Text ein.


Statistik Provisionen

Navigation: Statistiken, Auswertungen >

Statistik Provisionen

 Return to chapter overview

Wenn Sie im Artikelstamm Ihren Artikel Verkaufs - Provisionssätze zugewiesen haben können sie Provisionsabrechnungen erstellen.

Provisionsbeteiligungen können durchaus einen Anreiz für Ihre Verkäufer darstellen, sich um Ihre Kunden etwas mehr zu bemühen!

Das Menü "nur Drucken" bietet Ihnen an die Provisionsliste auszudrucken.

Hierbei können sie entscheiden, ob Sie die komplette Liste, oder nur eine Provisionsliste für ausgewähltes Personal ausdrucken wollen

Das Menü "Abrechnen" bietet Ihnen an die Provisionen abzurechnen.

Hierbei können sie entscheiden, ob Sie alle Verkäufer für den ausgewählten Zeitraum, oder nur eine Abrechnung für das ausgewähltes Personal abrechnen wollen wollen

Abrechnung für einen einzelnen Verkäufer erstellen:

Falls es nicht der letzte des Monats ist, werden Sie darauf aufmerksam gemacht, das Abrechnungen immer am letzten des Monats erstellt werden sollten.

Falls eine Abrechnung für gewählten Verkäufer bereits vorhanden ist:

Haben Sie die Möglichkeit, vorhandene Abrechnung zu löschen und Sie können dann eine neue Abrechnung erstellen.

Unter "zeige bereits abgerechnete Zeiträume" können sie Kopien von bereits erstellten Abrechnungen ausdrucken.


Statistik PLZ-Auswertung

Navigation: Statistiken, Auswertungen >

Statistik PLZ-Auswertung

 Return to chapter overview

Hier sehen sie wie sich Ihre getätigten Umsätze verteilen.

Dies ist eine reine grafische Darstellung.

Die Umsätze werden hier nach PLZ angezeigt.

Das "// K: 3" bedeutet, dass im PLZ 44 Gebiet 3 Verkäufe getätigt wurden mit einen Umsatz von 500,60

Unter "Mein Bundesland festlegen" legen sie Ihr Bundesland fest, das zu Anfangs immer dargestellt werden soll.


Statistik Verkaufszeiten

Navigation: Statistiken, Auswertungen >

Statistik Verkaufszeiten

 Return to chapter overview

In Verkaufszeiten können sie sehen, wann welcher Umsatz getätigt wurde.

Diese Auswertung ist selbsterklärend.

Info: Eingelöste Gutscheine werden dabei nicht berücksichtigt!

Wichtiger Hinweis: Dies ist KEINE steuerrelevante Auswertung, da Werte aufgrund der ursprünglichen Erstellungsart berechnet werden!

Sie können sich selbstverständlich die Auswertung auch ausdrucken.


Statistik Warengruppen

Navigation: Statistiken, Auswertungen >

Statistik Warengruppen

 Return to chapter overview

Hier können sie sehen, wie sich Ihre Umsätze anteilig Ihrer Warengruppen aufteilen.

Dabei stehen Ihnen oben diverse Zeitbegrenzungen zur Auswahl zur Verfügung.

Info: Eingelöste Gutscheine werden dabei nicht berücksichtigt!

Wichtiger Hinweis: Dies ist KEINE steuerrelevante Auswertung, da Werte aufgrund der ursprünglichen Erstellungsart berechnet werden!

Sie können sich selbstverständlich die Auswertung auch ausdrucken.


Statistik Monatsübersicht / Steuer

Navigation: Statistiken, Auswertungen >

Statistik Monatsübersicht / Steuer

 Return to chapter overview

Hier können sie sehen (insofern Sie auch Ihre Ausgaben, Löhne, usw. eingetragen haben) wie sich Ihr Laden für einen frei wählbaren Zeitraum entwickelt hat.

Dabei können sie rechts oben die Kostenrechnungsart wählen, die für Sie in Frage kommt!

Hierbei handelt es sich lediglich um eine interne Übersicht, die Ihren Steuerberater NICHT ersetzt!

Je nach gewählter Kostenrechnungsart sind die Wertigkeiten der Summen unterschiedlich bewertet.

Aber das ist nicht Aufgabe der Software Ihnen das zu erklären, sondern Ihres Steuerberaters.

Symbol : = Block ist für gewählte Kostenrechnungsart relevant.

Symbol : = Block ist für gewählte Kostenrechnungsart NICHT relevant.

Das Menü "Drucken" bietet ihnen verschiedene zusätzliche Optionen:

Monatsbericht, ist die Ausgabe der von ihnen getroffenen Auswahlen in der Menüleiste.

Viele von ihnen erstellen Gutscheine.

Nicht jeder Gutschein ist aber teil/voll eingelöst.

Hier haben sie die Möglichkeit Gutscheinlisten, ja nach Auswahl zu drucken und zu erstellen.

Neu ab Version 3.70 9.26 ist:

Oben in der Mitte können sie nun auswählen, ob die von ihnen getroffene Auswahl für gewähltes Monat & Jahr, oder NUR dem Jahr gelten soll.

Sollen Sie "nur Jahr" wählen, bleibt das eingestellte Monat unberücksichtigt.

Auch werden nun die Löhne separat aufgelistet.

Generell sei zu sagen:

Die Werte bei Ausgaben sind ohne Berücksichtigung von evtl. Skonto einer Rechnung!

Denn das beim Erfassen einer Rechnung in den Eingangsrechnungen/Ausgaben mit evtl. eingegebenen Skonto sagt ja leider nichts darüber aus, ob bei der Bezahlung der Rechnung tatsächlich fristgerecht bezahlt wurde, und ob dabei das hinterlegte Skonto noch Anwendung fand.


Systemeinstellungen

Navigation: »No topics above this level«

Systemeinstellungen

 Return to chapter overview

Hier steuern Sie das komplette Verhalten und die Optik von WaWi-Profi 3.x.

Bitte sehen sie sich die Unterthemen genau an.


Verschiedenes

Navigation: Systemeinstellungen >

Verschiedenes

 Return to chapter overview

Hier werden können weitere Einstellungen vorgenommen werden.

Zusätzliche Datensicherung

= Hier bestimmen Sie einen zusätzlichen Pfad (idealerweise eine USB (externe) Festplatte), auf die die erstellte Datensicherung zusätzlich gesichert werden soll.

Vorlauftage für Kundengeburtstage:

= Wie viel Tage vorher sollen Kundengeburtstage ausgedruckt werden?

Diese Einstellung macht Sinn, weil Sie evtl.; ein erstelltes Glückwunschschreiben, oder einen Gutschein noch (per Post) an den Kunden versenden müssen.

Anrede mit ausdrucken

= Bestimmen Sie ob hinterlegte Anreden mit ausgedruckt werden sollen.

Telefon- und Faxnummer des Kunden ..... ausdrucken ?

= Durch Aktivierung dieser Option, werden Telefon- und Faxnummer auf Rechnungen., Lieferscheinen, Angeboten mit ausgedruckt.

Wenn Sie dies nicht wünschen, Option deaktivieren.

Hintergrundbild

= Hier können sie ein Hintergrundbild für den Screen hinterlegen.

Auf den viereckigen Rahmen klicken, um ein Bild zu hinterlegen.

Hintergrundfarbe

= Hier können sie eine Hintergrundfarbe für Ihren Screen festlegen.

Auf den viereckigen Rahmen klicken, um Hintergrundfarbe auszuwählen.

Standard für EC- und Kartenverkauf hinterlegen

Erweiterte Einstellung für obige Verkaufsarten.

Art des Drucks festlegen

= Sie sollten "erweitert" wählen..

Hierbei erhalten sie schönere Ausdrucksformatierungen.

Serviceauftrag, Teile hinzufügen zulassen

= Hier legen sie fest, ob zu einen Serviceauftrag Teile hinzugefügt werden können

Einzahlungen sofort buchen

= Wenn Sie eine Einzahlung tätigen, wird diese sofort auf Ihr Konto umgebucht.

Haben Sie diese Option nicht aktiviert, müssen Sie das endgültige Buchungsdatum auf Ihren Konto manuell setzen.

Gemerkte Fragen zurücksetzen

= Manche Dialogfenster von WaWi-Profi 3.x erlauben es Ihnen, diese Fragen nicht mehr zu stellen.

Sie können hier alle aufgeblendeten Fragen wieder anzeigen lassen.

Verhalten der Suche bei Eingabe

= Wenn Sie auf "Suchen" im Artikel-, Kundenstamm klicken können sie nun einstellen, wie sich die Suche verhalten soll:

Entweder, Direktaktualisierung bei Eingabe, oder Suche nachdem ENTER gedrückt wurde.

Im Netzwerkbetrieb empfehlen wir: Suche nachdem Enter gedrückt wurde.

PDF Qualität

WaWi-Profi 3.x generiert und speichert bei Angeboten, Lieferscheinen, Rechnungen automatisch ein PDF-Dokument im Kundenordner. Durch die Festlegung der PDF-Qualität bestimmen Sie die Dateigröße!

Wir empfehlen Ihnen die Option "mittlere" zu verwenden.

Standardfragen

= Hier können sie den standard für Fragen einstellen.

WaWi-Profi 3.x bietet Ihnen ja den tollen Luxus, bei Rechnungen, Lieferscheinen u. Angeboten, diese im Hintergrund als PDF zu speichern. Bisher wurden erstellte PDF´s immer in der besten Qualität und Auflösung gespeichert und erzeugt. Dies hatte natürlich zur Folge, dass die PDF´s ca. 2 MB gross waren.

Sie können nun in den Systemeinstellungen -> Sonstiges unten bei "PDF-Qualität" zwischen Qualitätsstufen wählen.
1 = kleinste (Dateigrösse ca. 25 KB)
2 = beste (Dateigrösse ca. 2000 KB)
3 = mittlere (Dateigrösse ca. 400 KB)
Probieren Sie es einfach aus!
Wir persönlich konnten keinen extremen Unterschied zwischen 1/2 fesstellen!
Durch das Herabsetzen der Qualitätsstufe, werden natürlich auch Datensicherungen kleiner und schneller!

Tipp:
Wenn Sie gravierende Repostanpassung in Form von "nicht Standard-Schriften" vorgenommen haben, sollten Sie "beste" wählen, um sicherzustellen, dass der Empfänger (der diese evtl. "nicht Standard-Schriften") nicht auf seinen PC installiert hat, das Dokument auch sauber und fehlerfrei öffnen kann.


Artikelstamm

Navigation: Systemeinstellungen >

Artikelstamm

 Return to chapter overview

Artikelbemerkung mit Ausdrucken?

Zusatzinformationen des Artikels im Artikelstamm werden durch Aktivierung mit ausgedruckt.

Bestellwert bei Nachbestellungen ausdrucken?

Wenn aktiviert wird die Nachbestellsumme bei Nachbestellungen mit ausgedruckt.

Artikel ab Artikelnummer xxxx anlegen

Bei Neuanlage eines Artikels wird automatisch die nächste freie Artikelnummer ab xxxx ermittelt.

Etiketten am Server ablegen

Betrifft nur diejenigen, die im Netzwerk arbeiten.

Hier können sie bestimmen, ob alle zu druckenden Etiketten zentral (am Server, in einer einzigen Datei) abgelegt werden sollen, oder ob jeder Arbeitsplatz seine zu druckenden Etiketten sammeln soll. Also unabhängig von den anderen Clients.

KG - Aktivierung

Stellt die Preise im Artikelstamm z.B.; 12,994 dar, also im dreistelligen Dezimalbereich.

Wenn nicht aktiviert ist die Darstellung zweistellig (12,99)

Versandkosten nach Gewicht berechnen?

Versandkosten können bei Rechnungserstellung nach hinterlegten Gewicht (im Artikelstamm) automatisch berechnet werden. Dies setzt voraus, dass sie diese Option aktiviert haben und auch einen Preis pro KG eingegeben haben.

Warengruppenzuordnung bei Leergutrücknahme

Wenn Sie Leergut haben, sollen Sie in den Warengruppen eine Warengruppe für Leergut anlegen.

Diese muss dann hier eingetragen werden.

Im Artikelstamm legen sie Artikel für Leergut an:

- Leergut Flasche 0,15

- Leergut Flasche 0,20

- Leergut Flasche 0,25

- Leergut Kiste 3,30

- Leergut Kiste 4,30

usw.

Dann können sie komfortabel Leergut entgegennehmen.

Artikel automatisch nachbestellen, wenn Artikelbestand kleiner oder gleich dem Artikelmindestbestand ist?

Wenn diese Option aktiviert ist wird der alle Artikel automatisch in einen Bestellvorschlag aufgenommen, deren Bestand kleiner oder gleich dem Artikelmindestbestand ist.

Die erweiterte Neuanlage-Option bedeutet, dass die Neuanlage eines Artikels sich wie in Version 1.9x verhält.

Fernwartungsartikelnummer?

Falls Sie das Fernwartungsmodul erworben haben (das sie bei uns bestellen können), können sie aus dem Kundenstamm heraus Fernwartungen bei Ihren Kunden durchführen und dann automatisch eine Rechnung generieren lassen, oder sich die durchgeführten Fernwartungstätigkeiten speichern.

Waagencode einlesen?

Falls Sie eine Waage besitzen, bei der Sie einen EAN ausgedruckt bekommen, indem der Preis enthalten ist, können sie diese Option aktivieren.

Beispiel: Sie haben eine "Käsewaage", dort wiegen Sie den Käse ab. Dann drückt Ihre Waage ein "Zettelchen" aus auf dem ein EAN code steht, der den Preis für den gewogenen Artikel enthält. Wenn diese Konstellation auf Sie zutrifft, können sie diese Option aktivieren.

Beachten ist hierzu folgendes:

- Waagencode für den Artikel steht in den ersten 6 Stellen.

- Ab Stelle 7 - Stelle 12 ist der Preis

- Stelle 13 ist die Prüfziffer, und hat keine Auswirkung auf den Preis!

Pfand, Durchlaufposition?
Wenn Sie dieses Merkmal setzen, wird ein Pfand wie folgt behandelt:
EK = Pfand
VK = Pfand
MwSt. = 0%

Textilzusätze Standardanzeige verwenden? (Neu ab Version 3.70 9.02)

Aktivieren Sie diese Option, haben sie unten links im Artikelstamm wie bisher die aufklappbaren Auswahlboxen (ComboBox) und Ihre Definitionsbuttons für (Größe, Farbe, Länge u. Saison).

Wenn Sie diese Systemoption nicht aktivieren, können sie die Eingaben der oben genannten Merkmale frei von Hand eingeben.

Durchschnittseinkaufspreis berechnen?

Bis zu Version 3.70 9.20 war es wie folgt:

Hier können sie sich einen durchschnittlichen Einkaufspreis berechnen lassen. Dies macht dann Sinn, wenn sich der Einkaufspreis des Artikels ständig ändert!

Formale hierfür ist:

Alle Zugangsmengen: Stück * Ek / Aktueller Bestand

Beispiel:

Sie haben am 01.01.2009 10 Stück zum EK von 9,50 bekommen

01.02.2009 5 Stück zum EK von 9,90 bekommen

01.03.2009 10 Stück zum EK von 8,00 bekommen

( 10 * 9,50 ) + ( 5 * 9,90 ) + ( 10 * 8,00 )

--------------------------------------------------- = Durchschnitts-EK 8,98 €

10 + 5 + 10

Ab Version 3.70 9.21 ist es folgendermaßen (aufgrund vieler Vorschläge von ihnen):

Die Formel für die Berechnung des Durchschnitt-EK-Wertes wurde wie folgt geändert:

( (alter Bestand * alter Ek) + (neuer Bestand * neuer EK) ) / ( alter Bestand + neue Zugangsmenge)

Beispiel:

alter Bestand: 4, alter Ek): 2.-

neuer Bestand: 8, neuer EK: 2,50

( ( 4 * 2) + (8 * 2,50) ) / ( 4 + 8 )

( 8 + 20 ) / 12

28 / 12 = 2,333

Hier legen sie fest, welchen Webshop Sie benutzen und verwenden.

Haben sie keinen Webshop in Betrieb, dann wählen Sie "Keinen"

Siehe auch: Export von Webshop-Artikeln, one Klick


Artikelstamm Waagencodes

Navigation: Systemeinstellungen >

Artikelstamm Waagencodes

 Return to chapter overview

WaWi-Profi 3.x unterstützt den einheitlich geregelten Standard zum Einlesen von "Waagencodes"!

Dies bringt natürlich viele Vorteile mit sich, die wir Ihnen nachstehend auch erläutern werden.

Aber um dies zu verstehen, müssen Sie einfach grundlegende Dinge wissen!

Wenn Sie in den Systemeinstellungen, unter Artikelstamm die Option "Waagencodes" aktivieren, können sie generell die Funktionen zum Auslesen von Preisen, Gewicht o. Stückinformationen nutzen.

Es gibt war einen definierten Funktionsstandard, der widerrum von Standard abweichen kann!

...deshalb können sie in WaWi-Profi 3.x in Systemeinstellungen, Hardware, Waage/Waagencodes festlegen, welcher Funktionsaufruf/Präfix (= ersten 2 Stellen des EAN´s), was tun soll!

Die bekannten Standards für Deutschland u. Österreich werden bereits angezeigt. Diese können sie ggf. dann eintragen.

Bei dem Eintragen der Präfixkennungen: Präfixe müssen mit einen Komma getrennt sein und dürfen keine Leerzeichen beinhalten!

Auch ist die Länge der Artikelnummer im EAN-Code in Deutschland und Österreich unterschiedlich lang. In Deutschland sind es 4 Stellen, in Österreich hingegen 5 Stellen!

Hilfreicher Internet Link zur Erklärung von Funktionen und Präfixen!

Siehe auch Waagenverkauf


Allgemein

Navigation: Systemeinstellungen >

Allgemein

 Return to chapter overview

Auf der Startseite "Allgemein" legen sie die Elementareinstellungen von WaWi3.x fest.

WaWi3.x kann verschieden Sprachen verwalten. Der Standard ist Deutschland. Sollten Sie sich in einen in einen anderssprachigen Land befinden, stellen Sie einfach auf die gewünschte Landessprache um.

Ebenso verfahren Sie mit der Währungseinstellung.

Haben Sie FritzFax, oder WinFax installiert, können sie Dokumente auch direkt über WaWi3.x, bei hinterlegter Faxnummer des Empfängers, an das eingestellte Faxprogramm übergeben und das Dokument wird automatisch an die hinterlegte Faxnummer gesendet.

Art der Kostenrechnung ist die Art, wie Wawi3.x die Auswertungen Ihrer Statistiken behandeln soll. Sollen Sie sich nicht sicher sein welche Art der Kostenrechnung auf Sie zutrifft, fragen Sie einfach bei Ihren Steuerberater nach.

WaWi3.x dokumentiert wer, wann, was getan hat, wenn sie Sie die Bewegungskontrolle aktiviert haben.

Diese Übersicht können sie, wenn sie es wünschen, unter Ausdruck der Bewegungskontrolle bei Tagesabschluss automatisch mit ausdrucken lassen.

Start - Toolbar einblenden bewirkt das Anzeigen der Schnellstartleiste, unter der Sie die wichtigsten Funktionen (Verkauf, Artikelstamm, Kundenstamm, Terminverwaltung und Hilfe) finden.

Bei "Get Picture" können sie Ihr Logo für den Ausdruck auf A4 und A5 Dokumenten hinterlegen.

Wenn Sie Filialen betreiben, können sie unten die jeweilige Filialnummer eintragen.

Beachten Sie hierzu:

Die Zentrale muss die Filialnummer 0 besitzen!

Andere Filialen müssen eine Nummer größer als 0 haben!

Login Touchscreen fähig?


ElPay

Navigation: Systemeinstellungen >

ElPay

 Return to chapter overview

Was ist ElPay?

ElPAY ist ein bargeldloses Zahlungsverfahren. Damit können sie EC- und Kreditkartenbezahlungen entgegennehmen.

Dies ist ähnlich, als ob Sie einen EC-Terminal bei Ihrer Bank gemietet haben.

Diese (Ihre Bank) verlangt einen monatlichen Mietobulus und zusätzliche Transaktionsgebühren.

Dies ist bei ElPAY genauso, nur mit dem riesigen Unterschied,

das die monatlichen Mietgebühren wesentlich geringer sind,

und die Transaktionsgebühren auch niedriger sind als bei Ihrer Bank!

Auch haben sie bei ElPAY eine Zahlungsgarantie, wie bei Ihrer Bank.

Sie sparen dadurch viel Geld!

Wenn Sie auch die Vorteile von ElPAY nutzen wollen und Geld sparen wollen, so kontaktieren Sie uns, wir beraten Sie gerne!

RM - Collection

Tel: 09431 - 510 16 41

Mail: Info@WaWi1.de

Für Hilfe zur Installation rufen Sie uns bitte an.

Zur Homepage von AFC - Rechenzentrum: Homepage AFC

In den Systemeinstellungen legen sie fest, ob Sie ElPay (falls installiert und vorhanden) aktivieren wollen.

Eine vollständige und ausführliche Anleitung zeigt Ihnen das bereitgestellte Hilfevideo "Elpay".

Um eine sichere Zahlung zu gewährleisten, haben wir das PinPad 3380 integriert.

Die Terminal ID steht im Setup von Elpay.

Das PinPad 3380 ermöglicht Zahlungen wie folgt:

- EC-Karten

- Kreditkarten

Eingabe von Geheimnummer (für Zahlungsgarantie)

Wichtig:

- Der 9 polige Stecker am PinPad 3380 ist ohne Funktion und darf nicht angeschlossen werden!

- Internetverbidung muss vorhanden sein (am besten eine Flatrate)

Denn es wird bei bei jeder Buchung sofort (online) überprüft, ob die Karte, bzw. die Zahlung OK ist.

Wenn nicht (Karte gesperrt, Limit überschritten, Karte gestohlen, usw.) erhalten sie sofort eine Rückmeldung

und können dann die Zahlung verweigern, oder eine andere Zahlart wählen. Das bringt Ihnen zusätzliche Sicherheit,

und es entsteht Ihnen dabei keinerlei (finanzieller) Schaden!

Kurzübersicht der Anschlussmöglichkeit (Einzelplatz)

Kurzübersicht der Anschlussmöglichkeit (im Netzwerk)

Haben Sie ElPay noch nicht, können sie einfach (im System) auf "ElPay Antrag" klicken, um den Antrag für Elpay herunterzuladen.


ElPay Hardware

Navigation: Systemeinstellungen >

ElPay Hardware

 Return to chapter overview

In den Systemeinstellungen legen sie fest, welche Art von "Kartenleser" Sie angeschlossen haben.

Um ElPay benutzen zu können müssen Sie mit dem AFC Rechenzentrum einen Vertrag abschließen.

Ebenso benötigen Sie eine Internetverbindung, oder eine ISDN Karte.

Dies ist das Gleiche, als ob Sie mit Ihren Kreditinstitut einen "bargeldlosen Zahlungsverkehrvertrag" Vertrag hätten.

Die Vorteile von ElPay liegen in den Kosten, die günstiger sind als bei den meisten Kreditinstitutionen!

Falls Sie ElPay haben möchten klicken Sie einfach in der Karteikarte "ElPay" auf Vertrag.

Sie können zwischen dem PinPad i3380 und einen angeschlossenen Kartenleser wählen.

Das PinPad i3380 und den Kartenleser Sie über uns bestellen.

Dazu haben sie beim PinPad i3380 die Möglichkeit das Gerät zu mieten, beim Kartenleser besteht diese Option nicht.

Beispiel 1, Sie haben PinPad i3380 gewählt:

Bei "EC-Zahlung ab Betrag..." legen sie fest, ab welcher Kaufsumme Sie eine EC-, Kartenzahlung akzeptieren wollen.

Geben Sie hier 10 Euro ein, steht Ihnen die EC-, Kartenzahlung erst ab 10,01 Euro zur Verfügung.

ECC =

- EC-Cash, mit Geheimnummereingabe, mit Zahlungsgarantie

ELV =

- Elektronisches Lastschriftverfahren, mit vereinbarter Zahlungsgarantie

Bei ECC wird sofort online geprüft, ob die Karte (EC, Kreditkarte) OK ist.

Sie erhalten sofortige Meldung, wenn z.B.;

- keine Deckung besteht

- Karte gesperrt ist

- Zahlung getätigt wurde

- Karte gestohlen gemeldet, usw.

Stellen Sie unter ECC, ELV ein, welche Zahlungsart Sie standardmäßig haben wollen.

Beispiel 2, Sie haben Kartenleser gewählt:

Wir empfehlen Ihnen den USB Jarltech Kartenleser, den Sie über uns bestellen können.

Dieser wird einfach an den USB-Port an Ihren PC angeschlossen und simuliert einen virtuellen Comport.

Bei Verwendung eines Kartenlesers haben sie jedoch nicht die Möglichkeit der "sichern Zahlung", denn diese ist nur mit ECC (Geheimzahleingabe, mit PinPad i3380) möglich!


ElPay Setup und Einstellungen

Navigation: Systemeinstellungen >

ElPay Setup und Einstellungen

 Return to chapter overview

Um ElPay zu installieren, klicken Sie auf "ElPay installieren"

Achtung:

ElPay ohne Vertrag mit dem AFC Rechenzentrum wird nicht funktionieren!

Nach der Installation starte sich der ElPayserver, dieser wird in der Taskleiste angezeigt.

Durch einen Rechtsklick darauf, können sie den ElPayserver öffnen.

Für die Installation und das Eintragen Ihrer Daten, rufen Sie bitte an, wir helfen Ihnen dabei schnell und kompetent.


Meine Adresse

Navigation: Systemeinstellungen >

Meine Adresse

 Return to chapter overview

Hier tragen Sie Ihre Adressdaten ein.

Wenn Sie Kunde bei uns sind, tragen Sie ebenfalls Ihre Kundennummer ein.

Sie können auch hier Ihre Absenderetiketten zum Ausdruck bringen.

Dabei können sie wählen, ob der Ausdruck über die Standardvariante, oder über einen evtl. angeschlossenen Dymo Labelwriter erfolgen soll.

Dymo - Variante:

Standard - Variante:


Controlling

Navigation: Systemeinstellungen >

Controlling

 Return to chapter overview

Es wird demnächst ein Controlling - Modul verfügbar sein.

Mit diesen werden Sie verschiedene wirtschaftliche Analysen erstellen können.

Hier geben Sie die elementaren Informationen ein.


FTP, Filialen

Navigation: Systemeinstellungen >

FTP, Filialen

 Return to chapter overview

Wenn Sie Filialen verwalten wollen können sie den Datenpfad per FTP definieren.

Grundsätzliches:

Zentrale hat immer die Filialnummer 1

Voraussetzungen:

Sie müssen über einen Webspace verfügen, den Sie per FTP Zugang erreichen können!

Sie müssen online sein!

In den Einstellungen geben Sie Ihre FTP Domain an und ragen die Zugangsdaten zu Ihren FTP Server ein.

Sie können nun Ihren Webspace mit WaWi-Profi 3.x einlesen lassen.

Dazu klicken Sie auf "Pfad bestimmen"

Dieser Vorgang kann (je nach Verbindungsgeschwindigkeit) einige Minuten dauern.

Wenn Ihr Webspace eingelesen wurde, können sie ein bestehendes Verzeichnis auf Ihren Webspace als "Standard" festlegen.

Hier werden dann Zentraldaten und Filialdaten abgelegt und ausgetauscht.

Der Datenabgleich findet dann automatisch statt.


Kunden

Navigation: Systemeinstellungen >

Kunden

 Return to chapter overview

Hier legen sie die Einstellungen für das Kundenhandling fest.

"Betrag der maximal offenen Posten in Währung"

Hier bestimmen Sie bis zu welchen Einkaufswert ein Kunde Ware ohne direkte Bezahlung (Bar) erhält.

Also, per Rechnung oder Lieferschein.

Übersteigt ein erneuter Einkauf, den von Ihnen eingegebenen "offenen Wert", so wird ein Einkauf des Kunden nur noch in Bar akzeptiert. Dies hilft Ihnen "große Aussenstände" zu vermeiden, bzw., zu verringern.

"Ausdruck & Berechnung bei Kundengeburtstagen"

Hier legen sie fest, wieviel Tage vor einen anstehenden Kundengeburtstag ein Glückwunsch, bzw., ein Gutschein für den Kunden ausgedruckt werden soll.

Wenn Sie bei Gutscheinbetrag eine Zahl eingeben, so erhält der Kunde (insofern Sie das Geburtsdatum des Kunden auch im Kundenstamm hinterlegt haben), einen Einkaufsgutschein, den er in Ihrem Hause bei einen nächsten Einkauf einlösen kann.

Wenn Sie keinen Gutscheinbetrag eingeben, erhält der Kunde lediglich ein Glückwunschschreiben.

"KFZ Daten zur Verfügung stellen"

Wenn Sie in der KFZ Branche tätig sind können sie diese Option aktivieren.

Diese stellt Ihnen die Verwaltung von Fahrzeugen zum Kunden zur Verfügung!

Siehe hierzu: Kasse, Fahrzeugsdaten


Layout und Farben

Navigation: Systemeinstellungen >

Layout und Farben

 Return to chapter overview

Das Aussehen von WaWi-Profi 3.x können sie selbst nach Ihren Wünschen gestalten.

Probieren Sie es einfach aus!

Sie können sich eine Uhr anzeigen lassen:

Diese wird dann links oben am Bildschirm angezeigt:

Unter "andere Styles" bestimmen Sie die Optik von Menüs und Toolbars.

Unter der 2. "andere Styles" bestimmen Sie die Optik der Rahmen.


Lieferschein

Navigation: Systemeinstellungen >

Lieferschein

 Return to chapter overview

Hier legen sie die Abrechnungsarten für Lieferscheine fest.

Bei "Zahlungsziel" geben Sie die Tage ein, die ab Umwandlung (Lieferschein in Rechnung) als Zahlungsziel gesetzt werden soll.

Beispiel:

Sie haben am 10.01.2008 einen Lieferschein erstellt.

Sie erstellen am 16.01.2008 aufgrund des Lieferscheins eine Rechnung.

Somit wird das Zahlungsziel der Rechnung auf den 21.01.2008 gesetzt.

( 16.01.2008 ) + eingestellte Tage.

Hinterlegtes Rechnungsskonto berücksichtigen?

Wenn Sie dies Option aktivieren, wird bei Lieferscheinabrechnung das hinterlegte Rechnungsskonto berücksichtigt.

Wenn Sie also bei Skonto ("ansonsten", wie in unserem Beispiel) 3% eingetragen haben, wird bei Rechnungserstellung 3% Skonto berücksichtigt.


Texte

Navigation: Systemeinstellungen >

Texte

 Return to chapter overview

Sie können in WaWi-Profi 3.0 diverse Texte hinterlegen.

Wählen Sie eine Unterkategorie aus.


Angebote

Navigation: Systemeinstellungen > Texte >

Angebote

 Return to chapter overview

Geben Sie hier den Text ein, der bei Angebotserstellung gedruckt werden soll.


Bankeinzug

Navigation: Systemeinstellungen > Texte >

Bankeinzug

 Return to chapter overview

Geben Sie hier den Text ein, der bei Rechnungen mit vorliegenden Bankeinzug gedruckt werden soll.


EC - Zahlung

Navigation: Systemeinstellungen > Texte >

EC - Zahlung

 Return to chapter overview

Geben Sie hier den Text ein, der bei EC-Zahlungen gedruckt werden soll.


Kontenangabe

Navigation: Systemeinstellungen > Texte >

Kontenangabe

 Return to chapter overview

Geben Sie hier Ihre Kontenangaben ein.

Das, was in der oberen Liste ist, kommt auf A4 Ausdrucken zum Ausdruck.

Um ein Konto von der unteren Liste in die obere Liste zu übernehmen, machen Sie einfach einen Doppelklick auf den gewünschten Eintrag in der unteren Liste.

Fertig!


KFZ

Navigation: Systemeinstellungen > Texte >

KFZ

 Return to chapter overview

Wenn Sie das KFZ Modul erworben haben steht Ihnen die Karteikarte der KFZ Texte zur Verfügung.

Hier geben Sie an, was auf dem A4 Ausdruck gedruckt werden soll, den Sie an Kunden versenden können, die an ihre nächste HU oder AU erinnert werden sollen.

Dies ist ein schöne Funktion, die Ihre Kunden noch mehr an Sie bindet!

Siehe auch: Kasse KFZ-Daten


Mahnungen

Navigation: Systemeinstellungen > Texte >

Mahnungen

 Return to chapter overview

Geben Sie hier den Text ein, der bei Mahnungserstellungen gedruckt werden soll.


Nachbestellungen

Navigation: Systemeinstellungen > Texte >

Nachbestellungen

 Return to chapter overview

Geben Sie hier den Text ein, der bei Nachbestellungen an den Lieferanten gedruckt werden soll.

Nachbestellungen

Tipp:

Terminlieferung: Texteingabe

Tragen Sie es bitte genauso ein, denn nach der ersten Zeile wird das Lieferdatum eingesetzt.

Beispiel 1:

Senden Sie unsere Bestellung ab dem 10.01.2009 zu.

Die Eingabe wäre:

Senden Sie unsere Bestellung ab dem %1% zu.

Beispiel 2:

Unsere Bestellung können sie ab dem 15.02.2008 versenden.

Die Eingabe wäre:

Unsere Bestellung können sie ab dem %1% versenden.

%1%, steht für einen Platzhalter.

WaWi-Profi 3.x ersetzt automatisch den Platzhalter (%1%) durch das Datum!

Preisanfrage

Sie können auch über die Nachbestellungen, eine Preisanfrage stellen.

Dazu können sie einen beliebigen Text hinterlegen.


Lieferscheine

Navigation: Systemeinstellungen > Texte >

Lieferscheine

 Return to chapter overview

Geben Sie hier den Text ein, der bei Lieferscheinerstellung gedruckt werden soll.

Unten können sie auswählen, ob Sie die Einzelpreise der Artikel auf einen Lieferschein mit ausgedruckt haben wollen, und ob Sie die Gesamtsumme auf einen Lieferschein mit ausdrucken wollen.


Sonstige

Navigation: Systemeinstellungen > Texte >

Sonstige

 Return to chapter overview

Hier geben Sie sonstige Texte ein, die gedruckt werden sollen.

MwSt. Befreiung:

Wenn Sie Rechnung ins Ausland erstellen, und diese MwSt. befreit sind kommt dieser Text zum Ausdruck.

Mailversand bei Tagesabschluss:

Tagesabschlüsse können auch per Mail an einen hinterlegten Empfänger versandt werden, dazu können sie einen freien Text eingeben, der an den hinterlegten Empfänger mit versand werden soll.

Gutscheinzusatztext:

Wenn Sie einen Gutschein erstellen (auch aufgrund von Warenrückgabe möglich) wird Ihre eingegebener Text mit ausgedruckt.

Rechnungstext:

Hier tragen Sie den Text ein, der das Leistungsdatum bei Rechnungsstellung definiert.


Stundenreport

Navigation: Systemeinstellungen > Texte >

Stundenreport

 Return to chapter overview

Geben Sie hier den Text ein, der bei Stundenausdrucken ausgegeben werden soll.


Hardware

Navigation: Systemeinstellungen >

Hardware

 Return to chapter overview

Sie können hier verschiedene POS-Komponenten installieren und zuweisen.

Wählen Sie eine Unterkategorie aus.


Bondrucker

Navigation: Systemeinstellungen > Hardware >

Bondrucker

 Return to chapter overview

Wenn Sie einen Bondrucker angeschlossen haben, können sie diesen auch konfigurieren.

Dies setzt aber auch voraus, dass sie in der Karteikarte "Verkauf" als Standardausgabe für den Bondruck "Bon" ausgewählt haben.

Wie Sie herausfinden, welche Ports an Ihren PC verfügbar sind, sehen sie hier - > Ports Ihres Computers

Wenn Ihr Bondrucker über den aktuellen EPSON kompatiblen Befehlssatz verfügt, und seriell angeschlossen ist, benötigen Sie KEINEN Druckertreiber und können die Direktansteuerung verwenden.

Damit Sie den Bondrucker auswählen können, müssen Sie zuerst unter, "Verkauf, Kasse, Grundeinstellung" das Häkchen auf Bondrucker anklicken.

Nun können sie die Art des Bondruckers auswählen:

Unter "Typ" wählen Sie den Anschluss des Bondruckers aus, wenn dieser direkt und OHNE installierten Treiber angeschlossen ist.

Haben Sie einen Druckertreiber für Ihren Bondrucker installiert, so wählen Sie unter "Typ", "Bondrucker mit Windowstreiber" aus und anschließend den installierten Bondrucker.

Bedruckbare Papierbreite:

Die bedruckbare Papierbreite liegt bei 8cm breiten Bonpapier bei 7,2cm.

Detailinformationen entnehmen Sie Ihren Druckerhandbuch.

Leerzeichen:

Die eingestellten Leerzeichen sind die Einrückung des Textes von linken Rand aus.

Leerzeilen:

Die eingestellten Leerzeilen sind die Zeilen, die am Ende des Bons hinzugefügt werden.

Diese Einstellung ist vor Allem dann sinnvoll, wenn Ihr Bondrucker keinen automatischen Abschneider hat.

Logo:

Sie können auch Ihr Logo auf dem Bon mit ausdrucken.

Dies wird immer am Anfang des Bons ausgedruckt!

Ein Logo kann nur dann ausgedruckt werden, wenn sie dies einmalig mit der Software des Druckers direkt auf den Drucker geladen haben!

Sie Software dazu erhalten sie (meist kostenfrei) auf der Homepage Ihres Druckerherstellers!

Zu beachten ist, dass sie das vorgegebene Bildformat und Bildgröße einhalten, die Ihr Drucker benötigt!

Der Ausdruck des auf dem Drucker gespeicherten Logos erfolgt über die ESC-Sequencen, die je nach Drucker unterschiedlich sein können!

Häufige Steuerzeichen sind:

Print image: FS "p" 1 0

Print image: ESC "a" 1 FS "p" 1 0

Print image: GS "(" "L" 6 0 48 69 48 48 1 1

Sollte der Ausdruck des auf dem Drucker gespeicherten Logos damit nicht funktionieren, entnehmen Sie die Steuerungsbefehle auch Ihren Drucker-Programmierhandbuch!

Bon abschneiden:

Wenn Ihr Bondrucker über einen integrierten Abschneider verfügt, können sie diese Option aktivieren um den Bon nach Ausdruck sofort und automatisch abzuschneiden.

Einstellungen, Ansteuerung:

Wenn Ihr Bondrucker über den aktuellen EPSON kompatiblen Befehlssatz verfügt, und seriell angeschlossen ist, benötigen Sie KEINEN Druckertreiber und können die Direktansteuerung verwenden.

Wir liefern den aktuellen EPSON kompatiblen Befehlssatz im Programm aus!

Sie können hier jeden Drucker der Welt ansteuern, insofern Sie über die Ansteuerungssequenzen verfügen.

Diese sind in Ihren Druckerhandbuch dokumentiert.

Schriften zuweisen:

Ihren Bon können sie selbst gestalten!

Klicken Sie dazu auf "Schriftarten"

Bondrucker verfügen immer über temporäre Schriftarten!

Dies bedeutet, das die internen Schriftarten des Druckers nur zum Zeitpunkt des Ausdrucks verfügbar sind!

Geben Sie die Daten die zum Ausdruck kommen sollen ein.

Es gibt 2 verschiedene Schriftarten für den Bondruck:

FontA = große Schriftart

FontB = kleine Schriftart

Diese können sie noch in interne Formate definieren.

Probieren Sie es einfach aus!

Bondrucker finden Sie auf unserer Homepage!

Sie haben nicht genügend serielle Ports auf Ihren Rechner zur Verfügung?

Legen Sie sich einfach eine serielle PCI-Karte zu (Kosten zwischen 8 - 30 Euro) oder kaufen Sie sich einen USB-RS232 Hub.

Wir beraten Sie gerne, rufen Sie uns an.


Kassenschublade

Navigation: Systemeinstellungen > Hardware >

Kassenschublade

 Return to chapter overview

Es gibt 3 Möglichkeiten eine Kassenschublade anzusteuern:

Entweder über direkten Anschluss an den angeschlossenen Bondrucker, oder über einen Öffnungsadapter!

Variante 1:

Wenn sich die Schublade an den angeschlossenen Bondrucker befindet, klicken Sie einfach auf "Kassenschublade am Bondrucker"

Variante 2:

Wenn sich die Schublade NICHT an den angeschlossenen Bondrucker befindet, oder Sie keinen Bondrucker installiert haben, klicken Sie einfach auf "Anschluss Seriell o. Parallel" eund wählen den Anschluss aus, an dem Sich die Kassenschublade befindet.

Anschließend wählen Sie die "Öffnungssequenz" für die Schublade aus.

Klicken Sie auch auf "Testen", um zu sehen ob sich die Schublade öffnet.

Variante 3:

Wenn die Schublade an den installierten Adapter "8005U", den Sie auf unserer Homepage erwerben können, befindet, klicken Sie einfach auf die Anschlusseinstellung "CCD1 o. CCD2".

Kassenschubladen finden Sie auf unserer Homepage!

Sie haben nicht genügend serielle Ports auf Ihren Rechner zur Verfügung?

Legen Sie sich einfach eine serielle PCI-Karte zu (Kosten zwischen 8 - 30 Euro) oder kaufen Sie sich einen USB-RS232 Hub.

Wir beraten Sie gerne, rufen Sie uns an.


Kundendisplay

Navigation: Systemeinstellungen > Hardware >

Kundendisplay

 Return to chapter overview

Sie können auch verschiedene Kundendisplays anschließen.

Dazu wählen den Typ des Displays aus:

Dann wählen Sie an Anschlussport aus:

Unter "Texte", im Ruhezustand, geben Sie die Texte ein, die angezeigt werden sollen, wenn kein Verkauf stattfindet.

Maximal 20 Zeichen pro Zeile sind erlaubt.

Lauftext (Nur Display, Jarltech, 8034)

Hier können sie Texte eingeben, die angezeigt werden wenn kein Verkauf stattfindet.

Diese laufen von links nach rechts durch.

Displays finden Sie auf unserer Homepage!

Sie haben nicht genügend serielle Ports auf Ihren Rechner zur Verfügung?

Legen Sie sich einfach eine serielle PCI-Karte zu (Kosten zwischen 8 - 20 Euro) oder kaufen Sie sich einen USB-RS232 Hub.

Wir beraten Sie gerne, rufen Sie uns an.

Tipp 1:

Es macht wenig Sinn, Lauftext zu verwenden wenn sie in sehr kurzen Abständen Verkäufe tätigen!

Es kann nämlich sein, dass Ihre Hardware den schnellen Anforderungen nicht gewachsen ist!

Deshalb: Bei vielen, schnellen aufeinanderfolgenden Verkäufen, Laufschrift/Text NICHT ausfüllen!

Tipp 2:

Falls WaWi-Profi 3.x trotzdem "stehen bleibt" (keine Reaktion), kann es sein, dass Ihre Hardware mit dem Öffnen u. Schließen des Ports nicht hinterherkommt. Dann können sie mit der Art der Portöffnung experimentieren. Nach einer Änderung der Portöffnungsart sollten Sie das Programm beenden und erneut starten, damit die Hardwareansteuerungsart wirksam werden kann!


Drucker

Navigation: Systemeinstellungen > Hardware >

Drucker

 Return to chapter overview

Hier weisen Sie WaWi-Profi 3.0 die Drucker zu, die auf Ihren System verfügbar und installiert sind.

Dies ist selbsterklärend.


Kellnerschloss

Navigation: Systemeinstellungen > Hardware >

Kellnerschloss

 Return to chapter overview

Wird nur für die Gastronomie-Version benötigt!

Kellnerschloss, ist ein Erkennungsgerät für Verkäufer.

Jeder Verkäufer erhält einen Kellnerschlüssel, den Sie im Personalstamm zuweisen können.

Es wird nur das Kellnerschloss, Jarltech 1300 unterstützt.

Wenn Sie das Kellnerschloss angeschlossen haben und einen Anschlussport zugewiesen haben (seriell angeschlossen), können sie einfach auf "Testen" klicken, und WaWi-Profi 3.0 überprüft, ob sich an den angegebenen Port das Jarltech 1300 befindet. Wenn es nicht gefunden wurde erhalten sie die Meldung "Kellnerschloss nicht gefunden!", wenn es gefunden wurde teilt es Ihnen WaWi-Profi 3.0 mit: "Kellnerschloss an angegebenen Port gefunden!"

Im Verkauf bedeutet dies:

Der Verkäufer legt seinen Kellnerschlüssel auf das Kellnerschloss und WaWi-Profi 3.0 übernimmt den erkannten Verkäufer in der Kasse als aktiver Verkäufer.

Kellnerschloss finden Sie auf unserer Homepage!

Sie haben nicht genügend serielle Ports auf Ihren Rechner zur Verfügung?

Legen Sie sich einfach eine serielle PCI-Karte zu (Kosten zwischen 8 - 30 Euro) oder kaufen Sie sich einen USB-RS232 Hub.

Wir beraten Sie gerne, rufen Sie uns an.


Sacnner und Kartenleser

Navigation: Systemeinstellungen > Hardware >

Sacnner und Kartenleser

 Return to chapter overview

Scanner:

Wir empfehlen Ihnen nur Scanner anzuschließen, die per USB angeschlossen werden.

Dies hat den Vorteil, das Windows selbstständig den Scanner als HID - kompatible Tastatur erkennt und Sie keine Treiber installieren müssen.

Also anstecken und loslegen!

Kartenleser:

Kartenleser müssen seriell angeschlossen sein.

Wenn Sie z.B.; unseren Jarltech 1260U verwenden:

Dies ist ein USB-Kartenleser.

Durch Installation des Treibers, wird in Windows unter Anschlüsse, ein serieller Port emuliert, den Sie dann in der ComboBox auswählen können.

Ein Kartenleser ist vor Allem denn zu empfehlen, wenn sie ElPAY als bargeldloses Zahlungsverfahren installiert haben!

Scanner und Kartenleser finden Sie auf unserer Homepage!

Sie haben nicht genügend serielle Ports auf Ihren Rechner zur Verfügung?

Legen Sie sich einfach eine serielle PCI-Karte zu (Kosten zwischen 8 - 30 Euro) oder kaufen Sie sich einen USB-RS232 Hub.

Wir beraten Sie gerne, rufen Sie uns an.


Akku / USV

Navigation: Systemeinstellungen > Hardware >

Akku / USV

 Return to chapter overview

Hier tragen Sie hier ein, ob Ihr PC über eine externe Stromversorgung (Akku oder USV) verfügt.

Info:

In allen Laptops ist ein Akku integriert!

USV ist dann ratsam, wenn sie den PC im Netzwerk betreiben.

Generell ist eine USV ratsam, da diese bei einen evtl. Stromausfall Ihre Daten vor Beschädigung schützen kann.

Denn im Falls eines plötzlichen Stromausfalls, kann es vorkommen, das Ihre Daten beschädigt werden!

Wenn Sie über keine zusätzliche Stromversorgung verfügen, dann klicken Se hier "Keine zusätzliche Stromversorgung vorhanden" an.

Siehe auch: Akku oder USV, Stromversorgung kritisch


Netzwerk

Navigation: Systemeinstellungen > Hardware >

Netzwerk

 Return to chapter overview

Info zu Netzwerken:

Ein Funknetzwerk ist immer langsamer, als ein mit Kabel verbundenes Netzwerk!

Funknetzwerke sind zudem störanfälliger!

Ein 100 Mbit Netzwerk ist um das 10 fache langsamer als ein 1000 Gbit Netzwerk!

Datenaustausch und Geschwindigkeit zwischen Client und Server unterliegen somit immer Ihrer Hardwarekonfiguration!

Wenn Sie mehrere Arbeitsplätze installiert haben, die miteinander kommunizieren sollen:

Also Sie haben z.B:; mehrere Lizenzen erworben, die im Netzwerk arbeiten sollen, geben Sie hier den Pfad zu den Daten ein.

Sie müssen zuerst das Verzeichnis am Server freigeben!

Dazu klicken Sie (in Windows) auf Arbeitsplatz, dann mit der rechten Maustaste auf den Ordner "WaWi_Profi3"

Nun teilen Sie Windows mit, dass auf den Ordner zugegriffen und geschrieben werden darf.

Wenn Sie dies nicht tun, können die Clients zwar in den Ordner lesen, aber nicht schreiben (es können dann keine Datensätze angelegt oder bearbeitet werden auch keine Verkäufer können dann getätigt werden).

Nun steht Ihnen das freigegebene Laufwerk am Server als Datenpfad zur Verfügung.

An den Clients:

Jetzt müssen Sie am Arbeitsplatz (auch Clients genannt), ein Laufwerk mappen (freigegebenen Serverordner zuweisen).

Dazu klicken Sie im System auf "Netzwerkverbindung einrichten".

Sie wählen dann den freigegebenen Ordner am Server aus, und klicken dann auf "Fertig stellen".

Dialog bis Windows XP

Dialog Vista und Windows 7/8

In unseren Beispiel würde dann in der Eingabezeile als Datenpfad: "Z:\" oder "Y:\" stehen.

Die Clients würden sich dann die Daten vom Server holen.

Tipp:

Für weitere Informationen gibt es im Internet (http://netzwerktotal.de/netzwerkwindows7.htm) eine schöne Anleitung!


Waage/Waagencodes

Navigation: Systemeinstellungen > Hardware >

Waage/Waagencodes

 Return to chapter overview

Siehe Waagencode und Einstellungen

Siehe auch: Verwendung Waagencodes


Systemeinstellungen - Kasse

Navigation: Systemeinstellungen >

Systemeinstellungen - Kasse

 Return to chapter overview


Billard, Internet und Tische

Navigation: Systemeinstellungen > Systemeinstellungen - Kasse >

Billard, Internet und Tische

 Return to chapter overview

Geben Sie hier, falls Sie internet- und Billardplätze erworben haben (unter Versionswechsel), die Internet- und Billardnummer des angelegten Artikels vom Artikelstamms ein.

Falls Sie die angelegten Artikelnummer im Artikelstamm nicht auswendig wissen, machen Sie einen Doppelklick auf die Billard- oder Internetnummer dann öffnet sich der Artikelstamm.

Dort können sie überprüfen, ob die Artikel (Internet und Billard) angelegt wurden, wenn nicht bitte anlegen, wenn ja, Nummer merken, Artikelstamm beenden und Artikelnummer im System eintragen.

Eine Warengruppe mit Billard / Internet muss in den Warengruppen vorhanden sein!

Vergessen Sie auch nicht, (nur wenn sie die Touchscreenkasse verwenden), Schnelltasten für Internet und Billard zuzuweisen.


Räume definieren und festlegen

Navigation: Systemeinstellungen > Systemeinstellungen - Kasse > Billard, Internet und Tische >

Räume definieren und festlegen

 Return to chapter overview

Legen Sie hier die Räume fest, in der z.B.; ein Billardtisch oder ein Internetplatz ist.

Wenn Sie Billard- und Internetplätze verwenden ist die Zuweisung von Räumen zwingend erforderlich!

Es können beliebig viele Räume angelegt werden. Beachten Sie hierbei, dass sie auch Räume aktiviert haben!


Plätze anordnen

Navigation: Systemeinstellungen > Systemeinstellungen - Kasse > Billard, Internet und Tische >

Plätze anordnen

 Return to chapter overview

Nachdem Die Räume definiert und angelegt haben, können sie den angelegten Räumen Plätze zuweisen.

Bein Erststart werden alle Billard- und Internetplätze automatisch angeordnet.

Die Anordnungen und Zuweisungen zu angelegten Räumen können sie hier selbst bestimmen.

Zuweisung von Plätzen zu Räumen:

Rechtsklick auf einen Tisch / Platz:

Es öffnet sich ein neues Fenster, indem Sie alle angelegten Räume sehen, die Sie angelegt haben.

Wählen Sie einen Zuweisungsraum aus und klicken dann auf Übernehmen.

Nun wird der markierte Platz / Tisch dem ausgewählten Raum zugewiesen!

Um Tische / Plätze anzuordnen, klicken Sie auf "neu Anordnen".

Dann können sie mit der Maus den Tisch / Platz auf eine gewünschte Position im Formular ziehen.

Wenn Sie mit der Anordnung fertig sind, klicken Sie auf "Anordnen beenden".

Alle Änderungen werden dann gespeichert.

So können sie Raum für Raum optisch anordnen.


Tische anordnen

Navigation: Systemeinstellungen > Systemeinstellungen - Kasse > Billard, Internet und Tische >

Tische anordnen

 Return to chapter overview

Sie können Ihren angelegten Tischen, Farben und formen geben Wie Sie es wünschen.

Dazu klicken Sie mit der rechten Maustaste auf einen Tisch.

Das Kontextmenü bietet Ihnen nun verschiedene Formen zur Auswahl an.

Ebenso können den Tischen Farben zugewiesen werden.

Das Verschieben / Anordnen von Tischen erfolgt durch das Anklicken des Tisches und das Verschieben des selbigen.


Tische benennen

Navigation: Systemeinstellungen > Systemeinstellungen - Kasse > Billard, Internet und Tische >

Tische benennen

 Return to chapter overview

Ihre angelegten Tische können sie hier mit einen Namen versehen.


Happy Hour

Navigation: Systemeinstellungen > Systemeinstellungen - Kasse >

Happy Hour

 Return to chapter overview

In den Systemeinstellungen können sie die Happy - Hour - Zeiten definieren.

Ebenso können sie bestimmen bestimmen, ob Sie zu den Happy - Hour - Zeiten Rabatte vergeben wollen, oder ob die hinterlegten H.H.Preise zum Tragen kommen sollen.

Wenn Sie die H.H.Rabatte aktiviert haben und auch einen Rabattsatz eingegeben haben, werden die hinterlegten H.H.Preise des Artikel nicht berücksichtigt!

Siehe auch:

Artikel-Staffelpreise


Grundeinstellungen

Navigation: Systemeinstellungen > Systemeinstellungen - Kasse >

Grundeinstellungen

 Return to chapter overview

In den Grundeinstellungen legen sie die Standardoptionen der Kasse fest.

Sie können bestimmen, wieviel Kassen Sie gerne hätten. Dies macht dann Sinn wenn sie über eine Netzwerklizenz verfügen.

Sie können unter "Kassen benennen" Ihren angelegten Kassen eindeutige Namen geben (z.B.; "Laden", "Theke", usw.)

Unter "Textbausteine" können sie Standardtexte definieren, die Sie einen Artikel, bei Verkauf" hinzufügen könnten.

Bei "Ausdruckformat" stellen Sie ein, wie Kassenbons gedruckt werden.

Dazu können sie A4 oder Bondruck auswählen!

Falls Sie Bondruck ausgewählt haben, müssen Sie unter der Karteikarte "Hardware, Bondrucker" auch einen angeschlossenen Bondrucker auswählen, sonst können sie keine Bon's drucken.

Das System kann im übrigen nur so arbeiten, wie Sie Ihre Einstellungen getroffen haben!

Unter den Rabatten tragen Sie welcher Maximalrabatt für feste Rabattgruppen vergeben werden kann. Diese stehen Ihnen in der Kasse als Schnellrabatte zur Verfügung.

Siehe hierzu: Kasse-Rabattvergabe

"Kasseneröffnung, Wechselgeldbestand abfragen", bedeutet, dass bei Eingang in die Kasse, Sie aufgefordert werden den angezeigten, aktuellen Wechselgeldbestand der gewählten Kasse zu bestätigen. Diese Option wird allerdings nur von wenigen gebraucht. Diese Option könnten Sie jederzeit deaktivieren.

"Tagesabschluss o. Zwischenbericht mit Wechselgeldkontrolle", bedeutet, dass sie nach einen Tagesabschluss aufgefordert werden, das Wechselgeld der Kasse zu zählen.

.


Leistungsmerkmale

Navigation: Systemeinstellungen > Systemeinstellungen - Kasse >

Leistungsmerkmale

 Return to chapter overview

Unter den Leistungsmerkmalen können sie weitere Optionen der Kasse festlegen.

- Bei den Checkboxen: Angebote, Rechnungen, Lieferscheine, Webshopausbuchung bestimmen Sie, ob die Möglichkeiten in der Bar-Kasse zur Verfügung stehen sollen.

- Bei Kundenverkauf bestimmen Sie, ob es möglich sein soll, über F9 einen Kunden zu einen Verkauf zuzuordnen.

- Bei Auszahlungen, Bonabfrage aktivieren? (Verfügbar ab Version 3.70 9.10)

Da sehr viele Kunden Lotto und Lose verkaufen sind Auszahlungen von Kleingewinnen an der Tagesordnung.

Bisher kam immer ein Auszahlungsbon heraus. Das mach bei Auszahlungen aufgrund von Warenrücknahmen auch Sinn.

Nun können sie in den Systemeinstellungen diese neue, zusätzliche Abfrageoption aktivieren.

Dies bedeutet, dass sie bei einer Barauszahlung (z.B. Lottogewinn, Losgewinn, usw.) nun eine Abfrgae erhalten, ob für diese Auszahlung nun ein Bon gedruckt werden soll. (Info: Auch wenn sie keinen Bon ausdrucken, wird dieser Verkauf natürlich gespeichert!) Damit können sie extrem Papier sparen.

Tipp:

Bei Warenrückrücknahmen o. Gutscheinauszahlungen immer einen Bon ausdrucken. Denn dieser sollte vom Kunden unterschrieben/quittiert werden!

- Staffelpreise berücksichtigen:

Wenn Sie Staffelpreise hinterlegt haben, können sie diese in der Kasse aktivieren. Siehe hierzu YouTube Video.

- Artikelbestand bei Verkauf anzeigen = Bei Eingabe/Einscannen eines Artikels erhalten sie den aktuellen Bestand eingeblendet

- Geparkte Verkäufe am Erstellungstag abrechnen:

Wenn Sie Verkäufe parken, und dieses Häkchen gesetzt haben, ist ein Tagesabschluss nur dann möglich, wenn sie die geparkten Verkäufe am SELBEN Tag noch holen und abschließen!

Wenn Sie jedoch Verkäufe vorbereiten, die zeitnah und nicht am selben abgeholt werden, sollten Sie dieses Häkchen nicht setzen!

- Zahlsplittung:

Wenn Sie diese Option aktiviert haben ist es möglich einen Barverkauf "on the Fly" in Bar- und EC-Anteil zu splitten.

Hierzu wird im Hintergrund eine Rechnung erstellt, die dann in den gewünschten Anteilen bezahlt wird.

Wenn Sie viel Stornos, Rückgaben o. Umtäusche haben, empfehlen wir Ihnen eindringlich, diese Option NICHT zu aktivieren!

- Gutscheinauszahlungen möglich:

Eine sehr sinnvolle Einstellung die verhindern soll, das Kunden Ihre Gutscheine in Bar auszahlen wollen.

- Gleiche Preis und Artikel zusammenfassen?

Siehe hierzu YouTube Video

- Warengruppenartikel zusammenfassen?

Siehe hierzu YouTube Video

- Prüfen ob verkaufte Stückzahl möglich sein kann

Eine sehr sinnvolle Option, die bei einen Verkauf prüft, ob die ab zugebende Menge den tatsächlichen Artikelbestand überschreitet.

Bei sachgemäßer Anwendung und sorgfältiger Artikelpflege, kann e nicht sein, dass Ihr Bestand nicht stimmt.

Wenn Sie jedoch Ihren Artikelstamm nicht 100% ig pflegen und vielleicht auch manchmal "vergessen" die gelieferten Artikel ins System einzupflegen, dann kann es vorkommen dass sie Fehlbestände haben.

Deshalb empfehlen wir Ihnen diese Option zu aktivieren, denn so erhalten sie sofort in der Kasse eine Warnmeldung, wenn die ab zugebende Menge den tatsächlichen Bestand überschreitet.

Siehe hierzu YouTube Video

- Grund für Preisreduzierungen erzwingen?

Im Falle einer Prüfung ist es sinnvoll, wenn sie einfach nachweisen können, warum Sie einen Artikel verbilligt abgegeben haben.

Diese Option hilft Ihnen dabei.

Siehe hierzu YouTube Video.

- TaxFree erlauben?

Die Einstellungen sind eigentlich selbsterklärend, bis auf "TaxFree - Bon's"

TaxFree - Bon's ist die Möglichkeit aus einen getätigten BAR-Verkauf einen MwSt. Auszahlungsbon zu erstellen.

Die ist besonders für diejenigen interessant, die Ihren Laden grenznah haben.

Wenn sie z.B.; "Drittlandkäufer" haben, die bei Ihnen etwas einkaufen, dann zum Zoll gehen und den Bon abstempeln lassen, sind diese Käufer berechtigt, die Ware zum Nettowarenpreis (ohne MwSt.) zu erhalten.

Diese kommen dann mit dem abgestempelten Bon zu Ihnen. Sie klicken auf Bonkopien und dann oben auf "TaxFree"

Siehe auch hierzu: Kassebonkopien

- Nach Verkauf, Speicher leeren?

Ist der "Windows Speicher Aufräumdienst -- GC", der u.U. nicht mehr benötigte Variablen leert. Das kann bei langsameren PC´s durchaus Sinn machen. Testen Sie es einfach.

- Brutto-Netto Umstellung?

Sie können in der Kasse von Brutto- auf Nettopreis umstellen.

Bei einen reinen Thekenverkauf macht das allerdings keinen Sinn!

Siehe hierzu YouTube Video.

Auch können sie Standardmäßig bestimmen, wit welcher Preismodalität die Kasse eröffnet werden soll.


Schnelltastenbelegung

Navigation: Systemeinstellungen > Systemeinstellungen - Kasse >

Schnelltastenbelegung

 Return to chapter overview

Wenn Sie die Touchscreenkasse verwenden, müssen Sie die Schnelltasten der Kasse auch belegen.

Im rechten Listenfeld sehen sie die von Ihnen angelegten Warengruppen.

Im unteren Listenfeld sehen sie die Artikel, die der markierten Warengruppe bereits zugeordnet sind.

Um einen Artikel einer Schnelltaste zuzuweisen, klicken Sie auf den Artikel (im unteren Listenfeld) und ziehen diesen (mit gedrückter linker Maustaste) auf die gewünschte Schnelltaste. Dort lassen Sie die linke Maustaste aus. Um einen bereits zugewiesenen Artikel einer Schnelltaste zu entfernen, klicken Sie mit der rechten Maustaste auf die Schnelltaste und wählen dort, "Bezeichnung löschen" aus.

Die Schriftgröße der Schnelltasten kann unten rechts eingestellt werden.

Ebenso können sie die Buttons Farben zuweisen!

Die tun Sie indem Sie "STRG" drücken und halten, und mit der rechten Maustaste auf einen Button klicken.

Dann können sie eine Farbe auswählen, und dem Button zuweisen!

Tipp:

Wenn Sie die Touchscreenkasse verwenden, sollten die Artikelbezeichnungen (im Artikelstamm) zu kurz wie möglich gehalten werden, da es ansonsten vorkommen kann, das der Artikeltext nicht komplett in der Schnelltaste angezeigt werden kann.

Eine automatische Zuordnung zu den Schnelltasten ist auch möglich. Siehe hierzu YouTube Video.

Sie können auch die Tasten farbig belegen:

STRG drücken und Halten und mit der rechten Maustaste auf eine Schnelltaste klicken:

Dann Farbe auswählen und OK klicken. Wer es bunt mag, findet daran große Begeisterung!

So sieht es dann in der Kasse aus:


Sonstiges

Navigation: Systemeinstellungen > Systemeinstellungen - Kasse >

Sonstiges

 Return to chapter overview

1.) Ab welchem offenen Betrag (noch nicht bezahlte Rechnungsstellungen) wird der Verkauf auf Rechnung, Anschreiben und Lieferscheinen bei einen Kunden verweigert.

2.) Ausdruck und Berechnung bei Kundengeburtstagen

Hier legen sie fest, wieviel Tage vorher (vor einen anstehenden Kundengeburtstag) ein Geburtstagsgutschein, oder Gratulation ausgedruckt werden soll.

Dies macht Sinn, da, wenn sie diese Ausdrucke per Post versenden, dies eine gewisse Zustellzeit beansprucht.

3.) KFZ Daten

Nur wenn sie das optionale KFZ-Modul erworben haben.

4. DCK

Nur wenn sie GS-Auftrag nutzen und das Smart Card-Modul von Herrn Hildebrandt haben.


Tagesjournal und Buchungskonten

Navigation: Systemeinstellungen > Systemeinstellungen - Kasse >

Tagesjournal und Buchungskonten

 Return to chapter overview

Hier legen sie fest, was welche Zusatzlisten beim Tagesjournal ausgedruckt werden soll.

Ebenso können sie hier die Konten für EC, Scheck, Lastschrift und Kartenzahlungen zuweisen.

Ebenso bestimmen Sie hier, was auf dem Tagesjournal zusätzlich ausgedruckt werden soll.

Die Option "Eingeben von Belegen nach einen TG möglich?" bedeutet, dass sie bestimmen können, ob Belege, die vergessen haben beim TG einzugeben, nachträglich eingegeben werden können.

Wenn sie dies tum müssen sie natürlich ab dem Tag, an dem sie einen "nachträglichen" Beleg eingegeben haben, die TG nachdrucken, und am besten das Original und die Kopie aufbewahren!

Wenn sie jedoch Wechselgeldkorrekturbuchungen für einen TG gebucht haben ist KEIN nachträgliches Erfassen von Belegen mehr möglich!


Verhalten und Optik

Navigation: Systemeinstellungen > Systemeinstellungen - Kasse >

Verhalten und Optik

 Return to chapter overview

Hier können sie die Kasse so einstellen, wie Sie es wollen.

Vieles ist selbsterklärend, oder kann durch einfache Test herausgefunden werden.

Bondruckabfrage:

Bei Aktivierung erscheint nach Abschluss eines Verkaufs eine Frage, ob nun Bon gedruckt werden soll.

Manuelle Preisänderung:

Nach unmittelbaren Eingabe/Einscannen eines Artikels in der Kasse können sie den hinterlegten Verkaufspreis des Artikels ändern.

Sückabfrage bei Verkauf:

Nach unmittelbaren Eingabe/Einscannen eines Artikels in der Kasse können sie die Verkaufsmenge eingeben. Wenn Sie diese Option nicht aktivieren wird immer als Verkaufsmenge 1 übernommen. Diese kann jedoch in der Kasse noch abgeändert werden.

Staffelpreise im Verkauf berücksichtigen

Sollten Sie Staffelpreise im Artikelstamm hinterlegt haben, und diese Option aktiviert haben, werden Staffelpreise und Abgabemengen bei einen Verkauf berücksichtigt.

Siehe hierzu auch YouTube-Video

Schnelltasten ENTER Klick (betrifft nur Barzahlungen):

Bei Verkauf (in Kasse F5) gedrückt, erscheinen oben die Schnell - Gegeben - Tasten.

Zahlsplittung möglich?

Wir empfehlen Ihnen diese Option nicht zu aktivieren!

Hier könnten Sie bei einen Verkauf z.B. 50.- in Bar und 50.- in EC eingeben.

Im Hintergrund wird dann eine Rechnung erstellt, die dann zu den eingegebenen Teilen gesplittet und bezahlt wird!

Wir raten allerdings davon ab, da dies für den Laien im Falle von Umtäuschen, fehlenden Kontodeckungen zu Missverständnissen (für den Ungeübten im Steuerrecht) kommen kann.

Zahlbetrag negativ, Standard ist:

Wenn Sie bei einen Verkauf tätigen und der Zahlbetrag ist negativ, dann können sie hier einstellen wie der Standard sein soll.

Pfandabfrage:

Wenn Sie Getränke auch im Haus, zum Verzehr verkaufen, könnten Sie diese Option aktivieren.

Wenn Getränk im Haus verzehrt wird, wird kein Pfand berechnet.

Wählen Sie Mitnahme wird der hinterlegte Pfand im Artikelstamm dazu gerechnet.

Seriennummerverwaltung aktivieren:

Sie können für Artikel mit Bestand, Seriennummern hinterlegen.

Maximale Seriennummern, die hinterlegt werden können ist der aktuelle Bestand des Artikels.

Hinterlegte Seriennummern werden bei Verkauf eines Artikels mit Seriennummer abgefragt.

Shorttext für Buttons:

In der Kasse werden Hilfebeschriftungen für Buttons angezeigt, wenn diese aktiviert worden sind.

Hier ist Option im System deaktiviert.

Touchscreen - Kasse:

Touchscreen - Kasse sieht so aus:

Normale Kasse:

Passwortabfrage bei Loggin in Verkauf:

Ohne Passwortabfrage:

Mit Passwortabfrage:

Artikelzusammensetzungsdetails mit ausdrucken:

Sie können im Artikelstamm einen Artikel aus anderen Artikel zusammensetzen.

Wenn Sie eine Zusammensetzungsliste erstellt haben, wird diese bei Aktivierung im System bei einen Verkauf mit ausgedruckt.

0 Tagesabschluss zulassen?

Wenn Sie diese Option aktiviert haben können sie auch für einen Tag (ohne Umsätze) einen Tagesabschluss durchführen.

Grund bei Preisreduzierungen erzwingen?

Wenn Preisreduzierungen in der Kasse stattfinden, kann es u.U. sinnvoll sein dies protokollieren zu lassen. Damit können sie o. ein Prüfer evtl. Diskrepanzen feststellen!

Preisänderungen werden in den Auswertungen in der Bewegungsübersicht gespeichert und protokolliert.

Geparkte Verkäufe am Erstellungstag abrechnen?

Sie können in der Kasse Verkäufe parken, bzw. für eine zukünftige Abholung vorbereiten.

Wenn Sie ausdrücklich wünschen, dass dies möglich sein soll, aktivieren Sie dieses Option!

Beachten Sie hierbei, dass ein Tagesabschluss nur dann möglich ist (wenn sie diese Option aktiviert haben), wenn alle geparkten Verkäufe auch abgerechnet worden sind!

Sollten geparkte Verkäufe vorhanden sein, und Sie haben diese Option aktiviert, ist kein Tagesabschluss möglich!

Das Beenden-Fenster zeigt Ihnen eine Meldung an die eigentlich selbsterklärend ist!

Siehe auch YouTube-Video

Verkäuferabfrage for jeden Verkauf?

Wenn z.B., 5 verschiedene Verkäufer an einer Kasse arbeiten, wäre es ratsam diese Option zu aktivieren. Dies bewirkt, dass vor jeden Verkauf die Auswahl des Verkäufers erscheint.

Wenn lediglich nur ein Verkäufer an einer Kasse arbeitet, sollten Sie diese Option deaktivieren.

Nummernblock bei Barverkauf anzeigen?

Nur wenn sie die Touchscreenkasse verwenden!

Haben Sie diese Option aktiviert, erhalten sie bei der Zahlart "Bar" ein Touchscreen-Block zur Eingabe des Wechselgeldes.

PLZ - Abfrage bei Verkauf?

Diese Option aktiviert vor dem endgültigen Bezahlen ein kl. Fenster, indem sie die PLZ des Kunden eingeben können, wenn noch nicht bereits ein Kunde in der Kasse ausgewählt wurde.

Sie können dann entweder die PLZ vom Kunden eingaben und Enter drücken, oder einfach auf den rechten Button klicken, wenn der Kunde aus ihrer Stadt kommt.

Die Beschriftung dieses Buttons holt sich WaWi-Profi 3.x aus den Systemeinstellungen, unter "meine Adresse"

Standard - Suchfenster - Einstellungen

Dies ist sehr interessant, da sie die Suchfenster prinzipiell konfigurieren können.

Beachten sie auch bitte die Suchfensterarten im Artikel- & Kundenstamm (Strg drücken und halten und auf Suchen klicken)


Bon

Navigation: Systemeinstellungen > Systemeinstellungen - Kasse >

Bon

 Return to chapter overview

Hier legen sie das Verhalten der Bonabfrage nach einen Verkauf fest.

Wenn Sie die Bonabfrage aktiviert haben, werden Sie nach einen Verkauf aufgefordert, zu entscheiden, ob ein Kassenbon nun gedruckt werden soll.

Viele reagieren nicht auf diese Frage...

Somit bleibt die Abfrage, ob Bon gedruckt werden soll, bis zum nächsten Verkauf auf dem Bildschirm stehen.

Deshalb können sie nun einstellen, wie lange die Abfrage angezeigt werden soll (1000 = 1 Sekunde).

Wenn der Verkäufer nun keine Auswahl trifft, ob ein bon gedruckt werden soll oder nicht, wird nach Ablauf der Anzeigedauer, die von Ihnen getroffene Vorauswahl (weiter unten) ausgeführt.

"Bonnummer als Codebar drucken?"

Wenn Sie diese Option aktiviert haben, wird unterhalb der Adresse, ein Strichcode gedruckt, der die Bonnummer beinhaltet.

Kundennummer drucken?

Einige von Ihnen haben sich das so gewünscht...

Bei einen Kundenverkauf wird die Kundennummer mit gedruckt, wenn sie das Häkchen gesetzt haben.


Sonstiges

Navigation: Systemeinstellungen > Systemeinstellungen - Kasse >

Sonstiges

 Return to chapter overview

Hier können sie andere Einstellungen treffen:

Focus bei Gutscheinauswahl

Je nach dem, wie Sie diese Option eingestellt haben, ist das aktive Element entweder die Liste, ode das EAN-Nummerfeld.

MwSt. bei Gutscheinerstellung:

Wir empfehlen Ihnen immer diese Auswahl auf den vollen MwSt. Satz zu stellen.

Ein GS kann zwar, wenn er mit keiner konkreten Ware o. Leistung in Zusammenhang steht MwSt. neutral sein.

Fragen Sie Ihren Steuerberater, was Sie hier einstellen sollen.

MwSt. für Zahlungskosten:

Sollten Sie PayPal, etc. verwenden, können sie u.U. den MwSt-Satz für Zahlungskosten einstellen.

Verkauf v. Presseartikel

Wenn Sie Ihre Presseartikel NICHT in den Artikelstamm eingepflegt haben, können sie Wertermittlung lt. EAN verwenden.

Dann erfolgt das Auslesen des VK-Preises und des MwSt. Satzes aus dem EAN-Code.

Der % Aufschlag stellt Ihre ungefähre Kalkulation der Presseartikel dar, um bei der Wertermittlung lt. EAN den ungefähren EK zu ermitteln.

Siehe hierzu YouTube-Video


Provision Direkt

Navigation: Systemeinstellungen >

Provision Direkt

 Return to chapter overview

Was ist das?

Beispiel:

Sie haben einen Direktvertrieb über sogenannte "Homepartys"
Nun würden Sie dem Verkäufer eine normale Rechnung erstellen, über die Ware, die er mitgenommen hat.
Wenn nun die "Home party" zu ende ist, bringt der Verkäufer die Artikel zurück, die er nicht verkauft hat.
Nun können sie eine neue Rechnung, drücken "Z" und geben alle Artikel ein, die der Verkäufer nicht verkauft hat.

Es werden nun die eingegebenen Artikel als Rücknahmeartikel behandelt. Somit ist der Rechnungsbetrag negativ.
Jetzt können sie bequem, die Gutschriftrechnung von der Originalrechnung in Abzug bringen und die Rechnung buchen (bezahlen).

Die Einstellungen im System, Verkauf, Prov.Direkt, ermöglichen Ihnen eine sofortige Erstellung einer Provisionsrechnung für den Verkäufer!

Siehe hierzu Bezahleln von Rechnungen


Bonussystem

Navigation: Systemeinstellungen > Provision Direkt >

Bonussystem

 Return to chapter overview

Kundenbindung an Ihr Haus, durch Rabattanrechnung der Einkäufe, beim x. Einkauf!


Rechnungen

Navigation: Systemeinstellungen >

Rechnungen

 Return to chapter overview

Elementareinstellungen zur Rechnungen legen sie hier fest.

Verzugszinsen:

Geben Sie den Prozentualsatz der zu berechnenden Verzugszinsen (bei Überfälligkeit) einer Rechnung ein.

Porto pro Mahnung:

Wenn Sie Mahnungen per Post versenden, geben Sie die Portokosten (Brutto) der Briefsendung ein.

Diese wird dem Mahnungsbetrag hinzugerechnet.

Tage, ab dem eine Mahnung möglich ist:

Geben Sie in dieser Rubrik ein, ab wann Mahnungen erstellt werden können.

Auch die Mahngebühren pro Mahnstufe können sie hinterlegen.

TIPP:

Mahngebühren und gleichzeitig Verzugszinsen zu berechnen machen keinen großen Sinn. Entscheiden Sie sich hier für eine Variante.

Frachtfreie Lieferung:

Ab dem Erreichen einer Rechnungssumme über xxxxx,xx, werden keine Versandgebühren berechnet.

Mindestauftragswert:

Ab welcher Summe (Mindestauftragswert) wird eine Rechnungsstellung akzeptiert.

Ausgabeformat für Rechnungen:

Hier legen sie fest, welches format eine Rechnung haben soll.

In Europa wählen Sie A4 Drucker.

Rechnungsnummer beginnen ab Rechnungsnummer:

Falls Sie noch keine Rechnung über WaWi-Profi 3.0 erstellt haben können sie hier die erste Rechnungsnummer eintragen, die WaWi-Profi 3.0 vergeben soll.

Haben Sie Rechnungen über WaWi-Profi 3.0 erstellt, kann der Wert nicht mehr verändert werden!

Wenn Sie bereits Rechnungen in einer anderen Software erstellt haben, sollten Sie hier die letzte erstellte Rechnungsnummer + 1 eintragen.

Z.B.; Sie haben in Ihrer "alten" Software als letzte Rechnung die Nummer 1500, so tragen Sie hier 1501 ein, usw.

Skontoabzug akzeptieren bis:

Bis zum eingegebenen Tag, ab Rechnungserstellung wird Skontoabzug akzeptiert.

Skonto bei Bankeinzug:

Wenn Sie im Kundenstamm kein Skonto eingetragen haben, wird die Einstellung hier im System bei Rechnungserstellung übernommen / vorgeschlagen.

diese kann natürlich bei Rechnungserstellung verändert oder entfernt werden.

Automatische Rechnungskontrolle:

Durch Aktivieren dieser Option, wird bei jeden Programmstart überprüft, ob Rechnungen vorliegen, deren Bezahlung überfällig ist.

Wenn solche gefunden wurden, wird automatisch eine Mahnung erstellt.

Diese Option sollten Sie nur dann aktivieren, wenn sie gewissenhaft und täglich die Bezahlungen auf Ihren Konto überprüfen, denn wenn sie nur alle 14 Tage Ihre Kontoeingänge überprüfen, kann es sein, dass eine Rechnung durch den Kunden schon längst bezahlt ist und das System trotzdem eine Mahnung erstellt. In diesen Fall sind Sie selber schuld, da Sie Ihre Eingänge nicht täglich kontrolliert haben!

Sie sollten diese Option wirklich nur dann aktivieren, wenn sie täglich Ihre Kontobewegung prüfen!

Namensgebung bei Gutschriften und Rechnungsstellungen:

Unser Gesetzgeber unterscheidet nun bei dem Wort "Gutschrift"...

Das Wort Gutschrift, darf bei NICHT Warenrückgaben verwendet werden (z.B. Provisionen)

Bei Warenrückgaben, sollten Sie Rechnungskorrektur (können sie selbst frei eingeben) verwenden.

PayPal:

Sie können Ihren PayPal-Namen hinterlegen, unter der Ihnen Ihre Kunde Rechnungsforderungen überweisen können.

Bei Rechnungsstellung und Versand per Mail, wird automatisch ein Link generiert, der Ihren Kunden eine einfache und bequeme Art zur Verfügung stellt, um einen Bezahlungsvorgang auszulösen.


SystemPorts

Navigation: Systemeinstellungen >

SystemPorts

 Return to chapter overview

Externe POS - Hardware (Bondrucker, Kassenschublade oder Kundendisplay) werden fast immer über RS232 (seriell) angeschlossen.

Hat Ihr POS - Gerät einen USB - Anschluss, so installieren den den dazugehörigen Treiber von der Hardware - CD.

Meistens ist es so, dass nach Installations des Treibers eine serieller Port simuliert wird, den Sie dann auswählen können.

Welche Ports an Ihren PC zur Verfügung stehen sehen sie indem Sie mit der Rechten Maustaste auf Arbeitsplatz klicken, dann auf Eigenschaften.

Eine Übersicht erhalten sie nun wenn sie auf den Button "Gerätemanager" klicken.

win1

win2


ZVT Fa. Groetzner

Navigation: Systemeinstellungen >

ZVT Einstellungen

 Return to chapter overview

Um Bargeldlos kassieren zu können und den Komfort der Betragsübergabe, des Kassenschnitts, Stornos, usw. von WaWi-Profi 3.7x 9.9x an ein angeschlossenes Terminal zu haben, müssen sie das Terminal zuerst konfigurieren! Zudem benötigen sie die optionale Lizenz zur Verwendung der ZVT-Schnittstelle (Protokoll) der Fa. Groetzner (EasyZVT kostenpflichtig, Preise entnehmen sie von dieser Webseite). In WaWi-Profi 3.7x wird die Schnittstelle der Fa. Groetzner ab ca. Version WaWi-Profi 3.70 9.30 unterstützt.

Mehrere Terminal-Hersteller in Deutschland verwenden ein gemeinsames Protokoll zur Verbindung von Zahl-Terminal und Kasse.

Bei älteren Terminals, erfolgt die Anbindung über eine direkte serielle RS-232 Verbindung zum Kassen-PC. Das Terminal kann also auch nur von diesem PC aus genutzt werden.

Bei aktuellen Modellen kann die Verbindung auch per TCP/IP über das LAN hergestellt werden, damit ist dieses Terminal auch von anderen Rechnern erreichbar.

Hardware-Anschlussarten:

Bei Verwendung über RS232: muss Ihr PC über einen freien RS323/COM-Port verfügen

Bei Verwendung über LAN TCP IP: Das Terminal wird mit einem LAN-Kabel am Router / PC angeschlossen

Hardware-Terminal Einstellungen:

Sie müssen am Terminal, in dessen Software alle Kommunikationseinstellungen eintragen!

Am Terminal müssen Sie u.a. Einstellungen/Konfigurationen wie z.B.: Anschlussart, IP, Baudrate, Port, StopBits vornehmen.

Die Vorgehensweise hierzu entnehmen Sie Ihren Terminal-Handbuch, oder fragen Ihren Terminal-Lieferanten.

Tipp:

Wir empfehlen Ihnen die Verwendung eines aktuellen Terminals, dass sie über LAN TCP IP anschließen können.

Dann brauchen Sie nur die IP und den Port am Terminal konfigurieren.

Woher bekomme ich eine IP?

- Öffnen Sie die Eingabeaufforderung, über das Startmenü im Windows

- Nun geben Sie in dem schwarzen Fenster wie folgt ein: ipconfig -all

Was in diesen Fenster relevant ist, sind die IPv4-Adressen!

Sie benötigen eine freie, nicht vergebene IP-Adresse.

In unseren Beispiel ist 192.168.1.107 bereit vergeben, diesen können wir also NICHT nochmals verwenden.

Also könnte z.B. 192.168.1.98 eine IP-Adresse sein, die frei ist.

(gültige Bereiche: 192.168.1.1 - 192.168.1.255)

Suchen Sie sich eine freie IP aus und tragen diese am Terminal in dessen Software ein.

Der Port ist meistens: 22000. Hierzu fragen Sie aber bei Ihren Terminal-Lieferanten nach.

Was muss ich in WaWi-Profi 3.70 9.1x tun, um ZVT zu verwenden?

Wenn Sie erfolgreich Ihre Konfiguration an der Software am Terminal eingetragen haben, müssen Sie in WaWi-Profi 3.70 9.1x auch die Verbindungseinstellungen eintragen.

Ein Versionswechsel muss ebenfalls durchgeführt werden.

Wenn Sie das Terminal über RS232 / COM angeschlossen haben (Internetverbindung wird hierzu benötigt):

Hier wählen Sie Ihre Anschlussart aus, COMxx

Wenn Sie COM gewählt haben, müssen Sie den COM-Port auswählen, den Sie auch auf Ihren PC physikalisch haben!

Haben Sie einen COM-Port ausgewählt, der nicht auf Ihren System vorhanden ist, dann erhalten sie folgende Warnmeldung:

Nun geben Sie die Konfiguration des Ports ein:

Der Button Einstellungen hilft Ihnen die Einstellungen für den gewählten Port zu finden

Wie in den Pfeilen veranschaulicht, müssen die Werte übereinstimmen!

Bits pro Sekunde = Baudrate

Stoppbits = ComStop

Wenn Sie das Terminal über TCP IP / LAN angeschlossen haben (Internetverbindung wird hierzu benötigt):

Hier wählen Sie Ihre Anschlussart aus,LAN

Bei IP geben Sie eine freie IP an, die Sie zuvor in Ihrer Terminalsoftware eingetragen haben.

Der Port ist meistens: 22000. Hierzu fragen Sie aber bei Ihren Terminal-Lieferanten nach.

Weitere, allgemeingültige Einstellungen:

KassenNr:

Sollten sie von WaWi-Profi 3.x vergeben lassen

Passwort:

Haben Sie von Ihren Provider erhalten (Standard = "gemäß Terminaleinstellungen")

PIN:

Wann soll eine PIN Abfrage erfolgen? (Zahlung per PIN ist immer die sicherste Variante, die aber bei fast allen Providern mit zusätzlichen Gebühren belastet werden)

Lizenz:

Terminallizenzschlüssel eintragen.(Haben Sie von Ihren Provider für das Terminal erhalten)

Kassendruck:

Wer soll den Zahlungsbon drucken, die Kassensoftware oder das Terminal?

Händlerbeleg drucken:

Hier können sie festlegen, ob bei erfolgreicher Transaktion der Händlerbeleg mit ausgedruckt werden soll.

Er wird standardmäßig in C:\WaWi_Profi3\Dokumente\KopZVT als Textdatei gespeichert.

Dialogfenster:

Wir empfehlen die Einstellung: "nur Statusanzeige"

Vertragsabhänige Funktionen:

Hier wählen sie die Stornofunktion aus, die sie in ihren Vertrag bei ihren Provider (Sparkasse, TeleCash, EasyCash, usw.) abgeschlossen haben!

Wählen sie nicht wild etwas aus, was ihnen vielleicht gefällt, sondern fragen sie bei ihren Provider telefonisch nach!

Wenn Sie mit der Konfiguration und Einrichtung der WaWi-Profi3.x Einstellungen nicht zurecht kommen, können wir Sie gerne dabei per Fernwartung unterstützen (Pauschale in Höhe von 19.-).

Darin ist nicht die Konfiguration ihres EC-Hardware-Terminals enthalten, da dies sehr Gerätespezifisch ist und sie dies mit dem Geräte Zulieferer oder mit der Fa. Groetzner (insofern die Unterstützung gebucht haben) einrichten müssen.

Alternativ können sie natürlich diese Informationen wahrscheinlich auch über das Internet einholen.

Wichtig:

Die Speicherung der Kunden-, Händler-, Diagnose- oder Kassenschnittbelege erfolgt in ihren Installationsverzeichnis am Hauptrechner im Ordner (Beispiel) C:\WaWi_Profi3\Dokumente\KopZvt

Die Mindestvoraussetzung hierfür ist die EasyZVT-Prof. Version.

Format von Kundenbelegen: Jahr + Monat + Tag + Kasse + Kundenbelegnummer = Beispiel 20170825-Kasse-0001-Kundenbeleg-000001456.txt

Format von Händlerbelegen: Jahr + Monat + Tag + Kasse + Händlerbelegnummer = Beispiel 20170825-Kasse-0001-Händlerbeleg-000001456.txt

Format von Kassenschnitt: Jahr + Monat + Tag + Kasse + Kassenschnitt = Beispiel 20170825-Kasse-0001-Kassenschnitt.txt

Format von Diagnose: Jahr + Monat + Tag + Kasse + Diagnose = Beispiel 20170825-Kasse-0001-Diagnose.txt

EasyZVT muss mit einem angeschlossenen und funktionierenden Bondrucker betrieben werden. A4 Formate werden hierbei nicht unterstützt!

Versionswechsel:

Wenn sie EasyZVT nutzen wollen, müssen sie in der Menüleiste auf Lizenz, dann Versionswechsel klicken und dort EasyZVT aktivieren.

EasyZVT ist für sie von unserer Seite (RM-Collection) kostenlos, wenn sie EasyZVT über uns gekauft haben.

Haben sie EasyZVT nicht über uns gekauft, liegen die einmaligen Kosten pro Terminal bei 49.- + MwSt. (Stand, 09/2017, aktuelle Preise hierzu auf unserer Homepage)

Kassieren:

Das Kassieren ist denkbar einfach, einfach in der Kasse auf EC klicken, dann überprüft WaWi-Profi 3.x ob sie EasyZVT haben und sie müssen nur noch auf "Weiter" klicken um den Vorgang abzuschließen!

Wenn der Zahlvorgang erfolgreich war, wird der Verkaufsbon mit der Artikelauflistung und der Kunden- & Händlerbeleg ausgedruckt.

Sollte die Zahlung nicht durchgeführt werden können, erhalten sie am Bildschirm mit der Fehlermeldung oder Warnung. und der Zahlvorgang wird abgebrochen.

Stornieren:

Je nach dem welche Option sie in ihren Vertrag haben und was sie in WaWi-Profi 3.x ausgewählt haben können sie nur den letzten EC-Verkauf stornieren, oder ggf. einen "beliebigen"

Wenn sie "kein Storno möglich" ausgewählt haben, und wollen trotzdem einen Storno durchführen, wird dies verweigert:

Wenn sie "nur letzter Storno möglich" ausgewählt haben, und wollen einen vorletzten oder eine neueren Verkauf stornieren, wird dies verweigert:


ZVT Fa. Elpay

Navigation: Systemeinstellungen >

ZVT Fa. Elpay

 Return to chapter overview

ZVT-Schnittstelle & WaWi-Profi 3.70 9.1x oder höher mit ElPay

Sie haben evtl. die Möglichkeit den Kaufbetrag direkt an ihr EC-Terminal zu übergeben.

Das ist sehr komfortabel und bequem. Zudem ist das Problem einer falschen manuellen Betragseingabe nahezu 0.

Damit sie die ZVT-Schnittstelle in WaWi-Profi 3.70 9.1x oder höher, nutzen können benötigen sie das optionale ZVT-Protokoll.

Wir funktioniert dies?

Am Terminal:

Leider funktioniert nicht alles von alleine und total einfach am Computer.

Sie müssen ihr Terminal, zusammen mit der Hotline ihres Providers (z.B. ElPay, TeleCash, EasyCash usw.) für den ZVT-Betrieb konfigurieren.

Dabei müssen sie feste IP-Adressen am Terminal eintragen und ggf. Ports am Router freischalten.

Das kann ihnen aber der Mitarbeiter ihres Providers am Besten erklären.

In WaWi-Profi 3.70 9.1x oder höher:

Sie benötigen eine Lizenz für die ZVT-Schnittstelle, da diese kein kostenloses Software-Bestandteil der WaWi-Profi 3.x ist.

Info: In fast keiner Software auf dem Mark ist die ZVT-Schnittstelle kostenlos!

Wir arbeiten hier eng mit ElPay zusammen.

In WaWi-Profi 3.x müssen sie lediglich in den Systemeinstellungen unter ElPay den Datenpfad zu ElPay angeben und das ElPay-Häkchen setzen und das PinPad in der Karteikarte ElPay-Hardware auswählen.

In ElPay:

Sie müssen mit ElPay einen Vetrag über die Nutzung der ZVT-Schnittstellen abschließen. Dies liegt pro Kassenplatz bei mtl. 7,50 (= 90.- p. Jahr) zzgl. MwSt.

Dann können sie die ElPay-Software installieren und einrichten/konfigurieren und schon wird automatisch der Betrsag an deas Terminal übergeben.

Dazu beachten und prüfen sie bitte, ob ihr Terminal und ihr Provider in den untersten Link aufgeführt ist. Für evtl. Fragen zur Kompatibilität kontaktieren sie bitte die ElPay Hotline.

Für fast alle unter ihnen, ist das eigentlich klar und bekannt, dass die ZVT-Schnittstelle zusätzlich kostet.

Aber es gibt wenig, sehr vereinzelnd die Frage: "Warum ist das nicht standardmäßig integriert und warum muss ich dafür extra zahlen?"

Ganz einfach:

1. Das ZVT-Schnittstellenprotokoll ist ein Vertrag mit einen anderen Dienstleister, also nicht mit uns.

2. Auch bei anderen Softwarehäusern ist die ZVT-Schnittstelle meistens nicht kostenlos und liegt bei 90-150.- p. Jahr zzgl. MwSt.

3. Gegenfrage: "Warum ist in einen Auto mit Standardausrüstung nicht bereits das komplette Luxuspaket kostenlos eingebaut?"

Webseite: ElPay

Webseite: Kompatible Hardware-Terminals & ElPay

Download: ElPay-Antrag


Terminanschreiben

Navigation: »No topics above this level«

Terminanschreiben

 Return to chapter overview

Terminanschreiben könne nur aus dem Kunden-, Lieferanten- und Vertreterstamm heraus aufgerufen werden. Und zwar über die Toolbox.

Terminanschreiben können nur einen Empfänger haben.

Daher wird bei Neuanlage eines Terminanschreibens der markierte Lieferant o. Kunde o. Vertreter als aktiver Empfänger (unten links) eingetragen.

Sie können natürlich für einen Empfänger mehrere Terminanschreiben anlegen.

Bei Neuanlage eines Anschreibens müssen Sie zuerst auswählen, wann das Anschreiben versandt werden soll.

Nachdem Sie das Versandtdatum ausgewählt haben können sie Ihre Eingaben machen.

Über den Button "Brieftexte" können sie bereits hinterlegte Texte in das große Eingabefeld "Brieftext" importieren.

Rechts oben unter "Wiedervorlage" können sie festlegen in welchen Interval der Brief erneut vorgelegt (versandt) werden soll.

Wenn der Brief nur einmalig erstellt werden soll, dann wählen Sie unter "Wiedervorlage" "Keine" aus.

Nachdem Sie ein neues Anschreiben gespeichert haben wird bei jedem Programmstart geprüft, ob ein Terminanschreiben vorliegt.

Wenn anschreiben gefunden wurden, werden diese sofort versandt, gedruckt, je nach dem welche Versandtart Sie gewählt haben.


Terminverwaltung

Navigation: »No topics above this level«

Terminverwaltung

 Return to chapter overview

Hier können sie Ihre Aufgaben und Termine wunderbar ablegen.Ohne das sie ein anderes Terminverwaltungsprogramm benötigen!

Sie können die Ansichten nach aktuellen Tag, oder in Wochenansicht darstellen lassen.

Auch können sie sich eine Liste mit den Terminen/Aufgaben ausdrucken lassen.

Um einen neuen Termin anzulegen, markieren Sie mit der Maus, eine Zeit (von-bis) und drücken Enter, oder mit der rechten Maustaste auf im Kontexmenü auf "NEU".

Nun geben Sie die Info´s zum Termin ein.

Wenn Sie unter Aktion "Wiederkehrend" auswählen, wird dieser Termin jeden Tag erneut vorgelegt bis Sie diesen endlich als erledigt kennzeichnen!

Nun geben Sie den Text ein, der die zu erledigende Aufgabe / den Termin kennzeichnet.

Termin können direkt mit Outlook abgleichen werden!

Dies setzt aber auch voraus das sie Outlook installiert haben (nicht Outlook Express, sondern nur das Outlook vom Officepakte!)

Falls Sie als Aktion "Wiedervorlage hinzufügen" wählen, müssen Sie bestimmen, wann die Aufgabe erneut erscheine soll.

Z.B.; am 1.des Monats, oder jeden 10. Tag nach Neuanlage.

Auch den Gültigkeitszeitraum (rechts) können sie bestimmen.

Das bedeutet, dass die Aufgabe/Termin vom ..... bis .... erledigt werden sollte.

"Mit Wochenenden" bedeutet das der Wiedervorlagezeitraum für alle Tage gilt, oder nur für Wochentage ( Mo-Fr).

- Mit Wochenenden

Beispiel: jeden 10. Tag, beginnend am 8.09.2007, Wiedervorlage wäre dann am 18.09.2007 !

- Ohne Wochenenden

Beispiel: jeden 10. Tag, beginnend am 8.09.2007, Wiedervorlage wäre dann am 20.09.2007 !

Nachdem Sie Ihre Aufgaben gespeichert haben, erscheinen diese unten rechts in der Liste.

Tipp:

Ganztagstermine sind eigentlich Aufgaben für einen bestimmten Tag!

Info:

Bein Starten des Programms werden alle Kunden- und Personalgeburtstage in den Terminkalender übertragen.

Feiertage habe eine gelbe Markierung.

Geburtstage haben eine lila Markierung.

Wichtige Termine haben eine rote Markierung.

Siehe auch: Feiertage

Siehe hierzu auch: Hilfevideo auf YouTube


Termine Leiste

Navigation: Terminverwaltung >

Termine Leiste

 Return to chapter overview


Termine neuen Termin anlegen

Navigation: Terminverwaltung >

Termine neuen Termin anlegen

 Return to chapter overview

Um einen neuen Termin anzulegen, markieren Sie mit der Maus den gewünschten Zeitraum.

Dann klicken Sie mit der rechten Maustaste in den markierten (dunkelblauen) Bereich und wählen im Kontexmenü "Neu"

Schon öffnet sich das Fenster, indem Sie die notwendigen Daten eingeben können.

Um Ihre Eingaben zu speichern klicken Sie auf "Übernehmen", um die Eingaben zu verwerfen, klicken Sie auf "Abbrechen".


Termine Zusatzfunktionen

Navigation: Terminverwaltung >

Termine Zusatzfunktionen

 Return to chapter overview

Hier die Zusatzfunktionen:

Rechtsklick auf einen Termin:

Sie haben nun die Möglichkeit, einen Termin zu Löschen.

Oder den markierten Termin als "erledigt" zu kennzeichnen.

Wählen Sie aus, ob der erledigte Termin gelöscht werden soll, oder ob der Termin lediglich die Kennung "erledigt" erhalten soll.

Ebenso können sie Wiedervorlagen hinzufügen.

Termin können direkt mit Outlook abgleichen werden!

Dies setzt aber auch voraus das sie Outlook installiert haben (nicht Outlook Express, sondern nur das Outlook vom Officepakte!)

Falls Sie als Aktion "Wiedervorlage hinzufügen" wählen, müssen Sie bestimmen, wann die Aufgabe erneut erscheine soll.

Z.B.; am 1.des Monats, oder jeden 10. Tag nach Neuanlage.

Auch den Gültigkeitszeitraum (rechts) können sie bestimmen.

Das bedeutet, dass die Aufgabe/Termin vom ..... bis .... erledigt werden sollte.

"Mit Wochenenden" bedeutet das der Wiedervorlagezeitraum für alle Tage gilt, oder nur für Wochentage ( Mo-Fr).

- Mit Wochenenden

Beispiel: jeden 10. Tag, beginnend am 8.09.2007, Wiedervorlage wäre dann am 18.09.2007 !

- Ohne Wochenenden

Beispiel: jeden 10. Tag, beginnend am 8.09.2007, Wiedervorlage wäre dann am 20.09.2007 !

Oder Kunden- Lieferantendaten hinterlegen.

Dabei ist die Verfahrensweise bei Kunden und Lieferanten die Selbe!

Kunde per Doppelklick, oder durch Klick auf "Übernehmen" akzeptieren.

Frage bestätigen.

Kunde wurde übernommen!


Termine drucken

Navigation: Terminverwaltung >

Termine drucken

 Return to chapter overview


Aufgaben

Navigation: Terminverwaltung >

Aufgaben

 Return to chapter overview

Aufgaben können natürlich auch verwaltet werden.

Eine Aufgabe ist etwas, was erledigt werden sollte, ohne explizite Zeitbegrenzung!


Umbuchungen

Navigation: »No topics above this level«

Umbuchungen

 Return to chapter overview

Umbuchungen ermöglichen es ihnen schnell, einfach und unkompliziertGeld von A nach B zu transferieren.

Und zwar ausschließlich von kontogleichen Konten (Kasse auf Kasse, Konto auf Konto usw.)

Erreichen können sie die Umbuchungen üner die Menüleiste, Verkauf, Umbuchungen

oder beim Zwischenbericht o. Tagesjournal der Kasse (Z- X- Bon)

So sieht das eigentlich selbsterklärende Fenster der Umbuchungen aus:

Oben wählen sie dem Geldempfänger aus, unten wählen sie den Geldabsender aus.

Dann einfach Datum und Betrag eingeben, das wars schon.

Beachten sie, das sie keine rückwirkenden Umbuchungen für abgeschlossene Tage eintragen können für die eine Wechselgeldkorrekturbuchung vorliegt!

Natürlich unterstützt sie WaWi-Profi 3.x bei ihren Eingaben und schaut ihnen auf die Finger, ob vielleicht doch nicht ein Fehler gemacht wurde.

Wenn alles in Ordnung ist wird die Buchung vorgenommen.

Beachten sie hierzu auch die Systemeinstellungen, ob der Geldempfänger die Buchung am selben Tag Auftragserteilung erhalten soll, oder ob sie Einfluss und Kontrolle des Eingangs übernehmen wollen!

Wenn sie die Kontrolle übernehmen wollen, müssen die die offenen Buchungen abarbeiten:


Vertreter

Navigation: »No topics above this level«

Vertreter

 Return to chapter overview

Im Vertreterstamm legen sie Vertreter an, die Firmen zugeordnet sind.

Dieses Formular ist selbsterklärend.

Um einen angelegten Vertreter einen Lieferanten zuzuweisen gehen Sie wie folgt vor:

· Im Lieferantenstamm klicken Sie auf Toolbox, dann auf Vertreter zuordnen.
· Nun erscheint oben ein Button "zu Lieferant zuordnen"
· Wählen Sie nun den Vertreter an den Sie zuordnen möchten
· Anschließend klicken Sie auf "zu Lieferant zuordnen"
· Das war´s schon

Wenn Sie einen Lieferanten Vertreter zugeordnet haben, können sie angelegte Zuordnungen auch wieder entfernen.

Verfahren Sie dabei wie oben beschrieben, oder klicken Sie im Vertreterstamm direkt auf "Zuordnung entfernen".

Siehe hierzu auch: Hilfevideo auf YouTube


Versionswechsel

Navigation: »No topics above this level«

Versionswechsel

 Return to chapter overview

Freischaltung und Versionsarten:

Sie haben WaWi-Profi 3.x erstanden.

Falls Sie die Mietversion erstanden haben:

Der Betrag ist der monatlich zu zahlende Mietpreis. Die Mietdauer beträgt 1 Jahr, und verlängert sich automatisch um ein weiteres Jahr, infofern Sie den Mietvertrag nicht mindestens 4 Wochen vor Ablauf schriftlich kündigen.

Die Bezahlung im ersten Mietjahr ist im Voraus zu begleichen. Ab dem zweiten Mietjahr ist der Betrag vierteljährlich im Voraus zu entrichten. Dabei wird nur Bankeinzug, durch uns akzeptiert.

Fall Sie die Kaufversion erstanden haben:

Die Software ist nach Eingang Ihrer Bezahlung, Ihr Eigentum mit einen kostenlosen Updaterecht von 180 Tagen, ab Kaufdatum. Auch für die Dauer des Updaterechtes steht Ihnen eine kostenlose Hotline zur Verfügung (180 Tage kostenlos).

versionswechsel

Die Software wird Standardmäßig als Demoversion installiert.

Aber die Software lässt sich kinderleicht umstellen!

WaWi-Profi 3 starten, und oben in der Menüleiste auf Lizenz, Versionswechsel klicken.

Dort die Anzahl der Lizenzen einstellen (je nachdem, was Sie erworben haben).

(1 = Einzeplatzversion, größer 1 = Netzwerkversion)

Dann gewünschte Versionsart (Handel- oder Textilversion) wählen, dann Vertragsart (Miet- oder Kaufversion) wählen und WaWi-Profi 3 beenden und neu starten.

Standard der Auslieferung ist immer eine Demoversion, die Sie unter Lizenz,

Versionswechsel auf die von Ihnen erworbene Version umstellen können.

Freischaltung

Nach dem Neustart von WaWi-Prof 3 erscheint nun das Freischaltungsformular.

Dort klicken Sie auf „Freischaltnummer anfordern“

Das drucken Sie aus und faxen es uns zu, oder klicken Sie "Freischaltnummer per Mail anfordern" (wenn sie Outlook installiert haben), um die Freischaltnummer per Mail anzufordern.

Klicken Sie hier auf Fax/Brief drucken...

Sie haben 4 Wochen Zeit, das Programm frei zuschalten und können während dieser Zeit uneingeschränkt damit arbeiten!

Geben Sie hier Ihre Adressdaten komplett und richtig an.

Fall Sie eine Kundennummer bei uns haben, geben Sie diese oben rechts ein.

Wenn Sie Alles fertig ausgefüllt haben, klicken Sie „Übernehmen“ und senden uns Ihre persönliche Identifikationsnummer per Fax.

Sie erhalten dann (wenn Software bezahlt ist) innerhalb von 48 Stunden, oder weniger, Ihren Freischaltcode zurück.

Nochmals:

Sie haben 4 Wochen zeit, den Freischaltcode einzugeben, also keine Panik!

Solange Sie den Freischaltcode noch nicht haben, klicken Sie einfach auf „Weiter“

Wenn Sie den Freischaltcode von uns erhalten haben, beenden Sie das Programm und starten es erneut.

Dann geben Sie den Freischaltcode ein, und klicken auf „Programm freischalten“.

-----------------------------------------------------------------------------------------------------------------

Wichtige Grundlagentipps:

Für Freischaltungen und Versionswechsel müssen Sie administrative Rechte haben!

Wenn Sie mehrere Benutzerkonten im Windows angelegt haben, muss der WaWi-Benutzer ebenso über Schreib- und Leserechte im WaWi-Verzeichnis verfügen!

Beachten Sie auch, dass der WaWi_Profi3 – Ordner im Netzwerkbetrieb freigegeben sein muss!

-----------------------------------------------------------------------------------------------------------------

Siehe hierzu auch: Hilfevideo auf YouTube


Warengruppen

Navigation: »No topics above this level«

Warengruppen

 Return to chapter overview

Warengruppen sind Kategorien Ihrer angelegten Artikel.

Dies ist selbsterklärend und bedarf keiner großartigen Ausführung.

Sie können bei einem Verkauf auch Artikel verkaufen, die Sie noch nicht im Artikelstamm erfasst haben. Dazu können sie die Warengruppennummern verwenden.

Wichtig:

Wenn Sie die Touchscreenkasse verwenden müssen Sie die Warengruppen aktivieren, die Sie in der Touchscreenkassen angezeigt haben wollen!

Bei genannten, ein Häckchen setzen.

Wenn Sie die auch Warengruppenverkäufe in der Rechnungskasse und im Verkauf tätigen, sollen Sie unbedingt, die jeweilige (ungefähre) Kalkulation für die jeweilige Warengruppe eintragen.

Beispiel:

Sie verkaufen einen Artikel (über eine Warengruppennummer).

Da in den Statistiken die Einkaufswerte benötigt werden, sollten Sie hier für jede Warengruppe eine ungefähre Kalkulation angeben.

Wir raten jedoch von Warengruppenverkäufen ab, da diese niemals die genaue Kalkulation wiedergeben können. Empfehlen würden wir Ihnen schon, alle Artikel auch in den Artikelstamm einzupflegen! Das macht zwar ein bischen Arbeit, liefert Ihnen aber dafür exakte Werte!

Wenn Sie einen Artikel mit Verkaufspreis (100.- Euro) verkaufen, dessen MwSt. Satz 19% beträgt, wäre der Nettoverkaufswert somit ( 100 / (1+ 19 / 100 ) ) = 84,03 Euro.

Somit wäre der Einkaufspreis (Beispiel oben 50% Kalkulation) für diese Warengruppe wie folgt zu berechnen

Angewandt wird hier der klassische, kaufmännische Dreisatz:

84,03 = 100% + 50%

X = 100%

= 100 * 84,03 / 150 = 56,02 EK-Wert!

Gegenrechnung: 56,02 + (50% oder 56,02 / 2 = 28,01) = 84,03 !!!

Dies gilt nur für reine Warengruppenverkäufe in den Kassen!

Nicht zu verwechseln mit einen reinen Artikelverkauf!

- Warengruppe nicht rabattfähig

Die betrifft nur die Warengruppe, nicht den Artikel im Artikelstamm!

Hier bestimmen Sie, ob bei einen reinen Warengruppenverkauf ein evtl. hinterlegter Rabatt auf diese verkaufte Warengruppe angewandt werden soll, oder nicht.

Eine Frage, die sporadisch auftritt: "Wie bekomme ich in der Touchscrennkasse, die Schnell-Warengruppenanwahl Presserzeugnisse weg?"

Lösung:

Öffnen Sie Ihren Internetexplorer.

http://www.wawi1.de//wawi3/W3_Scripts/Scricp_Remove_Presse.ws3 kopieren und in der Adresszeile einfügen!

Dann speichern unter: C:\WaWi_Profi3\SWScripts

Nun im Programm auf das ? in der Menüleiste oben klicken

Dann im Kontexmenü auf "WaWi-Profi 3.0 Script" klicken

Dann auf "Script WaWi-Profi 3" klicken

Dann in der linken Liste " Scricp_Remove_Presse" auswählen.

Dann auf Script ausführen klicken.

Fertig!

Siehe hierzu auch: Hilfevideo auf YouTube


Tipps und Tricks

Navigation: »No topics above this level«

Tipps und Tricks

 Return to chapter overview

Hier erhalten sie Tipps und Tricks


Akku oder USV

Navigation: Tipps und Tricks >

Akku oder USV

 Return to chapter overview

Eine zusätzliche Sicherheitsoption soll Sie vor evtl. Datenverlust schützen.

Deshalb überprüft WaWi-Profi 3.x beim Starten, ob evtl. ein Akku (bei einen Laptop) oder eine USV vorhanden ist.

Hintergrund:

Bei plötzlichen Stromausfall können Datenverluste oder Datendefekte entstehen.

Im schlimmsten Fall können sogar sogar Hardwaredefekte entstehen!

Um dies vorzubeugen, sollten Sie...

- bei einen Laptop, immer das Netzkabel angeschlossen haben!

- bei einen "normalen" PC, immer eine USV angeschlossen haben!

Solche Meldungen erscheinen immer wieder auf Laptops:

Leider ignorieren viele Benutzer diese Warnmeldungen, die Ihnen Windows schon anzeigt.

Um diesen vorzubeugen haben wir beim Starten eine Funktion integriert, die feststellt ob eine externe Stromversorgung vorhanden ist.

Siehe auch: Stromversorgung kritisch, Systemeinstellung Akku USV


Client kann auf Serverdaten nicht mhr zugreifen

Navigation: Tipps und Tricks >

Client kann auf Serverdaten nicht mehr zugreifen

 Return to chapter overview

Wenn Sie im Netzwerk arbeiten, und PLÖTZLICH ein Client (der bisher immer die Daten vom Server holte) nicht mehr funktioniert (Max Mustermann erscheint bei der Anmeldung), dann hat der Windows-Client, das gemappte Netzwerklaufwerk verloren!

Sie müssen in den Systemeinstellungen am CLIENT, unter Hardware wieder das Netzwerklaufwerk eintragen!

Siehe -> Netzwerk


Kann Bondrucker nicht auswählen

Navigation: Tipps und Tricks >

Kann Bondrucker nicht auswählen

 Return to chapter overview

Wenn Sie an Ihren PC einen Bondrucker angeschlossen haben, müssen Sie dies WaWi-Profi 3.x mitteilen.

Sie klicken in der Menüleiste auf "Administration", "Systemeinstellungen".

Dort klicken Sie auf die Karteikarte "Verkauf"

In der Karteikarte "Grundeinstellungen" klicken Sie auf "Bondrucker"

Nun können sie in der Karteikarte "Hardware, Bondrucker" den installierten oder angeschlossenen Bondrucker auswählen.


Firewalls

Navigation: Tipps und Tricks >

Firewalls

 Return to chapter overview

Firewalls sollen eigentlich einen Schutz für Ihren PC gewährleisten.

Dies tun auch fast Alle.

Aber einige unterbinden fast Alles.

Hier eine kurze Übersicht, was Sie in Ihren Firewalls einstellen sollten.

Kaspersky

Öffnen Sie Ihren Kaspersky.

Nun auf System und Programme klicken.

Dann auf Firewall klicken.

Dann auf "Gefahren und Ausnahmen" klicken.

Bei Ausnahmen auf Einstellungen klicken.

Jetzt auf "Hinzufügen" klicken.

Nun Fügen Sie folgende Dateien hinzu:

Im WaWi_Profi3 - Ordner:

- WaWi3.exe

- Dienste_WaWiProfi3.exe

- CodeAdmin.exe

Dabei legen sie für jedes, der oben genannten Programme die nachfolgend "gelb markierten" Optionen fest!

AVG

Die Konfiguration ist hier ebenfalls relativ einfach:

Auf der Startseite auf "Anti-Virus" klicken

Dann erneut in auf "Anti-Virus" klicken

Nun klicken Sie auf Pfad hinzufügen und fügen folgende Pfade hinzu:

C:\WaWi_Profi3

C:\WaWi_Profi3\Dbfs

C:\WaWi_Profi3\Backup

C:\WaWi_Profi3\Layouts

C:\WaWi_Profi3\Layouts\Reports

C:\WaWi_Profi3\Layouts\Labels

Danach klicken Sie auf "Datei hinzufügen" und wählen dort:

C:\WaWi_Profi3\WaWi3.exe

Wenn Sie fertig sind, klicken auf "Übernehmen", dann auf "OK".

Microsoft Security Essentials

Die Konfiguration ist hier ebenfalls relativ einfach:

Auf der Startseite auf "Einstellungen" klicken.

Nun klicken Sie auf "Ausgeschlossene Dateien".

Nun hinzufügen und fügen folgende Pfade hinzu, indem Sie auf "Durchsuchen" klicken:

C:\WaWi_Profi3

C:\WaWi_Profi3\Dbfs

C:\WaWi_Profi3\Backup

C:\WaWi_Profi3\Layouts

C:\WaWi_Profi3\Layouts\Reports

C:\WaWi_Profi3\Layouts\Labels

Nun klicken Sie auf "Ausgeschlossene Prozesse" (WaWi-Profi 3.x muss dabei gestartet sein ) und fügen C:\WaWi_Profi3\WaWi3.exe als Ausnahme hinzu.

McAffee

Öffnen Sie McAfee Security Center, klicken Sie auf Internet and Network,

und klicken Sie dann auf die Schaltfläche Advanced im Firewall-Abschnitt.

Klicken Sie auf Program Permissions und dann auf Add Allowed Program.

Fügen Sie die folgenden Programme hinzu:

C:\WaWi_Profi3\WaWi3.exe

Wenn Sie im Netzwerk arbeiten, sollten Sie Ihrer Firewall mitteilen, dass auch das gemappte Laufwerk (z.B. Z:\) von Scans und evtl. Sonarprüfungen auszuschließen ist!

Die hier aufgeführten Anleitungen sind lediglich eine grobe Anleitung, die je nach Viren- und Firewallversion variieren können.

Bitte haben sie Verständnis, dass wir für Fremdprodukte keinerlei Unterstützung und Support leisten.


Stromversorgung kritisch

Navigation: Tipps und Tricks >

Stromversorgung kritisch

 Return to chapter overview

Hintergrund:

Bei plötzlichen Stromausfall können Datenverluste oder Datendefekte entstehen.

Im schlimmsten Fall können sogar sogar Hardwaredefekte entstehen!

Ab einem Zustand von 10% (Restleistung des Akkus oder der USV) der Stromversorgung, erhalten sie im Abstand von 10 Sekunden Warnmeldungen angezeigt, die Sie darauf hinweisen, das der Akku- USV Zustand kritisch ist und Sie das Netzkabel an den PC anschließen sollten.

Ab einer Akku- USV Leistung von nur noch 8%oder kleiner 8% beendet sich WaWi-Profi 3.x automatisch, um Datenbeschädigungen vorzubeugen.

Wenn Sie den Akku, oder die USV an Ihren PC angeschlossen können sie auch wieder in WaWi-Profi 3.x weiterarbeiten.

Siehe auch: Akku oder USV, Systemeinstellung Akku USV


Drucker druckt nicht

Navigation: Tipps und Tricks >

Drucker druckt nicht

 Return to chapter overview

Wenn Sie im Netzwerk arbeiten und auf einen Drucker drucken wollen, der sich auf einen anderen Arbeitsplatz befindet, müssen Sie sicherstellen, dass der Drucker auch freigegeben ist!

Klicken Sie hierzu auf START (Windows) , Drucker und Faxgeräte...

Hier klicken Sie (mir der rechten Maustaste) den Drucker an, der im Netzwerk drucken soll und wählen "Eigenschaften".

Auf der Karteikarte "Freigabe" stellen Sie wie folgt ein:

"Drucker freigeben"

Als Netzwerk-Druckername geben Sie einen eindeutigen Namen, der KEINE Leer- und Sonderzeichen enthält!

Zum Schluss auf "Übernehmen" und dann auf "OK" klicken.

Nun kann der Drucker im Netzwerk angesprochen werden.


Datensicherheit

Navigation: Tipps und Tricks >

Datensicherheit

 Return to chapter overview

Sie selbst sind für den Zustand Ihrer Daten verantwortlich!

Empfohlene Konstellation:

1 externe Festplatte USB (sind nicht mehr teuer!)

Damit können sie in regelmäßigen, kurzen Abständen Ihre Daten sichern.

Denn im Falle eines Festplattendefekts kann die Wiederherstellung Ihrer Daten durch eine Spezialfirma richtig teuer werden.

Beugen Sie dies durch Anschaffung einer externen Sicherungsplatte vor (Preis ca. 80-100.- Euro)

1 USV (Unterbrechnungsfreie Stromversorgung)

Durch einen plötzlichen Stromausfall kann (muss aber nicht) es vorkommen, das Daten, die Windows im Speicher hält nicht richtig auf Ihre Festplatte zurückgeschrieben werden. Dies kann schlimmstenfalls dazu führen, das Daten nicht mehr lesbar sind, also kaputt sind! Dies können sie mit einer USV vorbeugen.

Im absoluten Extremfall kann es sogar sein, dass Ihre Festplatte bei einen Stromausfall beschädigt wird!

Jedes mittlere bis größere Unternehmen hat USV, das diese die Problematik kennen!


Netzwerkanmeldungen

Navigation: Tipps und Tricks >

Netzwerkanmeldungen

 Return to chapter overview

Wenn Sie einen PC mit einen anderen Verbinden wollen, kommt oft das kleine Fenster, indem Sie den Benutzer und das Passwort eingeben sollen.

Diese Variante der Anmeldung ist unter Berücksichtigung von Sicherheitsaspekten vollkommen OK.

Aber viele wollen eine einfach Anmeldung haben.

Dazu klicken Sie im WINDOWS auf Systemsteuerung, Netzwerk u. Freigabecenter.

Dann ganz rechts auf -> Erweiterte Freigabeeinstellungen ändern.

Dann ganz nach unten scrollen, bis "Kennwortgeschütztes Freigeben" kommt

Dort klicken Sie "Kennwortgeschütztes Freigeben ausschalten" an!

Das war's schon!


Nur weißer Bildschirm

Navigation: Tipps und Tricks >

Nur weißer Bildschirm

 Return to chapter overview

Wenn Sie das Programm starten und nur einen weißen Bildschirm haben, ist es wahrscheinlich, das sie 2 Monitore an Ihren PC angeschlossen haben.

Die müssen dann einen Rechtsklick das das WaWi 3 - Icon (Symbol) auf dem Desktop (Bildschirm) machen und im Kontexmenü "Eigenschaften" anklicken.

Bei "Ausführen" wählen Sie "normales Fenster".


Mailformate

Navigation: Tipps und Tricks >

Mailformate

 Return to chapter overview

Stellen Sie Ihren Mailclient auf eine Schriftart ein, deren Darstellungsgröße für alle Zeichen gleich ist!

Dies hat den Vorteil, das z.B.; per Mail versandte Rechnungen formatiert dargestellt und versendet werden.

Ideal wäre Courier New als Schriftart zu wählen.

Öffnen Sie Ihren Mailclient, klicken Sie dann auf Optionen oder Extras...

Dann auf Schriftarten.

Nun wählen Sie eine passende Schriftart aus.


Masken, Formulare werden verzerrt angezeigt

Navigation: Tipps und Tricks >

Masken, Formulare werden verzerrt angezeigt

 Return to chapter overview

Wenn Sie Formulare, Masken öffnen und diese evtl. verzerrt angezeigt werden, ist der wahrscheinliche Grund die Einstellung Ihrer Grafikkarte in den Windows - Systemeinstellungen.

Dazu deaktivieren Sie, order reduzieren Sie die Hardwarebeschleunigung Ihrer Grafikkarte über die Windows Systemsteuerung.


Performance

Navigation: Tipps und Tricks >

Netzwerk - Performance

 Return to chapter overview

Es gibt einen Grundsatz:

Daten müssen mindestens 10 Jahre aufbewahrt werden!

So will es das Finanzamt, und WaWi-Profi 3.x wird dieser Aussage gerecht.

Aufgrund dieser Aussage können Daten erst nach mindestens 10 Jahren gelöscht werden.

Dies bedeutet auch, das die Datenmengen innerhalb dieser Zeit anwachsen werden.

Bei größeren Datenmengen kann es sein, dass das Laden von Daten vom Server auf den client etwas Zeit in Anspruch nimmt.

Klar, wenn Daten auf dem Server liegen und der Client sich die Daten ziehen muss, kann dies etwas dauern.

Generell gilt:

Eine Software kann nur so schnell sein, wie die langsamste Komponente im PC ist!

Beispiel:

Ein Funknetzwerk ist immer langsamer, als ein mit Kabel verbundenes Netzwerk!

Funknetzwerke sind zudem störanfälliger!

Eine Festplatte die sich mit 5400 U/m dreht muss langsamer sein als eine die sich mit 10000 U/m dreht!

Oder ein 100 Mbit Netzwerk ist um das 10 fache langsamer als ein 1000 Gbit Netzwerk!

Sollten Sie Probleme mit der Geschwindigkeit haben, so rüsten Sie Ihren PC einfach auf!

Für Problem im Netzwerk empfehlen wir ihnen die Verwendung eines Terminalservers!

--- Internetlinks ---

Ebenso raten wir Ihnen im Netzwerkbetrieb sich nachfolgenden Link von Microsoft anzusehen http://support.microsoft.com/kb/296264.

Dieser beschreibt bekannte Probleme mit dem Windows -> SMB/SMB1/SMB2-Protokoll!

Folgen Sie den Anweisungen von Microsoft, um evtl. Performanceverbesserung zu erreichen!

Eine weitere schöne Seite, die das Problem beschreibt ggf. / Lösung bietet:

http://www.dataaccess.com/whitepapers/opportunlockingreadcaching.html

Zusammengefasst: Oplocks deaktivieren!!!


Scanner Problem

Navigation: Tipps und Tricks >

Scanner Problem

 Return to chapter overview

Manche berichten von einen Phänomen, an dem "angeblich" WaWi-Profi 3.x schuld sei...

Sie scannen einen Artikel in der Kasse ein.

Der eingescannte EAN bleibt einfach im Eingabefeld stehen und Sie müssen Enter drücken, damit der Artikel in die Kasse übernommen wird!

Das Problem liegt NICHT an WaWi-Profi 3.x, sondern an Ihren Scanner!

Sie können in Ihrer Scannerkonfiguration einstellen, ob Ihr Scanner ein "ENTER" nach dem Scannen senden soll.

Wenn Sie das nicht getan haben, müssen Sie sich selbst um das Enter kümmern, also Enter drücken.

Ansonsten stellen Sie in Ihren Scanner auf "Werkseinstellungen" mithilfe des Scannerhandbuchs zurück, und schon sollte es funktionieren.

Die Scanner, die wir vertreiben, sind im Vorfeld schon richtig konfiguriert und senden nachdem Scannen ein Enter, so dass der Artikel direkt in der Kasse übernommen wird.


Sonstiges

Navigation: Tipps und Tricks >

Sonstiges

 Return to chapter overview

CMD - Commandos:

Eine hilfreiche Webseite: http://www.winhelpline.info/daten/dos/index.php


Win 7 + Server 2008

Navigation: Tipps und Tricks >

Win 7 + Server 2008

 Return to chapter overview

Wenn Sie Windows 7 und Windows Server 2008 in Kombination verwenden, kann es sein das die Komunikation im Netzwerk sehr langsam ist.

Schuld daran ist das Windows SMB2 Protokoll.

Anbei der Link zu Microsoft, der dieses Problem beschreibt:

http://support.microsoft.com/kb/2028965/en-us

http://support.microsoft.com/kb/950836/EN-US

die Downloads finden Sie auf den jeweiligen Seiten (ganz oben) bei: "View and request hotfix downloads"

In den aktuellen Updates von Microsoft, sind diese Hotfixes leider nicht enthalten, und müssen separat heruntergeladen werden.

Eine andere, mögliche Abhilfe (ohne Gewähr und auf Ihr eigenes Risiko!) bingt vielleicht folgendes:

Auf den Start-Button von Windows klicken,

1.) Dann ganz unten bei Ausführen folgendes eingeben:

sc config lanmanworkstation depend= bowser/mrxsmb10/nsi

Enter drücken

1.) Dann erneut, ganz unten bei Ausführen folgendes eingeben:

sc config mrxsmb20 start= disabled

Enter drücken und PC neu starten.


Vista Tipps

Navigation: Tipps und Tricks >

Vista Tipps

 Return to chapter overview

Vista ist ein gutes, aber sehr Ressourcen lastiges Betriebssystem.

= Braucht viel Speicher und relativ hohe CPU Auslastung.

Mit einer einfachen Umstellung (deaktivieren der Rahmen Transparenz) gewinnen Sie eindeutig an Schnelligkeit!

Rechtsklick ins Leere auf Ihren Bildschirm.

Dann Anpassen wählen.

Dort auf "Fensterfarbe und -Darstellung" klicken.

Hier "Transparenz aktivieren", anklicken, damit das Häkchen nicht mehr da ist.

Fertig!

Der einzige Unterschied ist, das die Titelleiste nun nicht mehr transparent ist, aber Ihr System nun merklich schneller wird.

Mit Transparenz:

Ohne Transparenz:


Reportanpassung

Navigation: Tipps und Tricks >

Reportanpassung

 Return to chapter overview

In WaWi-Profi 3.x können sie selbst Layouts für viele Ausdrucke definieren.

Bitte sehen sie sich (zur detaillierten Erklärung) auf unserer Homepage WaWi1.de Hilfevideos -> Reports an!

Info:

Wir haben uns für den integrierten Standard - Reportgenerator von Microsoft entschieden, da die Integration von Crystal-Reports einen Mehrpreis (pro Version) von 100.- Euro kosten würde. Und dies sind viele nicht bereit zu zahlen, verständlich.

Die Reporteditierung können sie unter "?" in der Menüleiste auswählen.

Hier können sie auswählen welche Reports Sie anpassen möchten.

Wichtig:

Sollten Sie Veränderungen vornehmen, die nicht gültig sind, also Sie machen einen Fehler, kann es passieren, das der Ausdruckt nicht mehr funktioniert!

Somit würden Sie in einer evtl. Vorschau, nur eine leere Vorschau angezeigt bekommen!

WaWi-Profi 3.x arbeitet immer auf einer Kopie des Originals!

Wenn Sie wirklich einmal Veränderungen vorgenommen haben, und der Report funktioniert nicht mehr, dann gehen Sie einfach auf Ihren Arbeitsplatz, in das WaWi-Profi 3 Verzeichnis, dann in Layouts, dann in Reports. Dann löschen Sie einfach die Kopie des Originals, und Sie können erneut mit der Editierung beginnen.

Dort sehen sie die Kopien der Originale (beginnend mit einen _ (Unterstrich) ).

Beispiel, Kopien von "a4_bon" sind:

_a4_bon.frx und _a4_bon.frt, diese (frx und frt) einfach löschen.

Hier haben wir z.B.; den Ausdruck für A4 Verkäufe, Rechnungen, Angebote und Lieferscheine.

Dies sieht sehr verwirrend aus.

Ein Reportfeld ist ein Platzhalter für einen Ausdruck aus einer Datei.

Wenn Sie z.B. einen Doppelklick auf das rechteckige Fled "Firma" machen, passiert folgendes:

Es öffnet sich eine neues Fenster, das Ihnen die Properties (Eigenschaften) eines Objekts anzeigt:

 | In "General (Allgemein)", "Expression (Ausdruck)" befindet sich der zu druckende Wert. In unseren Beispiel wäre das Ihre hinterlegte Fimirung aus der Taballe "my_adre", spalte "firma". Hier sollten Sie NICHTS verändern!
Veränderungen dürfen nur in der Karteikarten "Style" vorgenommen werden! Alle anderen Karteikarten lassen Sie bitte in Ruhe!
 | Unter "Style" können sie Schriftart, Schriftfarben und Hintergrundfarbe von Schriften verändern.

Was viele falsch machen:

Viele klicken z.B. auf das linke Kästchen um ein Bild zu hinterlegen!

Was unsinnig ist, weil Sie in den Systemeinstellungen, Allgemein, auf "Get Picture" klicken können um ein Bild einzufügen!

Dann wird das Bild in dem Kästchen ausgedruckt.

Also, lassen Sie bitte das Kästchen in Ruhe!

Wenn Sie Reportfelder im Ausdruck nicht benötigen, können dieses Reportfeld anklicken und dann ""Entf" drücken, um dies aus dem Report zu entfernen.

Sie können natürlich auch Reportfelder verschieben, usw.

Bitte sehen sie sich (zur detaillierten Erklärung) auf unserer Homepage WaWi1.de Hilfevideos -> Reports an!


Rechnungen verschwinden

Es gibt 1 Kunden, bei dem erstellte Rechnungen "plötzlich verschwinden"!

Diese Situation können wir nicht reproduzieren, und haben es bisher auch noch von keinen anderen Benutzer gehört.

Sicherheitshalber haben wir in der Menüleiste unter: "Anwendungen, Rechnungskontrolle, Kontrolle Ausgangsrechnungen" einen Menüpunkt eingefügt.

Hier können sie evtl. sehen, ob es eine "Robinson-Rechnung" gibt.

Sollte dies der Fall sein, können sie bequem den Eintrag anklicken, einen neuen Kunden wählen und eine Kopie erstellen lassen.


Gutschrift Rechnung

Navigation: Tipps und Tricks >

Gutschrift Rechnung

 Return to chapter overview

Wie erstelle ich eine Gutschriftrechnung?

Die normale Kasse bietet Ihnen bei negativen Zahlbeträgen, nur Gutschrift, oder Auszahlung an.

Die Rechnungskasse (Rechnungsmodul) kann eine negative Rechnung erstellen (Gutschriftrechnungen), die Sie ggf. mit einer anderen Rechnung (des gleichen Empfängers) bezahlen können.


Ist Software manipulativ?

Navigation: Tipps und Tricks >

Ist Software manipulativ? GdPdU-Norm? GdPdU-Zertifikat?

 Return to chapter overview

Bei sachgemäßer Anwendung ist keine Software manipulativ, auch WaWi-Profi 3.x nicht!

WaWi-Profi 3.x ist GDPdU & GOBD konform und enthält Mechanismen, die steuerrelevante externe Manipulationen aufdecken können.

Die umfangreiche Antwort auf diese Fragen haben wir auf unserer Homepage erläutert und verlinkt:

Siehe: GdPdU


FunkScanner geht nicht mehr

Navigation: Tipps und Tricks >

FunkScanner geht nicht mehr

 Return to chapter overview

Wenn Ihr Funkscanner plötzlich nicht mehr geht, oder Sie ihn neu einrichten wollen, haben wir ein kleines Video zur Anleitung für Sie bereitgestellt!


Excel Problem

Navigation: Tipps und Tricks >

Excel Problem

 Return to chapter overview

WaWi-Profi 3.x überprüft, ob u.U. angeforderte Informationen auf Ihren PC vorhanden sind.

Bei einen Datenimport von Excel-Dateien, prüft WaWi-Profi 3.x on Excel instanziert werden kann.

Sollten Sie die Meldung erhalten, dass "angeblich" Microsoft-Excel nicht installiert sei, obwohl es installiert ist, kann es u.U. daran liegen, dass die Einstellungen in Ihren Windows nicht mehr aktuell sind.

Klicken Sie in Windows auf Systemsteuerung, dort wählen Sie Standardprogramme aus!

Auch können sie in der Systemsteuerung die Dateitypen und die verbundenen Programme konfigurieren!


Ungültige Resourcendatei

Navigation: Tipps und Tricks >

Ungültige Resourcendatei

 Return to chapter overview

Wenn Sie beim Starten von WaWi-Profi 3.x eine Fehlermeldung erhalten, die Sie darüber informiert dass die verwendete Resourcendatei beschädigt ist, kann dies 2 Gründe haben.

Jedoch sollten Sie zuerst wissen welchen Zweck diese Datei erfüllt:

Diese Datei speichert die Größen und Positionen der Fenster von WaWi-Profi 3.x.

Klartext: z.B. Größe und Position des Artikelstammfensters.

Grund 1 für eine möglich Beschädigung könne ein Programmabsturz, ein Stromausfall oder ein unerwartetes Abwürgen des Programms über den Taskmanager sein.

Grund 2 für eine "angebliche" möglich Beschädigung sind oftmals unzureichende Zugriffsrechte in Ihren Windows, oder fehlenden Ausnahmen in Ihren Virenscanner!

Feststellung, welcher Grund für Sie maßgebend ist:

Starten Sie das Programm mit administrativen Rechten. (Rechtsklick auf das Icon am Bildschirm und danach "als Administrator starten")

Sollte nun diese Meldung nicht mehr erscheinen, müssen Ihre Zugriffsrechte in Ihren Windows eintragen oder fehlende Ausnahmen in Ihren Virenscanner eintragen!

Fragen Sie hierzu Ihren Admin.

Sollte nun diese Meldung weiterhin erscheinen,

beenden Sie WaWi-Profi 3.x

dann öffnen Sie den Explorer

wechseln auf Ihr Laufwerk C

dann in den Ordner WaWi_Profi3

dort scrollen Sie ziemlich weit nach unten und löschen folgende Dateien: WaWi3User.dbf und Datei WaWi3User.Fpt


Zuwenig Festplattenspeicher

Navigation: Tipps und Tricks >

Zuwenig Festplattenspeicher

 Return to chapter overview

Um zu "halbwegs" sicher zu stellen, dass Daten auch gespeichert werden können haben wir eine Sicherheitsüberprüfung auf "ausreichenden" Festplattenspeicher eingebaut, der einen Programmstart bei weniger als 5% freien Festplattenspeicher verhindert.

Sollten sie diese Fehlermeldung erhalten, schaffen sie einfach ausreichend Platz auf ihrer Festplatte oder installieren sie WaWi-Profi 3.x einfach auf einer größeren Festplatte.

Dies ist eine Beispielmeldung:


Kassenbuch, Steuerberater

Navigation: Tipps und Tricks >

Kassenbuch, Steuerberater

 Return to chapter overview

Immer wieder werden wir gefragt, was der Steuerberater bekommt:

Ganz einfach und unmissverständlich:

1. die täglich ausgedruckten Tagesjournale

UND

2. das Kassenbuch, das sie am Ende des Monats ausdrucken!


SmalDisplay Fenster weg

Navigation: »No topics above this level«

SmalDisplay Fenster weg

 Return to chapter overview

Sollten sie das Fenster für das SmalDisplay (Kundendisplay) nicht mehr sehen, könnte es daran liegen, dass sie das Fenster zuweit in den unsichtbaren Bereich gezogen haben.

Hierzu klicken sie in Cortana (Windows 10) und geben dort regedit ein.

Danach klicken sie mit der rechten Maustase auf Registrierungs-Editor und wählen "als Admin. ausführen"

Im Registrierungs-Editor klicken sie auf "Bearbeiten" und danach auf "Suchen"

Geben sie nun Wawi3SmalDisplay als Suchberiff ein und bestätigen.

Im Registrierungs-Editor klicken sie auf "WaWi3SmalDisplay" mit der rechten Maustaste und wählen im Contextmenü "löschen"

Das wars. Nun werden die Fensterpositionen beim nächsten Neustat wieder auf Standard eingestellt.


Ungültige Ressourcendatei...

Navigation: »No topics above this level«

Ungültige Ressourcendatei...

 Return to chapter overview

Sollten sie beim Programmstart die Meldung erhalten, dass eine ungültige Ressourcendatei vorhanden wäre, dann öffen sie den Arbeitsplatz/Computer/Dateiexplorer.

Wechseln sie nun auf ihr Laufwerk C

Danach wechseln sie zum Verzeichnis WaWi_Profi3

Und in diesen Verzeichnis löschen sie die Dateien:

WaWi3User.dbf und WaWi3User.fpt

Diese Dateien speichern und merken sich die von ihnen eingestellten Fenstergrößen und Fensterpositionen.

Wenn diese beim Programmstart nicht mehr da sind, werden diese neu erzeugt, also kein Problem.


Datensätze löschen

Navigation: »No topics above this level«

Datensätze löschen

 Return to chapter overview

Grundsätzlich können sie jeden Stammdatensatz (Artikel, Kunden, Lieferanten, usw.) löschen, insofern ein Datensatz NICHT in Verbindung mit einen anderen Eintrag steht.

2 kurze Beispiele:

- einen Artikel können sie löschen, insofern noch KEIN Verkauf, Wareneingang, Abschreibung oder Remmision für diesen Artikel getätigt wurde.

- eine Kunden können sie löschen wenn noch kein Verkauf, Rechnung, Lieferschein, Angebot, usw. für den Kunden hinterlegt wurde.

Dieses Prinzip können sie auf jeden Stammdatensatz anwenden.

Auch haben sie in WaWi-Profi 3.x die komfortable Möglichkeit einen "gelöschten" Datensatz wieder herzustellen, solange sie die Reorganisation noch nicht durchgeführt haben.

Detaillierte und praktische Informationen hier im Hilfevideo


PC-Wechsel

Navigation: »No topics above this level«

PC-Wechsel

 Return to chapter overview

So installieren Sie WaWi-Profi 3.x auf einen neuen PC:

Gründe hierfür z.B.: alter PC kaputt, alter PC zu langsam, usw.

Kostenlose Variante:

Sie haben eine aktuelle Mietversion oder eine Kaufversion mir gültiger und aktiver Updateberechtigung!

Am alten PC:

Programm starten

Datensicherung mit Häkchen ("mir PDF-Dateien und mit Dokumentierender) erstellen

Nun erstellte Datensicherung auf einen USB-Stick, oder einer externen Festplatte kopieren.

Befindet sich standardmäßig im Ordner C:\WaWi_Profi3\BackUp

Dazu Datensicherung in der Liste nochmals anklicken und dann auf Datensicherung kopieren klicken.

Dann das Laufwerk (USB-Stick, o. externe Festplatte auswählen) und auf Ok klicken.

Stick o. Festplatte am alten PC ausstecken und am NEUEN PC einstecken.

Am neuen PC:

Internetexplorer, Google-Chrome o. Firefox öffnen

www.WaWi1.de eingeben

Dann auf das gelbe Bild klicken um die Demoversion herunter zu laden.

Dann Demoversion starten und bei der Frage ob "Echtzeitbetrieb" oder "Beispieldaten" geladen werden sollen, wählen sie BEISPIELDATEN!

Nun kopieren sie die gesicherte Datensicherung (USB-Stick, oder einer externen Festplatte) in Ordner C:\WaWi_Profi3\BackUp am neuen PC

Jetzt können sie das Programm am neuen PC starten, wählen Max Mustermann als Personal aus und bestätigen das Login.

Anschließend klicken sie auf Datensicherung. Wählen dort die zuvor kopierte Datensicherung aus und klicken danach auf "Lade Datensicherung vom..."

Sollte die kopierte Datensicherung älter sein als das aktuelle Datum, müssen sie eine Dummy-Datensicherung erstellen, da sie nicht einfach eine ältere Datensicherung laden können.

In diesen Fall, einfach eine aktuelle Datensicherung erstellen und dann wie zuvor beschrieben verfahren.

Nun sind sie fertig. sie haben die Daten erfolgreich transferiert!

Auf dem neuen PC müssen sie noch einen Versionswechsel durchführen, um ihre neu installierte Version zu aktivieren.


Fenster plötzlich weg, verschwunden

Navigation: »No topics above this level«

Fenster plötzlich weg, verschwunden

 Return to chapter overview

Wenn plötzlich ein Fenster/Maske nicht mehr kommt/erscheint, obwohl es vorher immer kam, ist die wahrscheinlichste Ursache, dass sie das Fenster außerhalb des sichtbaren Windowsbereiches geschoben haben.

Einfach versuchen: Administration, Systemeinstellungen, Layouts. Dort "gemerkte Fensterpositionen zurücksetzen" anklicken.

Es erscheinen nun wieder alle Fenster, in der ursprünglichen Größe und Position.


Beim Programmstart kommt immer eine Video

Navigation: »No topics above this level«

Beim Programmstart kommt immer ein Video

 Return to chapter overview

Wenn bei jedem Programmstart ein Video kommt:

Sie müssen WaWi-Profi 3.x 1x als Administrator starten!

Das Video zeigt Ihnen wie das geht.

Wenn Sie WaWi-Profi 3.x 1x als Administrator gestartet haben, erscheint das Video nicht mehr!


Sonstige Fragen

Navigation: »No topics above this level«

Sonstige Fragen

Return to chapter overview

Besteht MwSt.-Pflich bei Mahngebühren?

Der Umsatzsteuer unterliegen in erster Linie Lieferungen und sonstige Leistungen, die gegen Entgelt ausgeführt werden § 1 Abs. 1 Nr. 1 UStG. Regelmäßig ist eine (ausdrückliche oder schlüssige) Entgeltsvereinbarung erforderlich. Fehlt es daran, z.B. wenn für eine Leistung freiwillig Geld gegeben wird, so fehlt auch der sog. Leistungsaustausch und damit der steuerbare Umsatz. Mahngebühren, die Kosten eines gerichtlichen Mahnverfahrens wegen verzögerter Entgeltszahlung gehören nicht zum Leistungsentgelt, sie sind Schadenersatz (BFH, Urteil v. 11.5.1995, V R 86/93, BStBl 1995 II S. 613 Abschn. 3 Abs. 3 UStR). Mahngebühren , die der leistende Unternehmer selbst bei Überschreitung des Zahlungsziels berechnet, sind ebenfalls nicht Entgelt, sondern Schadenersatz. Hingegen sind Mahnkosten, die dem Inkassounternehmen von den Gläubigern der Forderungen belassen werden, für das Inkassounternehmen kein Schadenersatz, sondern zusätzliches Entgelt für die Einzugsleistung (BFH, Urteil vom 11.05.1995 - V R 86/93).

Alle Module und Updates immer kostenlos?

(Betrifft nut Kaufversionen, da in Mietversionen fast alle Updates kostenlos und inklusive sind)

Eigentlich unsinnig diese Frage...

Wenn sie die Software irgendwann einmal erworben heben, nie Updates gekauft haben oder ihre Updateberechtigung verlängert haben, steht ihnen nur die Version zur Verfügung, die sie auch gekauft haben.

Was ist wenn gesetzliche Änderungen in Kraft treten?

Wenn sich in gestellten Anforderungen etwas ändert, müssen sie reagieren!

Der Kauf einer Software beinhaltet kein lebenslanges und selbstverständliches Update bei Gesetzesänderungen!

Wir als Softwarehersteller werden neuen gesetzlichen Anforderungen nachkommen und Neurerungen im Programm natürlich implementieren, aber sie müssen ihrer Software natürlich up to date halten und ggf. Updates kostenpflichtig erwerben!


Terminalserver

Navigation: »No topics above this level«

Nachfolgend erhalten sie eine Step by Step Anleitung zur Inbetriebnahme von WaWi-Profi 3.x unter einen Terminalserver.

Sie benötigen einen Netzwerklizenz (insofern diese bereits erworben haben ist diese im Rahmen der Anzahl ihrer rworbenen Lizenzen kostenlos).

Am Server klicken sie in der Menüleiste auf "Lizenz, Freischalten, Versionswechsel"

Nun stellen sie die Anzahl ihrer erworbenen Lizenzen bei "Netzwerklizenzen & Kassen" gleich ein.

In der Menüleiste klicken sie auf "Administration, Terminalserver-Station"

Nun legen sie die Stationen an und benennen diese eindeutig.

Wichtig dabei ist, dass die Station als Aktiv markiert werden.

Fast geschafft.

Ab dem nächsten Start will WaWi-Profi 3.x wissen, mit welcher Arbeitsstation sie arbeiten wollen.

Diese wählen sie aus und bestätigen um fortzufahren.

Terminalserver

 Return to chapter overview

Nachfolgend erhalten sie eine Step by Step Anleitung zur Inbetriebnahme von WaWi-Profi 3.x unter einen Terminalserver.

Sie benötigen einen Netzwerklizenz (insofern diese bereits erworben haben ist diese im Rahmen der Anzahl ihrer rworbenen Lizenzen kostenlos).

Am Server klicken sie in der Menüleiste auf "Lizenz, Freischalten, Versionswechsel"

Nun stellen sie die Anzahl ihrer erworbenen Lizenzen bei "Netzwerklizenzen & Kassen" gleich ein.

In der Menüleiste klicken sie auf "Administration, Terminalserver-Station"

Nun legen sie die Stationen an und benennen diese eindeutig.

Wichtig dabei ist, dass die Station als Aktiv markiert werden.

Fast geschafft.

Ab dem nächsten Start will WaWi-Profi 3.x wissen, mit welcher Arbeitsstation sie arbeiten wollen.

Diese wählen sie aus und bestätigen um fortzufahren.

Vergessen sie nicht abschließend ihre Drucker in den Systemeinstellungen neu zuzuweisen, da ein Terminalserver lokale Drucker zum Server und zurück "umleitet"

Auch ist eine lokale Installation (bei einer Remote-Desktop / Terminalserver - Verbindung) nicht mehr notwenig!


Statistik Monatsübersicht

Navigation: »No topics above this level«

Statistik Monatsübersicht

 Return to chapter overview

Enter topic text here.